<!doctype html>
<html lang="nl">
<head>
  

  
  
  
  
  
  

  <meta charset="utf-8"/>
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>
  <meta name="description" content="Bekijk hier alle info, nieuws en statistieken van Warlop Jordi."/>
  <meta name="keywords" content="Warlop Jordi"/>

  <!-- applinks -->
  
  <meta property="al:ios:url" content="sporza://article?url=https%3A%2F%2Fsporza.be%2Fnl%2Ftag%2Fwielrennen%2Fspelers%2Fw%2Fwarlop-jordi~1324%2F"/>
  <meta property="al:ios:app_store_id" content="878339906"/>
  <meta property="al:ios:app_name" content="Sporza"/>

  <meta property="al:android:url" content="sporza://article?url=https%3A%2F%2Fsporza.be%2Fnl%2Ftag%2Fwielrennen%2Fspelers%2Fw%2Fwarlop-jordi~1324%2F"/>
  <meta property="al:android:package" content="com.fwc2014.vrt.and"/>
  <meta property="al:android:app_name" content="sporza"/>

  
  <meta property="fb:page_id" content="22186054270"/>
  <meta property="og:site_name" content="sporza.be"/>
  <meta property="og:url" content="https://sporza.be/nl/tag/wielrennen/spelers/w/warlop-jordi~1324/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:title" content="Warlop Jordi"/>
  <meta property="og:description" content="Bekijk hier alle info, nieuws en statistieken van Warlop Jordi."/>
  
  <meta property="article:author" content="https://www.facebook.com/sporza/"/>
  <meta property="article:published_time" content="2019-07-26T11:42:54.333+0200"/>
  <meta property="article:modified_time" content="2021-10-04T12:40:08.951+0200"/>

  <meta name="twitter:widgets:csp" content="on"/>

  
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@sporza"/>
  <meta name="twitter:creator" content="@sporza"/>
  <meta name="twitter:title" content="Warlop Jordi"/>
  <meta name="twitter:description" content="Bekijk hier alle info, nieuws en statistieken van Warlop Jordi."/>
  

  
  <meta itemprop="name" content="Warlop Jordi"/>
  <meta itemprop="description" content="Bekijk hier alle info, nieuws en statistieken van Warlop Jordi."/>
  

  
  <meta name="description" content="Bekijk hier alle info, nieuws en statistieken van Warlop Jordi."/>

  
  <meta name="apple-itunes-app" content="app-id=878339906, app-argument=https://sporza.be/nl/tag/wielrennen/spelers/w/warlop-jordi~1324/"/>

  
  <meta name="theme-color" content="#000000"/>
  <meta name="apple-mobile-web-app-capable" content="yes"/>
  <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
  <meta name="HandheldFriendly" content="True"/>
  <meta name="MobileOptimized" content="320"/>

  
  <link rel="icon" type="image/x-icon" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/favicon.ico"/>
  <link rel="shortcut icon" type="image/x-icon" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/favicon.ico"/>
  <link rel="apple-touch-icon" sizes="152x152" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/apple-touch-icon.png"/>
  <link rel="mask-icon" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/safari-pinned-tab.svg" color="#000000"/>
  <meta name="msapplication-TileColor" content="#da532c"/>
  <meta name="msapplication-config" content="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/browserconfig.xml"/>

  
  <link rel="manifest" href="/manifest.json"/>

  
  
    <link rel="preconnect" href="https://api.sporza.be"/>
  
    <link rel="preconnect" href="https://sport-components.sporza.be"/>
  
    <link rel="preconnect" href="https://images.vrt.be"/>
  

  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/FormaDJRMicro-Regular.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/F37Ginger-Regular.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/FormaDJRMicro-Medium.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/F37Ginger-Bold.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/FormaDJRMicro-Bold.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/FormaDJRMicro-Italic.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/FormaDJRMicro-BoldItalic.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/Qatar2022-Bold.woff2" as="font" crossorigin type="font/woff2"/>
  <link rel="preload" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/fonts/Qatar2022-BoldItalic.woff2" as="font" crossorigin type="font/woff2"/>

  
  
    <link rel="preload" href="https://assets.adobedtm.com/launch-EN7e1ba6190f45421f81025c684b630cc1.min.js" as="script"/>
  

  
  
    <link rel="canonical" href="https://sporza.be/nl/tag/wielrennen/spelers/w/warlop-jordi~1324/"/>
  

  
  

  
  


  
<script>
  var vrtGlobals = {"vualto_version_script":"1.0.63","search_gateway_host_url":"https://search7.vrt.be","token_gateway_url":"https://token.vrt.be","peach_key":"bevrt00000000034","profile_gateway_url":"https://profiel.vrt.be","peach_gateway_url":"https://peach.ebu.io/api/v1/bevrt/cfv004","vualto_url":"cdn.vuplay.co.uk/vrt/vuplay","login_gateway_url":"https://login.vrt.be","userdata_gateway_url":"https://video-user-data.vrt.be"}
</script>



<script>
  digitalData = {"session":{},"page":{"page_url":"https://sporza.be/nl/tag/wielrennen/spelers/w/warlop-jordi~1324/","siteSection_1":"category","updateDate":"2021-10-04","sportCategory":"wielrennen","page_uri":"/nl/tag/wielrennen/spelers/w/warlop-jordi~1324/","publishHour":"11","page_title":"Warlop Jordi","brand_media":"sporza","page_technology":"multiple page","channel":"web","brand_technology":"sporza","publishDate":"2019-07-26","updateTimestamp":"1633344008951","page_id":"1564134145981","publishDateFull":"2019-07-26T11:42:54+0200","page_domain":"sporza.be","environment":"prod","page_name":"warlop-jordi","publishTimestamp":"1564134174333","updateHour":"12","page_language":"nl","sportCompetitionRegion":"internationaal"},"event":{},"user":{},"events":[]};
  ebaData = {"page":{"context_content_article":{},"context_content_sport":{"sportcategory":"wielrennen"},"page_impression":{"timestamp":"1670315805023"},"context_page":{"touchpointbrand":"sporza","contentbrand":"sporza","domain":"sporza.be","siteSection2":"articles","cms":"aem","pagelanguage":"nl","siteSection3":"category","pageurl":"https://sporza.be/nl/tag/wielrennen/spelers/w/warlop-jordi~1324/","pagetitle":"Warlop Jordi","pageid":"1564134145981","pagename":"/nl/tag/wielrennen/spelers/w/warlop-jordi~1324/","siteSection1":"overview"}}};
  advertisingData = {"targeting":["warlop jordi"],"pageType":["overview"],"adUnit":["wielrennen/warlop-jordi"]};
</script>

  <script type="text/javascript" src="https://assets.adobedtm.com/launch-EN7e1ba6190f45421f81025c684b630cc1.min.js"></script>



  
    <script type="application/ld+json">
      {"@type":"WebSite","publisher":{"@type":"Organization","name":"Sporza","logo":{"@type":"ImageObject","url":"https://images.vrt.be/w1280hx/2018/05/29/2d4b9926-6351-11e8-abcc-02b7b76bf47f.jpg"}},"@context":"https://schema.org"}
    </script>
  





  

  
    
<link rel="stylesheet" href="/etc.clientlibs/sporza/clientlibs/clientlib-all.min.5e41cf0c1d4debd8f8ef1298a0ed29ea.css" type="text/css">



  
    




  





<link rel="stylesheet" type="text/css" href="https://sport-components.sporza.be/0.6.483/style.css" />











  
  <title>Warlop Jordi: alle info, nieuws en statistieken | sporza</title>



  
  

</head>
<body class="vrt-rebranding">
<span data-nosnippet>
  <a href="#main-content" class="skip">Spring naar de inhoud</a>
</span>


<div class="vrt-page vrt-page-category">

  <div class="vrt-advertising__leaderboard-container">
    




<div class="vrt-advertising">
    
        
        
            
                <div class="vrt-advertising__ad" data-ad-type="large_leaderboard"></div>
            
            
        
    
    
</div>

  </div>

  <div class="vrt-top" data-nosnippet>
    <input type="checkbox" id="toggle-checkbox--menu" class="hide"/>
    <div class="vrt-header-placeholder"></div>
    <div class="vrt-header-wrapper">
      

  



<header class="vrt-header cell grid-container grid-x grid-padding-x">
  <div class="vrt-navigation vrt-navigation--left cell small-3">
    
<a href="/nl/" class="vrt-logo" aria-label="Naar Sporza homepage" title="Naar Sporza homepage">
  
  
  <i class="vrt-icon vrt-icon--logo ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/logo.svg" alt="Sporza logo"/>
  </i>

</a>

  </div>
  <div class="vrt-navigation vrt-navigation--right cell small-9">
    <ul class="vrt-list float-right">
      
        <li class="vrt-list__item show-for-medium hide-label-for-not-top">
          <a class="vrt-link vrt-link--border js-menu-link" data-active-segment="pas-verschenen" href="/nl/pas-verschenen/" title="Naar pas verschenen pagina">
            <span class="vrt-link__label">pas verschenen</span>
            
  <i class="vrt-icon vrt-icon--clock "><svg version="1.1" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 x="0px" y="0px" viewBox="0 0 26 26" style="enable-background:new 0 0 26 26;" xml:space="preserve">
<path d="M13,0.4c1.8,0,3.4,0.3,4.9,1c1.5,0.6,2.8,1.6,4,2.7c1.1,1.1,2.1,2.5,2.7,4c0.7,1.5,1,3.2,1,4.9s-0.3,3.4-1,4.9
	c-0.6,1.5-1.6,2.8-2.7,4c-1.1,1.1-2.5,2.1-4,2.7c-1.5,0.7-3.2,1-4.9,1s-3.4-0.3-4.9-1c-1.5-0.6-2.8-1.6-4-2.7
	c-1.1-1.1-2.1-2.5-2.7-4c-0.7-1.5-1-3.2-1-4.9s0.3-3.4,1-4.9c0.6-1.5,1.6-2.8,2.7-4c1.1-1.1,2.5-2.1,4-2.7C9.6,0.7,11.2,0.4,13,0.4z
	 M23.2,13c0-1.4-0.3-2.7-0.8-4c-1.1-2.4-3-4.4-5.4-5.4c-1.2-0.5-2.6-0.8-4-0.8S10.3,3,9,3.6C6.6,4.6,4.6,6.6,3.6,9
	c-0.5,1.2-0.8,2.6-0.8,4s0.3,2.7,0.8,4c1.1,2.4,3,4.4,5.4,5.4c1.2,0.5,2.6,0.8,4,0.8s2.7-0.3,4-0.8c2.4-1.1,4.4-3,5.4-5.4
	C23,15.7,23.2,14.4,23.2,13z M17.3,17.6l-5.8-3.1V6.1h3v6.6l4.3,2.3L17.3,17.6z"/>
</svg>
</i>

          </a>
        </li>
      
        <li class="vrt-list__item show-for-medium hide-label-for-not-top">
          <a class="vrt-link vrt-link--border js-menu-link" data-active-segment="programmagids" href="/nl/programmagids/" title="Naar programmagids pagina">
            <span class="vrt-link__label">programmagids</span>
            
  <i class="vrt-icon vrt-icon--calendar "><svg width="14" height="16" viewBox="0 0 14 16" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path d="M2.12195 15.9995C0.951707 15.9995 0 15.0449 0 13.8711V4.08514C0 2.9118 0.951707 1.95719 2.12195 1.95719H2.92683V0.66055C2.92683 0.296024 3.22195 0 3.58537 0C3.94878 0 4.2439 0.296024 4.2439 0.66055V1.95719H9.7561V0.66055C9.7561 0.296024 10.0512 0 10.4146 0C10.778 0 11.0732 0.296024 11.0732 0.66055V1.95719H11.878C13.0483 1.95719 14 2.9118 14 4.08563V13.8716C14 15.0449 13.0483 16 11.878 16H2.12195V15.9995ZM1.31707 13.8716C1.31707 14.3168 1.67805 14.6789 2.12195 14.6789H11.878C12.322 14.6789 12.6829 14.3168 12.6829 13.8716V6.21407H1.31707V13.8716ZM2.12195 3.2778C1.67805 3.2778 1.31707 3.63988 1.31707 4.08514V4.89297H12.6829V4.08563C12.6829 3.64037 12.322 3.27829 11.878 3.27829H2.12195V3.2778ZM9.31707 13.1136C9.14244 13.1136 9 12.9708 9 12.7956V11.5724C9 11.3972 9.14244 11.2543 9.31707 11.2543H10.5366C10.7112 11.2543 10.8537 11.3972 10.8537 11.5724V12.7956C10.8537 12.9708 10.7112 13.1136 10.5366 13.1136H9.31707ZM6.39024 13.1136C6.21561 13.1136 6.07317 12.9708 6.07317 12.7956V11.5724C6.07317 11.3972 6.21561 11.2543 6.39024 11.2543H7.60976C7.78439 11.2543 7.92683 11.3972 7.92683 11.5724V12.7956C7.92683 12.9708 7.78439 13.1136 7.60976 13.1136H6.39024ZM3.46341 13.1136C3.28878 13.1136 3.14634 12.9708 3.14634 12.7956V11.5724C3.14634 11.3967 3.28878 11.2538 3.46341 11.2538H4.68293C4.85756 11.2538 5 11.3967 5 11.5719V12.7951C5 12.9703 4.85756 13.1131 4.68293 13.1131H3.46341V13.1136ZM9.31707 10.1779C9.14244 10.1779 9 10.035 9 9.85982V8.63657C9 8.46141 9.14244 8.31853 9.31707 8.31853H10.5366C10.7112 8.31853 10.8537 8.46141 10.8537 8.63657V9.85982C10.8537 10.035 10.7112 10.1779 10.5366 10.1779H9.31707ZM6.39024 10.1779C6.21561 10.1779 6.07317 10.035 6.07317 9.85982V8.63657C6.07317 8.46141 6.21561 8.31853 6.39024 8.31853H7.60976C7.78439 8.31853 7.92683 8.46141 7.92683 8.63657V9.85982C7.92683 10.035 7.78439 10.1779 7.60976 10.1779H6.39024ZM3.46341 10.1779C3.28878 10.1779 3.14634 10.035 3.14634 9.85982V8.63657C3.14634 8.46092 3.28878 8.31804 3.46341 8.31804H4.68293C4.85756 8.31804 5 8.46092 5 8.63609V9.85933C5 10.0345 4.85756 10.1774 4.68293 10.1774H3.46341V10.1779Z" fill="#83FF00"/>
</svg>
</i>

          </a>
        </li>
      
        <li class="vrt-list__item show-for-medium hide-label-for-not-top">
          <a class="vrt-link vrt-link--border js-menu-link" data-active-segment="videozone" href="/nl/videozone/" title="Naar video pagina">
            <span class="vrt-link__label">video</span>
            
  <i class="vrt-icon vrt-icon--video "><svg width="23" height="16" viewBox="0 0 23 16" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path d="M15.844 2.55533C15.844 1.146 14.7097 0 13.3147 0H2.52926C1.13426 0 0 1.146 0 2.55533V13.4453C0 14.854 1.13426 16 2.52926 16H13.3147C14.7097 16 15.844 14.854 15.844 13.4447V2.55533ZM14.1135 13.4447C14.1135 13.8893 13.7548 14.2507 13.3147 14.2507H2.52926C2.08853 14.2507 1.73051 13.8887 1.73051 13.4447V2.55533C1.73051 2.11067 2.08853 1.74933 2.52926 1.74933H13.3147C13.7554 1.74933 14.1135 2.11133 14.1135 2.55533V13.4447ZM22.5 2.892V13.108C22.5 13.6367 22.2373 14.1233 21.7965 14.41C21.5477 14.5707 21.2618 14.656 20.97 14.656C20.7496 14.656 20.5346 14.608 20.3314 14.5133L16.9028 12.926V11.0047L20.7695 12.7947V3.206L16.9028 4.996V3.074L20.3307 1.48667C20.5326 1.39267 20.7476 1.34467 20.9707 1.34467C21.2632 1.34467 21.5484 1.43 21.7965 1.59C22.2373 1.876 22.5 2.36333 22.5 2.892Z" fill="#83FF00"/>
</svg>
</i>

          </a>
        </li>
      
        <li class="vrt-list__item show-for-medium hide-label-for-not-top">
          <a class="vrt-link vrt-link--border js-menu-link" data-active-segment="podcasts" href="/nl/podcasts/" title="Naar podcasts pagina">
            <span class="vrt-link__label">podcasts</span>
            
  <i class="vrt-icon vrt-icon--podcasts "><svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.75 20C7.82628 20 7.30577 19.7361 7.15962 19.1936C6.82436 17.9656 6.30769 15.0679 6.30769 13.7337C6.30769 12.6616 7.10641 12.1402 8.75 12.1402C10.3936 12.1402 11.1923 12.6616 11.1923 13.7337C11.1923 15.0519 10.6756 17.9547 10.3404 19.1936C10.1942 19.7361 9.67372 20 8.75 20ZM13.5615 15.8474C13.3301 15.8474 13.1083 15.7369 12.9699 15.5529C12.7256 15.2295 12.7917 14.7676 13.1167 14.5248C14.9654 13.1389 16.0256 11.0246 16.0256 8.72177C16.0256 4.72253 12.7615 1.4696 8.75 1.4696C4.73846 1.4696 1.47436 4.72317 1.47436 8.72177C1.47436 11.0246 2.53526 13.1402 4.38526 14.5241C4.54295 14.6423 4.64487 14.8136 4.67244 15.0078C4.70064 15.2027 4.65064 15.395 4.53205 15.5522C4.39103 15.7394 4.17564 15.8468 3.94167 15.8468C3.78141 15.8468 3.62885 15.7957 3.50064 15.6998C1.27564 14.0347 0 11.491 0 8.72177C0 3.91297 3.925 0 8.75 0C13.575 0 17.5 3.91297 17.5 8.72177C17.5 11.491 16.225 14.0341 14.0013 15.6985C13.8731 15.7963 13.7212 15.8474 13.5615 15.8474ZM12.8167 12.013C12.6769 12.013 12.5417 11.9734 12.425 11.8999C12.2583 11.7945 12.1423 11.6316 12.0987 11.4393C12.0558 11.2482 12.0897 11.052 12.1949 10.8859C12.6045 10.2387 12.8205 9.49107 12.8205 8.72177C12.8205 6.48478 10.9942 4.66439 8.75 4.66439C6.50577 4.66439 4.67949 6.48478 4.67949 8.72177C4.67949 9.49043 4.89551 10.2387 5.30513 10.8859C5.4109 11.052 5.44487 11.2482 5.40128 11.4399C5.35769 11.6316 5.24231 11.7945 5.07564 11.8987C4.95769 11.9734 4.82244 12.013 4.68333 12.013C4.42885 12.013 4.19551 11.8846 4.05833 11.6699C3.5 10.7888 3.20513 9.76966 3.20513 8.72177C3.20513 5.67458 5.69231 3.19479 8.75 3.19479C11.8077 3.19479 14.2949 5.67458 14.2949 8.72177C14.2949 9.76966 13.9994 10.7882 13.4404 11.6693C13.3051 11.8846 13.0718 12.013 12.8167 12.013ZM8.75 11.0546C7.45962 11.0546 6.41026 10.008 6.41026 8.7224C6.41026 7.43682 7.45962 6.38957 8.75 6.38957C10.0404 6.38957 11.0897 7.43618 11.0897 8.72177C11.0897 10.0073 10.0404 11.0546 8.75 11.0546Z" fill="#83FF00"/>
</svg>
</i>

          </a>
        </li>
      
        <li class="vrt-list__item show-for-medium hide-label-for-not-top">
          <a class="vrt-link vrt-link--border js-menu-link" data-active-segment="zoek" href="/nl/zoek/" title="Naar zoek pagina">
            <span class="vrt-link__label">zoek</span>
            
  <i class="vrt-icon vrt-icon--search "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18">
  <path fill="#84ff00" fill-rule="evenodd" d="M11.857 7.929c0-2.481-2.019-4.5-4.5-4.5a4.505 4.505 0 0 0-4.5 4.5c0 2.48 2.02 4.5 4.5 4.5 2.481 0 4.5-2.02 4.5-4.5zM17 16.286c0 .703-.583 1.285-1.286 1.285a1.26 1.26 0 0 1-.904-.381l-3.445-3.436A7.055 7.055 0 0 1 7.357 15 7.069 7.069 0 0 1 .286 7.929 7.069 7.069 0 0 1 7.357.857 7.069 7.069 0 0 1 14.43 7.93a7.055 7.055 0 0 1-1.246 4.007l3.445 3.446c.231.23.372.562.372.904z"/>
</svg>
</i>

          </a>
        </li>
      
      
        <li class="vrt-list__item vrt-list__item--login hide-label-for-not-top" style="display: none">
          <sso-login theme="n2">
            <menu-li slot="loggedIn" style="display: none">
              <a href="#" class="sso-login--notifications"><span>Meldingen</span></a>
            </menu-li>
            <menu-li slot="loggedOut" style="display: none">
              <a href="#" class="sso-login--notifications"><span>Meldingen</span></a>
            </menu-li>
          </sso-login>
        </li>
      
      
        <li class="vrt-list__item show-for-large">
          <a class="vrt-link vrt-link--dense vrt-link--external" href="https://www.vrt.be/vrtnu/?linkId=vrtnu%7Csporza%7Csporza%7Cheader" title="Naar VRT MAX (opent in nieuwe tab)" target="_blank" rel="noopener noreferrer">
            
  <i class="vrt-icon vrt-icon--max "><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="letter-vrt"
        d="M24.6071 4.02646C24.2188 3.68003 23.9923 3.14956 23.9491 2.5H21.5978C21.6194 2.98717 21.6949 3.45269 21.8351 3.88573C22.0724 4.63272 22.4931 5.29311 23.0431 5.7911C23.5824 6.27827 24.2404 6.60305 24.9846 6.76544C25.3082 6.83039 25.6317 6.86287 25.9661 6.86287H26.7211V4.50281C26.7211 4.50281 26.2249 4.50281 25.9769 4.50281C25.4268 4.49198 24.9522 4.32959 24.6071 4.02646Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M20.0664 5.00081C17.2189 5.00081 13.5733 5.62873 14.5117 13.9864H17.0355C16.9385 12.9038 16.863 12.0161 16.863 11.1391C16.863 8.66 17.5209 7.20931 20.034 7.31757L20.5517 7.33923V5.03329C20.3791 5.01164 20.1203 5.00081 20.0664 5.00081Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M11.7505 5.03326C11.3946 6.33238 10.9524 7.78306 10.4994 9.12548C10.1758 10.0998 9.49627 11.9511 9.49627 11.9511H9.37762C9.02169 11.0092 8.69812 10.1106 8.37454 9.12548C7.92154 7.78306 7.45775 6.33238 7.10182 5.03326H4.38379C4.85837 6.52724 5.37608 8.02123 5.94773 9.54769C6.51938 11.0633 7.08025 12.5465 7.73818 13.9972H11.0063C11.6642 12.5465 12.2143 11.0633 12.7967 9.54769C13.3792 8.03205 13.8969 6.53807 14.3715 5.03326H11.7505Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M26.7212 11.3665C26.2574 11.5938 25.6965 11.7562 25.2974 11.7562C24.564 11.7562 24.1434 11.4964 23.9924 10.5978C23.8845 9.93744 23.8414 8.57336 23.9708 7.3392H21.5548C21.4361 8.80071 21.4253 9.71009 21.6195 10.9876C21.9215 13.012 23.1295 14.1163 25.168 14.1054C25.9122 14.1054 26.5486 13.9539 27.4438 13.4775L26.7212 11.3665Z"
        fill="white"/>
  <path
    d="M27.6487 29.5H4.35131C3.05701 29.5 2 28.439 2 27.1399V19.8865C2 18.5874 3.05701 17.5264 4.35131 17.5264H27.6487C28.943 17.5264 30 18.5874 30 19.8865V27.1399C30 28.4498 28.943 29.5 27.6487 29.5Z"
    fill="#FF4942"/>
  <path class="letter-max"
        d="M4.9984 20.5469H6.44371V21.4779C6.73492 20.8717 7.32814 20.4494 8.15865 20.4494C9.09701 20.4494 9.74417 20.85 10.003 21.5862C10.2727 20.9691 11.0277 20.4494 11.966 20.4494C13.2496 20.4494 14.0693 21.3805 14.0693 22.6471V26.4904H12.6348V23.0802C12.6348 22.2466 12.2033 21.6836 11.5023 21.6836C10.7257 21.6836 10.2403 22.2357 10.2403 23.0802V26.4904H8.8058V23.0802C8.8058 22.2466 8.37436 21.6836 7.67329 21.6836C6.90749 21.6836 6.42213 22.2357 6.42213 23.0802V26.4904H4.9984V20.5469Z"
        fill="white"/>
  <path class="letter-max"
        d="M14.9322 23.5132C14.9322 21.6944 15.9677 20.4495 17.7258 20.4495C18.47 20.4495 19.1171 20.7526 19.4515 21.2181V20.5469H20.8968V26.4904H19.4515V25.7975C19.1711 26.2738 18.4916 26.5878 17.7473 26.5878C15.9677 26.5878 14.9322 25.332 14.9322 23.5132ZM19.5594 23.5132C19.5594 22.4198 18.923 21.6944 17.9523 21.6944C17.0031 21.6944 16.3668 22.409 16.3668 23.5132C16.3668 24.6066 17.0031 25.332 17.9523 25.332C18.923 25.332 19.5594 24.6175 19.5594 23.5132Z"
        fill="white"/>
  <path class="letter-max"
        d="M25.9985 24.4334L27.4115 26.4904H25.8799L24.7905 24.9314C24.6503 24.7257 24.3483 24.7257 24.2081 24.9314L23.1187 26.4904H21.5763L23.0001 24.4334C23.7227 23.3833 25.2759 23.3833 25.9985 24.4334Z"
        fill="white"/>
  <path class="letter-max"
        d="M23.1404 22.4956L21.7814 20.5469H23.3561L24.2513 21.8352C24.3915 22.0409 24.6935 22.0409 24.8445 21.8352L25.729 20.5469H27.3145L25.9555 22.4956C25.276 23.4699 23.8307 23.4699 23.1404 22.4956Z"
        fill="white"/>
</svg>
</i>

          </a>
        </li>
      
        <li class="vrt-list__item show-for-large">
          <a class="vrt-link vrt-link--dense vrt-link--external" href="https://www.vrt.be/vrtnws/nl/?linkId=vrtnws%7Csporza%7Csporza%7Cheader" title="Naar VRT NWS (opent in nieuwe tab)" target="_blank" rel="noopener noreferrer">
            
  <i class="vrt-icon vrt-icon--nws-new "><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="letter-vrt"
        d="M24.918 3.58173C24.5157 3.22275 24.281 2.67308 24.2363 2H21.8C21.8224 2.50481 21.9006 2.98718 22.0459 3.4359C22.2917 4.20993 22.7276 4.89423 23.2975 5.41026C23.8563 5.91506 24.538 6.2516 25.3091 6.41987C25.6444 6.48718 25.9797 6.52083 26.3261 6.52083H27.1084V4.07532C27.1084 4.07532 26.5943 4.07532 26.3373 4.07532C25.7673 4.0641 25.2756 3.90705 24.918 3.58173Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M20.2131 4.59132C17.2628 4.59132 13.4855 5.24196 14.4577 13.9022H17.0728C16.9722 12.7804 16.894 11.8606 16.894 10.9519C16.894 8.38299 17.5757 6.87978 20.1796 6.99196L20.716 7.0144V4.62498C20.5372 4.60254 20.269 4.60254 20.2131 4.59132Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M11.5967 4.62502C11.2279 5.97118 10.7697 7.47438 10.3004 8.86541C9.96511 9.87502 9.26105 11.7933 9.26105 11.7933H9.13812C8.76933 10.8173 8.43406 9.88624 8.0988 8.86541C7.62943 7.47438 7.14888 5.97118 6.78009 4.62502H3.96387C4.45559 6.1731 4.99201 7.72118 5.58431 9.30291C6.17661 10.8734 6.75774 12.4103 7.43945 13.9135H10.8256C11.5073 12.4103 12.0773 10.8734 12.6808 9.30291C13.2842 7.73239 13.8207 6.18432 14.3124 4.62502H11.5967Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M27.1083 11.1875C26.6278 11.4231 26.0466 11.5914 25.6332 11.5914C24.8732 11.5914 24.4374 11.3221 24.2809 10.391C24.1692 9.70674 24.1245 8.29327 24.2586 7.01443H21.7553C21.6323 8.52885 21.6212 9.47116 21.8223 10.7949C22.1352 12.8926 23.3869 14.0369 25.4991 14.0257C26.2702 14.0257 26.9295 13.8686 27.8571 13.375L27.1083 11.1875Z"
        fill="white"/>
  <path
    d="M27.0637 30H4.93626C3.5952 30 2.5 28.9006 2.5 27.5545V20.0272C2.5 18.6811 3.5952 17.5817 4.93626 17.5817H27.0637C28.4048 17.5817 29.5 18.6811 29.5 20.0272V27.5545C29.5 28.9006 28.416 30 27.0637 30Z"
    fill="#5E3FFF"/>
  <path class="letter-nws"
        d="M5.6068 20.7003H7.10432V21.6539C7.45076 20.9808 8.14363 20.5994 9.01532 20.5994C10.4011 20.5994 11.3063 21.5978 11.3063 23.0449V26.8702H9.80878V23.3702C9.80878 22.5289 9.29471 21.9343 8.5236 21.9343C7.68544 21.9343 7.09314 22.5962 7.09314 23.5048V26.8702H5.6068V20.7003Z"
        fill="white"/>
  <path class="letter-nws"
        d="M21.61 24.8173H22.9734C23.0293 25.4007 23.4875 25.7709 24.158 25.7709C24.7391 25.7709 25.1302 25.4792 25.1302 25.109C25.1302 23.7404 21.7664 25.0529 21.7664 22.4392C21.7664 21.3622 22.7052 20.5994 23.9792 20.5994C25.4208 20.5994 26.4043 21.3959 26.4713 22.5962H25.1079C25.0185 22.0241 24.4933 21.7324 24.0239 21.7324C23.4875 21.7324 23.1298 21.9792 23.1298 22.3943C23.1298 23.7292 26.5495 22.2597 26.5495 25.0529C26.5495 26.2196 25.6108 26.9712 24.1692 26.9712C22.6716 26.9712 21.6882 26.1411 21.61 24.8173Z"
        fill="white"/>
  <path class="letter-nws"
        d="M21.286 20.7004H19.7773C19.4421 22.3382 18.9503 23.9984 18.5145 25.2773H18.4698C18.0563 24.0994 17.6428 22.585 17.2964 21.0481C17.274 20.9359 17.2405 20.8125 17.2181 20.7004H15.8771C15.8547 20.8125 15.8324 20.9359 15.7989 21.0481C15.4524 22.585 15.0501 24.0994 14.6254 25.2773H14.5807C14.1337 23.9984 13.6532 22.3494 13.3179 20.7004H11.8092C12.4239 23.1795 13.2508 25.7597 13.7761 26.8702H15.4636C15.7653 26.1411 16.1453 24.952 16.5364 23.5946C16.9276 24.9632 17.3076 26.1523 17.6093 26.8702H19.2968C19.8444 25.7709 20.6602 23.1907 21.286 20.7004Z"
        fill="white"/>
</svg>
</i>

          </a>
        </li>
      
    </ul>
  </div>

  <div class="vrt-menu-toggler-container">
    <label for="toggle-checkbox--menu" class="vrt-menu-toggler">
      <span class="vrt-menu-toggler__line vrt-menu-toggler__line--top"></span>
      <span class="vrt-menu-toggler__line vrt-menu-toggler__line--middle"></span>
      <span class="vrt-menu-toggler__line vrt-menu-toggler__line--bottom"></span>
    </label>
  </div>
</header>



    </div>
    <div class="vrt-menu-container">
  
  <div class="vrt-menu-breadcrumb">
    <ul class="js-navigation-breadcrumb"></ul>
  </div>
  
  
    
<nav class="vrt-menu hide-overflow">
  <ul class="vrt-menu-list vrt-menu-list--main">
    <li class="vrt-menu-list__item">
       

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--menu" data-toggle="vrt-link--toggle-menu" data-submenu="vrt-menu-list--menu" class="vrt-link" href="https://sporza.be/nl/">
        
  <i class="vrt-icon vrt-icon--home vrt-menu-icon"><svg focusable="false" tabindex="-1" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
<path fill="#B4B4B4" d="M19.3,7.4L17,5.5V2.6c0-0.1-0.1-0.2-0.2-0.2H16c-0.1,0-0.2,0.1-0.2,0.2v1.9l-5.3-4.3C10-0.1,9.4-0.1,9,0.3
	L0.1,7.4C0,7.5,0,7.6,0.1,7.7l0.5,0.6c0.1,0.1,0.2,0.1,0.3,0L2.5,7v8.7C2.4,16.4,3,17,3.6,17H8c0.3,0,0.5-0.2,0.5-0.5v-5h2.4v5
	c0,0.3,0.2,0.5,0.5,0.5h4.4c0.7,0,1.2-0.5,1.2-1.2V7.1l1.6,1.3c0.1,0.1,0.2,0.1,0.3,0l0.5-0.6C19.5,7.6,19.4,7.5,19.3,7.4z
	 M12.2,15.8v-5c0-0.3-0.2-0.5-0.5-0.5H7.8c-0.3,0-0.5,0.2-0.5,0.5v5H3.6V6.1l5.9-4.8c0.1-0.1,0.2-0.1,0.3,0l5.9,4.8l0.1,9.7H12.2z"
	/>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            home
          
        </span>
        
      </a>
    
  

    
  

  


    </li>
    
      
        
          <li class="vrt-menu-list__item">
            

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--pas-verschenen" data-toggle="vrt-link--toggle-pas-verschenen" data-submenu="vrt-menu-list--pas-verschenen" data-category-tag="functional:sporza/categories/mostrecent" class="vrt-link hide-for-medium" href="https://sporza.be/nl/pas-verschenen/">
        
  <i class="vrt-icon vrt-icon--pas-verschenen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.klok-st0{clip-path:url(#klok-SVGID_2_);}
	.klok-st1{clip-path:url(#klok-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="klok-SVGID_1_" d="M9,0C4,0,0,4,0,9s4,9,9,9c5,0,9-4,9-9S14,0,9,0 M16.8,9c0,4.3-3.5,7.8-7.8,7.8c-4.3,0-7.8-3.5-7.8-7.8
			c0-4.3,3.5-7.8,7.8-7.8C13.3,1.2,16.8,4.6,16.8,9 M11.4,12.2l-2.9-2.1C8.4,10,8.3,9.8,8.3,9.7V3.9c0-0.2,0.2-0.4,0.4-0.4h0.5
			c0.2,0,0.4,0.2,0.4,0.4v5.3l2.6,1.9c0.2,0.1,0.2,0.4,0.1,0.6L12,12.1C11.9,12.3,11.6,12.3,11.4,12.2"/>
	</defs>
	<clipPath id="klok-SVGID_2_">
		<use xlink:href="#klok-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="klok-st0">
		<defs>
			<rect id="klok-SVGID_3_" x="-12" y="-173" width="320" height="775"/>
		</defs>
		<clipPath id="klok-SVGID_4_">
			<use xlink:href="#klok-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="klok-st1" width="23" height="23"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            pas verschenen
          
        </span>
        
      </a>
    
  

    
  

  


  


            
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="wk-voetbal-2022" id="vrt-link--toggle-wk-voetbal-2022" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","wk voetbal 2022":"/content/sporza/nl/menu/wk-voetbal-2022"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-voetbal-2022" data-toggle="vrt-link--toggle-wk-voetbal-2022" data-submenu="vrt-menu-list--wk-voetbal-2022" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/wk/wk2022" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/wk-voetbal-2022-in-qatar/">
        
  <i class="vrt-icon vrt-icon--wk-voetbal-2022 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wk voetbal
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-wk-voetbal-2022" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--wk-voetbal-2022" aria-labelledby="vrt-link--wk-voetbal-2022" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-voetbal-2022" data-toggle="vrt-link--toggle-wk-voetbal-2022" data-submenu="vrt-menu-list--wk-voetbal-2022" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/wk/wk2022" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/wk-voetbal-2022-in-qatar/">
        
  <i class="vrt-icon vrt-icon--wk-voetbal-2022 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--speelschema" data-toggle="vrt-link--toggle-speelschema" data-submenu="vrt-menu-list--speelschema" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/wk/wk2022/speelschema-wk-2022" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/wk-voetbal-2022-in-qatar/wk-2022-speelschema-de-volledige-kalender/">
        
  <i class="vrt-icon vrt-icon--speelschema vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            speelschema
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--uitslagen-en-standen" data-toggle="vrt-link--toggle-uitslagen-en-standen" data-submenu="vrt-menu-list--uitslagen-en-standen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/wk/wk2022/uitslagen-en-standen-wk-2022" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/wk-voetbal-2022-in-qatar/wk-2022-poules-overzicht-van-alle-groepen/">
        
  <i class="vrt-icon vrt-icon--uitslagen-en-standen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            uitslagen en standen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--rode-duivels" data-toggle="vrt-link--toggle-rode-duivels" data-submenu="vrt-menu-list--rode-duivels" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/rode-duivels" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/rode-duivels/">
        
  <i class="vrt-icon vrt-icon--rode-duivels vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rode duivels
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--alle-selecties" data-toggle="vrt-link--toggle-alle-selecties" data-submenu="vrt-menu-list--alle-selecties" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/wk/wk2022/selecties-wk-voetbal-2022" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/wk-voetbal-2022-in-qatar/alle-selecties-voor-het-fifa-wk-voetbal-2022-in-qatar/">
        
  <i class="vrt-icon vrt-icon--alle-selecties vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            alle selecties
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-pronostiek" data-toggle="vrt-link--toggle-wk-pronostiek" data-submenu="vrt-menu-list--wk-pronostiek" class="vrt-link" href="https://wkpronostiek.sporza.be/">
        
  <i class="vrt-icon vrt-icon--wk-pronostiek vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wk pronostiek
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-manager" data-toggle="vrt-link--toggle-wk-manager" data-submenu="vrt-menu-list--wk-manager" class="vrt-link" href="https://wkmanager.sporza.be/">
        
  <i class="vrt-icon vrt-icon--wk-manager vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wk manager
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--statistieken" data-toggle="vrt-link--toggle-statistieken" data-submenu="vrt-menu-list--statistieken" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/wk/wk2022/wk-voetbal-2022--statistieken" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/wk-voetbal-2022-in-qatar/wk-voetbal-2022-statistieken/">
        
  <i class="vrt-icon vrt-icon--statistieken vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            statistieken
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="voetbal" id="vrt-link--toggle-voetbal" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Voetbal":"/content/sporza/nl/menu/voetbal"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--voetbal" data-toggle="vrt-link--toggle-voetbal" data-submenu="vrt-menu-list--voetbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/">
        
  <i class="vrt-icon vrt-icon--voetbal vrt-menu-icon"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 18 18">
  <defs>
    <style>.voetbal-cls-1, .voetbal-cls-2, .voetbal-cls-3 {
      fill: #b4b4b4;
    }

    .voetbal-cls-1 {
      clip-rule: evenodd;
    }

    .voetbal-cls-3 {
      fill-rule: evenodd;
    }

    .voetbal-cls-4 {
      clip-path: url(#clip-path);
    }

    .voetbal-cls-5 {
      clip-path: url(#clip-path-2);
    }

    .voetbal-cls-6 {
      clip-path: url(#clip-path-3);
    }</style>
    <clipPath id="clip-path">
      <path class="voetbal-cls-1"
            d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
    </clipPath>
    <clipPath id="clip-path-2">
      <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    </clipPath>
    <clipPath id="clip-path-3">
      <path class="voetbal-cls-1"
            d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
    </clipPath>
  </defs>
  <title>Artboard 1</title>
  <path class="voetbal-cls-3"
        d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
  <g class="voetbal-cls-4">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="2.71" y="3.06" width="11.59" height="11.89"/>
    </g>
  </g>
  <path class="voetbal-cls-3"
        d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
  <g class="voetbal-cls-6">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="-2.5" y="-2.5" width="23" height="23"/>
    </g>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            voetbal
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-voetbal" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--voetbal" aria-labelledby="vrt-link--voetbal" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--voetbal" data-toggle="vrt-link--toggle-voetbal" data-submenu="vrt-menu-list--voetbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/">
        
  <i class="vrt-icon vrt-icon--voetbal vrt-menu-icon"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 18 18">
  <defs>
    <style>.voetbal-cls-1, .voetbal-cls-2, .voetbal-cls-3 {
      fill: #b4b4b4;
    }

    .voetbal-cls-1 {
      clip-rule: evenodd;
    }

    .voetbal-cls-3 {
      fill-rule: evenodd;
    }

    .voetbal-cls-4 {
      clip-path: url(#clip-path);
    }

    .voetbal-cls-5 {
      clip-path: url(#clip-path-2);
    }

    .voetbal-cls-6 {
      clip-path: url(#clip-path-3);
    }</style>
    <clipPath id="clip-path">
      <path class="voetbal-cls-1"
            d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
    </clipPath>
    <clipPath id="clip-path-2">
      <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    </clipPath>
    <clipPath id="clip-path-3">
      <path class="voetbal-cls-1"
            d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
    </clipPath>
  </defs>
  <title>Artboard 1</title>
  <path class="voetbal-cls-3"
        d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
  <g class="voetbal-cls-4">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="2.71" y="3.06" width="11.59" height="11.89"/>
    </g>
  </g>
  <path class="voetbal-cls-3"
        d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
  <g class="voetbal-cls-6">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="-2.5" y="-2.5" width="23" height="23"/>
    </g>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--jupiler-pro-league" data-toggle="vrt-link--toggle-jupiler-pro-league" data-submenu="vrt-menu-list--jupiler-pro-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/belgie/eerste-klasse-a" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/jupiler-pro-league/">
        
  <i class="vrt-icon vrt-icon--jupiler-pro-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            jupiler pro league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--eerste-klasse-b" data-toggle="vrt-link--toggle-eerste-klasse-b" data-submenu="vrt-menu-list--eerste-klasse-b" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/belgie/lagere-klassen/eerste-klasse-b" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/eerste-klasse-b-proximus-league/">
        
  <i class="vrt-icon vrt-icon--eerste-klasse-b vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            challenger pro league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="buitenland" id="vrt-link--toggle-buitenland" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Voetbal":"/content/sporza/nl/menu/voetbal","Buitenland":"/content/sporza/nl/menu/voetbal/buitenland"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--buitenland" data-toggle="vrt-link--toggle-buitenland" data-submenu="vrt-menu-list--buitenland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/buitenlands-voetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/">
        
  <i class="vrt-icon vrt-icon--buitenland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            buitenland
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-buitenland" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          
  
    <ul id="vrt-menu-list--buitenland" aria-labelledby="vrt-link--buitenland" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--buitenland" data-toggle="vrt-link--toggle-buitenland" data-submenu="vrt-menu-list--buitenland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/buitenlands-voetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/">
        
  <i class="vrt-icon vrt-icon--buitenland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--duitsland" data-toggle="vrt-link--toggle-duitsland" data-submenu="vrt-menu-list--duitsland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/duitsland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/duitsland/">
        
  <i class="vrt-icon vrt-icon--duitsland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            duitsland
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--engeland" data-toggle="vrt-link--toggle-engeland" data-submenu="vrt-menu-list--engeland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/engeland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/engeland/">
        
  <i class="vrt-icon vrt-icon--engeland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            engeland
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--frankrijk" data-toggle="vrt-link--toggle-frankrijk" data-submenu="vrt-menu-list--frankrijk" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/frankrijk" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/frankrijk/">
        
  <i class="vrt-icon vrt-icon--frankrijk vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            frankrijk
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--italie" data-toggle="vrt-link--toggle-italie" data-submenu="vrt-menu-list--italie" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/italie" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/italie/">
        
  <i class="vrt-icon vrt-icon--italie vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            italië
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--spanje" data-toggle="vrt-link--toggle-spanje" data-submenu="vrt-menu-list--spanje" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/spanje" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/spanje/">
        
  <i class="vrt-icon vrt-icon--spanje vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            spanje
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--nederland" data-toggle="vrt-link--toggle-nederland" data-submenu="vrt-menu-list--nederland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/nederland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/nederland/">
        
  <i class="vrt-icon vrt-icon--nederland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            nederland
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--croky-cup" data-toggle="vrt-link--toggle-croky-cup" data-submenu="vrt-menu-list--croky-cup" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/belgie/beker-van-belgie" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/croky-cup-beker-van-belgie/">
        
  <i class="vrt-icon vrt-icon--croky-cup vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            croky cup
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--champions-league" data-toggle="vrt-link--toggle-champions-league" data-submenu="vrt-menu-list--champions-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/europees-voetbal/champions-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/champions-league/">
        
  <i class="vrt-icon vrt-icon--champions-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            champions league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--europa-league" data-toggle="vrt-link--toggle-europa-league" data-submenu="vrt-menu-list--europa-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/europees-voetbal/europa-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/europa-league/">
        
  <i class="vrt-icon vrt-icon--europa-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            europa league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--conference-league" data-toggle="vrt-link--toggle-conference-league" data-submenu="vrt-menu-list--conference-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/europees-voetbal/conference-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/conference-league-nieuws-uitslagen-en-standen/">
        
  <i class="vrt-icon vrt-icon--conference-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            conference league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="vrouwen" id="vrt-link--toggle-vrouwen" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Voetbal":"/content/sporza/nl/menu/voetbal","vrouwenvoetbal":"/content/sporza/nl/menu/voetbal/vrouwen"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--vrouwen" data-toggle="vrt-link--toggle-vrouwen" data-submenu="vrt-menu-list--vrouwen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/vrouwen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/vrouwen/">
        
  <i class="vrt-icon vrt-icon--vrouwen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            vrouwen
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-vrouwen" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          
  
    <ul id="vrt-menu-list--vrouwen" aria-labelledby="vrt-link--vrouwen" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--vrouwen" data-toggle="vrt-link--toggle-vrouwen" data-submenu="vrt-menu-list--vrouwen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/vrouwen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/vrouwen/">
        
  <i class="vrt-icon vrt-icon--vrouwen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--red-flames" data-toggle="vrt-link--toggle-red-flames" data-submenu="vrt-menu-list--red-flames" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/vrouwen/red-flames" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/vrouwen/red-flames/">
        
  <i class="vrt-icon vrt-icon--red-flames vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            Red Flames
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--women-super-league" data-toggle="vrt-link--toggle-women-super-league" data-submenu="vrt-menu-list--women-super-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/vrouwen/women-super-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/vrouwen/women-super-league/">
        
  <i class="vrt-icon vrt-icon--women-super-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            women super league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ek-voetbal-2022-vrouwen" data-toggle="vrt-link--toggle-ek-voetbal-2022-vrouwen" data-submenu="vrt-menu-list--ek-voetbal-2022-vrouwen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/vrouwen/ek-vrouwen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/vrouwen/uefa-ek-voetbal-2022-vrouwen/">
        
  <i class="vrt-icon vrt-icon--ek-voetbal-2022-vrouwen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            ek vrouwenvoetbal 2022
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--nations-league" data-toggle="vrt-link--toggle-nations-league" data-submenu="vrt-menu-list--nations-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/europees-voetbal/nations-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/nations-league/">
        
  <i class="vrt-icon vrt-icon--nations-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            nations league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ek-vrouwenvoetbal-2022" data-toggle="vrt-link--toggle-ek-vrouwenvoetbal-2022" data-submenu="vrt-menu-list--ek-vrouwenvoetbal-2022" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/vrouwen/ek-vrouwen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/vrouwen/uefa-ek-voetbal-2022-vrouwen/">
        
  <i class="vrt-icon vrt-icon--ek-vrouwenvoetbal-2022 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            ek 2022 vrouwen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--lagere-klasse" data-toggle="vrt-link--toggle-lagere-klasse" data-submenu="vrt-menu-list--lagere-klasse" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/belgie/lagere-klassen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/">
        
  <i class="vrt-icon vrt-icon--lagere-klasse vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            lagere klassen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-voorronde" data-toggle="vrt-link--toggle-wk-voorronde" data-submenu="vrt-menu-list--wk-voorronde" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/wk-voorronde" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/wk-voorronde/">
        
  <i class="vrt-icon vrt-icon--wk-voorronde vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wk-voorronde
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--euro-2020" data-toggle="vrt-link--toggle-euro-2020" data-submenu="vrt-menu-list--euro-2020" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/ek/ek2021" class="vrt-link vrt-theme--default" href="https://sporza.be/nl/categorie/voetbal/euro-2020-het-ek-voetbal-2020/">
        
  <i class="vrt-icon vrt-icon--euro-2020 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            Euro 2020
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--afrika-cup" data-toggle="vrt-link--toggle-afrika-cup" data-submenu="vrt-menu-list--afrika-cup" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/afrika-cup" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/afrika-cup-2019/">
        
  <i class="vrt-icon vrt-icon--afrika-cup vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            afrika cup
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--copa-america" data-toggle="vrt-link--toggle-copa-america" data-submenu="vrt-menu-list--copa-america" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/copa-america" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/copa-america-2019/">
        
  <i class="vrt-icon vrt-icon--copa-america vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            copa america
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ek-beloften-2021" data-toggle="vrt-link--toggle-ek-beloften-2021" data-submenu="vrt-menu-list--ek-beloften-2021" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/ek-voetbal-u21" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/ek-beloften-2019-in-italie/">
        
  <i class="vrt-icon vrt-icon--ek-beloften-2021 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            ek beloften 2021
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ek-voorronde" data-toggle="vrt-link--toggle-ek-voorronde" data-submenu="vrt-menu-list--ek-voorronde" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/ek-voorronde" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/ek-voorronde-2020/">
        
  <i class="vrt-icon vrt-icon--ek-voorronde vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            EK-voorronde
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--fifa-ranglijst" data-toggle="vrt-link--toggle-fifa-ranglijst" data-submenu="vrt-menu-list--fifa-ranglijst" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/fifa-ranking" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/fifa-ranglijst/">
        
  <i class="vrt-icon vrt-icon--fifa-ranglijst vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            fifa ranglijst
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--zaalvoetbal" data-toggle="vrt-link--toggle-zaalvoetbal" data-submenu="vrt-menu-list--zaalvoetbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/belgie/zaalvoetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/zaalvoetbal/">
        
  <i class="vrt-icon vrt-icon--zaalvoetbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zaalvoetbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--fifa-wk-voor-clubs" data-toggle="vrt-link--toggle-fifa-wk-voor-clubs" data-submenu="vrt-menu-list--fifa-wk-voor-clubs" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/competities/internationaal/fifa-club-world-cup" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/fifa-wk-voor-clubs/">
        
  <i class="vrt-icon vrt-icon--fifa-wk-voor-clubs vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            FIFA WK voor clubs
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="wielrennen" id="vrt-link--toggle-wielrennen" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Wielrennen":"/content/sporza/nl/menu/wielrennen"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wielrennen" data-toggle="vrt-link--toggle-wielrennen" data-submenu="vrt-menu-list--wielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/">
        
  <i class="vrt-icon vrt-icon--wielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19 19" style="enable-background:new 0 0 19 19;" xml:space="preserve">
<style ype="text/css">
	.wielrennen-st0{clip-path:url(#wielrennen-SVGID_2_);}
	.wielrennen-st1{clip-path:url(#wielrennen-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="wielrennen-SVGID_1_" d="M19,9.2L19,9c-0.5,0.1-0.9-0.2-1-0.6c0-0.4,0.3-0.8,0.8-0.8l0-0.2c-0.1-0.2-0.1-0.5-0.2-0.7l-0.1-0.2
			c-0.5,0.2-0.9,0-1.1-0.3c-0.1-0.4,0.1-0.8,0.6-1L18,5.1c-0.1-0.2-0.2-0.4-0.3-0.6l-0.1-0.1c-0.4,0.3-0.9,0.3-1.1,0
			c-0.2-0.3-0.1-0.8,0.3-1.1l-0.1-0.1c-0.2-0.2-0.3-0.4-0.5-0.5l-0.1-0.1c-0.3,0.4-0.8,0.5-1.1,0.3c-0.3-0.2-0.3-0.7,0-1.1l-0.1-0.1
			c-0.2-0.1-0.4-0.3-0.6-0.4l-0.1-0.1c-0.2,0.4-0.6,0.7-1,0.5c-0.4-0.2-0.5-0.6-0.3-1.1l-0.2-0.1c-0.2-0.1-0.4-0.1-0.7-0.2l-0.2,0
			c-0.1,0.5-0.4,0.8-0.8,0.8c-0.4-0.1-0.7-0.5-0.6-1L10,0C9.7,0,9.5,0,9.2,0L9.1,0c0.1,0.5-0.2,0.9-0.6,1C8.1,1,7.7,0.7,7.7,0.2
			l-0.2,0C7.3,0.3,7,0.3,6.8,0.4L6.6,0.5c0.2,0.4,0,0.9-0.3,1.1C5.9,1.7,5.5,1.5,5.3,1L5.2,1.1C4.9,1.2,4.7,1.3,4.5,1.4L4.4,1.5
			c0.3,0.4,0.3,0.9,0,1.1C4,2.9,3.6,2.8,3.3,2.4L3.1,2.5C2.9,2.7,2.8,2.8,2.6,3L2.5,3.1C2.9,3.4,3,3.9,2.8,4.2
			C2.5,4.6,2,4.6,1.6,4.3L1.5,4.4C1.4,4.6,1.3,4.8,1.1,5L1.1,5.2c0.4,0.2,0.7,0.6,0.5,1C1.5,6.5,1,6.7,0.5,6.5L0.5,6.7
			C0.4,6.9,0.3,7.1,0.3,7.3l0,0.2C0.7,7.6,1.1,7.9,1,8.3C1,8.7,0.5,9,0,8.9l0,0.2c0,0.2,0,0.5,0,0.7L0,10c0.5-0.1,0.9,0.2,1,0.6
			c0,0.4-0.3,0.8-0.8,0.8l0,0.2c0.1,0.2,0.1,0.5,0.2,0.7l0.1,0.2c0.5-0.2,0.9,0,1.1,0.3c0.1,0.4-0.1,0.8-0.6,1L1,13.9
			c0.1,0.2,0.2,0.4,0.3,0.6l0.1,0.1c0.4-0.3,0.9-0.3,1.1,0c0.2,0.3,0.1,0.8-0.3,1.1l0.1,0.1c0.2,0.2,0.3,0.4,0.5,0.5l0.1,0.1
			c0.3-0.4,0.8-0.5,1.1-0.3c0.3,0.2,0.3,0.7,0,1.1l0.1,0.1c0.2,0.1,0.4,0.3,0.6,0.4l0.1,0.1c0.1-0.3,0.4-0.5,0.7-0.6
			c0.2,0.1,0.3,0.2,0.5,0.1c0.2,0.2,0.3,0.6,0.2,1l0.2,0.1c0.2,0.1,0.4,0.1,0.7,0.2l0.2,0c0.1-0.5,0.4-0.8,0.8-0.8
			c0.4,0.1,0.7,0.5,0.6,1L9,19c0.2,0,0.5,0,0.7,0l0.2,0c-0.1-0.5,0.2-0.9,0.6-1c0.4,0,0.8,0.3,0.8,0.8l0.2,0
			c0.2-0.1,0.5-0.1,0.7-0.2l0.2-0.1c-0.2-0.4,0-0.9,0.3-1.1c0,0,0,0,0,0c0.1,0.1,0.2,0.1,0.4,0c0.2,0.1,0.5,0.3,0.6,0.6l0.2-0.1
			c0.2-0.1,0.4-0.2,0.6-0.3l0.1-0.1c-0.3-0.4-0.3-0.9,0-1.1l0,0c0.3-0.2,0.8-0.1,1.1,0.3l0.1-0.1c0.2-0.2,0.4-0.3,0.5-0.5l0.1-0.1
			c-0.4-0.3-0.5-0.8-0.2-1.1c0.2-0.3,0.8-0.3,1.1,0l0.1-0.1c0.1-0.2,0.3-0.4,0.4-0.6l0.1-0.1c-0.4-0.2-0.7-0.6-0.5-1
			c0.2-0.4,0.6-0.5,1.1-0.3l0.1-0.2c0.1-0.2,0.1-0.4,0.2-0.7l0-0.2c-0.5-0.1-0.8-0.4-0.8-0.8c0.1-0.4,0.5-0.7,1-0.6l0-0.2
			C19,9.7,19,9.4,19,9.2z M16.3,7.1C16.4,7,16.5,7,16.6,7.1l0.2,0.6c0,0.1,0,0.2-0.2,0.2l-1.1,0c-0.1,0-0.1,0,0-0.1L16.3,7.1z
			 M11,2.8l0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.4c2,0.5,3.6,1.8,4.7,3.5c-0.1,0.1-0.2,0.1-0.2,0.3l-0.2,0.4c-0.3,0.6-1.2,1.1-1.8,1.2
			L12,7.7c-0.6,0.1-1.2-0.3-1.3-1l-0.3-1.9C10.3,4.2,10.6,3.3,11,2.8z M9.1,2h0.6c0.1,0,0.2,0.1,0.1,0.2l-0.4,1c0,0.1-0.1,0.1-0.1,0
			L9,2.2C8.9,2.1,9,2,9.1,2z M9.5,7.8c0.9,0,1.7,0.7,1.7,1.7c0,0.9-0.7,1.7-1.7,1.7c-0.9,0-1.7-0.7-1.7-1.7C7.8,8.6,8.6,7.8,9.5,7.8
			z M7.5,2c0,0.1,0.1,0.2,0.2,0.4L8,2.8c0.4,0.5,0.7,1.4,0.6,2.1L8.3,6.8C8.2,7.4,7.6,7.8,7,7.7L5.1,7.4C4.4,7.3,3.6,6.8,3.3,6.2
			L3,5.8C3,5.7,2.9,5.7,2.8,5.6C3.8,3.9,5.5,2.6,7.5,2z M2.2,7.8l0.2-0.6c0-0.1,0.2-0.2,0.2-0.1l0.8,0.7C3.6,7.9,3.6,8,3.4,8L2.4,8
			C2.2,8,2.1,8,2.2,7.8z M5.9,14.9l-0.3,1c0,0.1-0.1,0.2-0.2,0.1l-0.5-0.4c-0.1-0.1-0.1-0.2,0-0.3l0.9-0.6C5.9,14.7,6,14.7,5.9,14.9
			z M5.9,13.3c-0.3,0.6-1.1,1.2-1.7,1.4l-0.4,0.1c-1.1-1.1-1.8-2.6-2-4.3c0-0.4-0.1-0.8-0.1-1.2c0.1,0,0.1,0,0.2-0.1l0.4-0.2
			C3,8.8,3.9,8.9,4.5,9.1L6.3,10c0.6,0.3,0.8,1,0.5,1.6L5.9,13.3z M12.5,16.6c-0.6,0.3-1.3,0.5-2.1,0.6c-1.3,0.2-2.6,0-3.8-0.5
			l0-0.4c0-0.7,0.3-1.6,0.8-2L8.7,13c0.5-0.5,1.2-0.5,1.7,0l1.4,1.4c0.5,0.5,0.8,1.4,0.8,2L12.5,16.6z M14.2,15.6L13.7,16
			c-0.1,0.1-0.2,0-0.2-0.1l-0.3-1c0-0.1,0-0.2,0.1-0.1l0.9,0.6C14.3,15.4,14.3,15.5,14.2,15.6z M15.3,14.7l-0.4-0.1
			c-0.6-0.2-1.4-0.8-1.7-1.3l-0.9-1.7c-0.3-0.6-0.1-1.3,0.5-1.6l1.7-0.9C15.1,8.8,16,8.7,16.6,9l0.4,0.2c0.1,0,0.1,0,0.2,0
			C17.3,11.2,16.6,13.2,15.3,14.7z"/>
	</defs>
	<clipPath id="wielrennen-SVGID_2_">
		<use xlink:href="#wielrennen-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="wielrennen-st0">
		<defs>
			<rect id="wielrennen-SVGID_3_" x="-12" y="-259" width="320" height="775"/>
		</defs>
		<clipPath id="wielrennen-SVGID_4_">
			<use xlink:href="#wielrennen-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="wielrennen-st1" width="24" height="24"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wielrennen
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-wielrennen" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--wielrennen" aria-labelledby="vrt-link--wielrennen" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wielrennen" data-toggle="vrt-link--toggle-wielrennen" data-submenu="vrt-menu-list--wielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/">
        
  <i class="vrt-icon vrt-icon--wielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19 19" style="enable-background:new 0 0 19 19;" xml:space="preserve">
<style ype="text/css">
	.wielrennen-st0{clip-path:url(#wielrennen-SVGID_2_);}
	.wielrennen-st1{clip-path:url(#wielrennen-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="wielrennen-SVGID_1_" d="M19,9.2L19,9c-0.5,0.1-0.9-0.2-1-0.6c0-0.4,0.3-0.8,0.8-0.8l0-0.2c-0.1-0.2-0.1-0.5-0.2-0.7l-0.1-0.2
			c-0.5,0.2-0.9,0-1.1-0.3c-0.1-0.4,0.1-0.8,0.6-1L18,5.1c-0.1-0.2-0.2-0.4-0.3-0.6l-0.1-0.1c-0.4,0.3-0.9,0.3-1.1,0
			c-0.2-0.3-0.1-0.8,0.3-1.1l-0.1-0.1c-0.2-0.2-0.3-0.4-0.5-0.5l-0.1-0.1c-0.3,0.4-0.8,0.5-1.1,0.3c-0.3-0.2-0.3-0.7,0-1.1l-0.1-0.1
			c-0.2-0.1-0.4-0.3-0.6-0.4l-0.1-0.1c-0.2,0.4-0.6,0.7-1,0.5c-0.4-0.2-0.5-0.6-0.3-1.1l-0.2-0.1c-0.2-0.1-0.4-0.1-0.7-0.2l-0.2,0
			c-0.1,0.5-0.4,0.8-0.8,0.8c-0.4-0.1-0.7-0.5-0.6-1L10,0C9.7,0,9.5,0,9.2,0L9.1,0c0.1,0.5-0.2,0.9-0.6,1C8.1,1,7.7,0.7,7.7,0.2
			l-0.2,0C7.3,0.3,7,0.3,6.8,0.4L6.6,0.5c0.2,0.4,0,0.9-0.3,1.1C5.9,1.7,5.5,1.5,5.3,1L5.2,1.1C4.9,1.2,4.7,1.3,4.5,1.4L4.4,1.5
			c0.3,0.4,0.3,0.9,0,1.1C4,2.9,3.6,2.8,3.3,2.4L3.1,2.5C2.9,2.7,2.8,2.8,2.6,3L2.5,3.1C2.9,3.4,3,3.9,2.8,4.2
			C2.5,4.6,2,4.6,1.6,4.3L1.5,4.4C1.4,4.6,1.3,4.8,1.1,5L1.1,5.2c0.4,0.2,0.7,0.6,0.5,1C1.5,6.5,1,6.7,0.5,6.5L0.5,6.7
			C0.4,6.9,0.3,7.1,0.3,7.3l0,0.2C0.7,7.6,1.1,7.9,1,8.3C1,8.7,0.5,9,0,8.9l0,0.2c0,0.2,0,0.5,0,0.7L0,10c0.5-0.1,0.9,0.2,1,0.6
			c0,0.4-0.3,0.8-0.8,0.8l0,0.2c0.1,0.2,0.1,0.5,0.2,0.7l0.1,0.2c0.5-0.2,0.9,0,1.1,0.3c0.1,0.4-0.1,0.8-0.6,1L1,13.9
			c0.1,0.2,0.2,0.4,0.3,0.6l0.1,0.1c0.4-0.3,0.9-0.3,1.1,0c0.2,0.3,0.1,0.8-0.3,1.1l0.1,0.1c0.2,0.2,0.3,0.4,0.5,0.5l0.1,0.1
			c0.3-0.4,0.8-0.5,1.1-0.3c0.3,0.2,0.3,0.7,0,1.1l0.1,0.1c0.2,0.1,0.4,0.3,0.6,0.4l0.1,0.1c0.1-0.3,0.4-0.5,0.7-0.6
			c0.2,0.1,0.3,0.2,0.5,0.1c0.2,0.2,0.3,0.6,0.2,1l0.2,0.1c0.2,0.1,0.4,0.1,0.7,0.2l0.2,0c0.1-0.5,0.4-0.8,0.8-0.8
			c0.4,0.1,0.7,0.5,0.6,1L9,19c0.2,0,0.5,0,0.7,0l0.2,0c-0.1-0.5,0.2-0.9,0.6-1c0.4,0,0.8,0.3,0.8,0.8l0.2,0
			c0.2-0.1,0.5-0.1,0.7-0.2l0.2-0.1c-0.2-0.4,0-0.9,0.3-1.1c0,0,0,0,0,0c0.1,0.1,0.2,0.1,0.4,0c0.2,0.1,0.5,0.3,0.6,0.6l0.2-0.1
			c0.2-0.1,0.4-0.2,0.6-0.3l0.1-0.1c-0.3-0.4-0.3-0.9,0-1.1l0,0c0.3-0.2,0.8-0.1,1.1,0.3l0.1-0.1c0.2-0.2,0.4-0.3,0.5-0.5l0.1-0.1
			c-0.4-0.3-0.5-0.8-0.2-1.1c0.2-0.3,0.8-0.3,1.1,0l0.1-0.1c0.1-0.2,0.3-0.4,0.4-0.6l0.1-0.1c-0.4-0.2-0.7-0.6-0.5-1
			c0.2-0.4,0.6-0.5,1.1-0.3l0.1-0.2c0.1-0.2,0.1-0.4,0.2-0.7l0-0.2c-0.5-0.1-0.8-0.4-0.8-0.8c0.1-0.4,0.5-0.7,1-0.6l0-0.2
			C19,9.7,19,9.4,19,9.2z M16.3,7.1C16.4,7,16.5,7,16.6,7.1l0.2,0.6c0,0.1,0,0.2-0.2,0.2l-1.1,0c-0.1,0-0.1,0,0-0.1L16.3,7.1z
			 M11,2.8l0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.4c2,0.5,3.6,1.8,4.7,3.5c-0.1,0.1-0.2,0.1-0.2,0.3l-0.2,0.4c-0.3,0.6-1.2,1.1-1.8,1.2
			L12,7.7c-0.6,0.1-1.2-0.3-1.3-1l-0.3-1.9C10.3,4.2,10.6,3.3,11,2.8z M9.1,2h0.6c0.1,0,0.2,0.1,0.1,0.2l-0.4,1c0,0.1-0.1,0.1-0.1,0
			L9,2.2C8.9,2.1,9,2,9.1,2z M9.5,7.8c0.9,0,1.7,0.7,1.7,1.7c0,0.9-0.7,1.7-1.7,1.7c-0.9,0-1.7-0.7-1.7-1.7C7.8,8.6,8.6,7.8,9.5,7.8
			z M7.5,2c0,0.1,0.1,0.2,0.2,0.4L8,2.8c0.4,0.5,0.7,1.4,0.6,2.1L8.3,6.8C8.2,7.4,7.6,7.8,7,7.7L5.1,7.4C4.4,7.3,3.6,6.8,3.3,6.2
			L3,5.8C3,5.7,2.9,5.7,2.8,5.6C3.8,3.9,5.5,2.6,7.5,2z M2.2,7.8l0.2-0.6c0-0.1,0.2-0.2,0.2-0.1l0.8,0.7C3.6,7.9,3.6,8,3.4,8L2.4,8
			C2.2,8,2.1,8,2.2,7.8z M5.9,14.9l-0.3,1c0,0.1-0.1,0.2-0.2,0.1l-0.5-0.4c-0.1-0.1-0.1-0.2,0-0.3l0.9-0.6C5.9,14.7,6,14.7,5.9,14.9
			z M5.9,13.3c-0.3,0.6-1.1,1.2-1.7,1.4l-0.4,0.1c-1.1-1.1-1.8-2.6-2-4.3c0-0.4-0.1-0.8-0.1-1.2c0.1,0,0.1,0,0.2-0.1l0.4-0.2
			C3,8.8,3.9,8.9,4.5,9.1L6.3,10c0.6,0.3,0.8,1,0.5,1.6L5.9,13.3z M12.5,16.6c-0.6,0.3-1.3,0.5-2.1,0.6c-1.3,0.2-2.6,0-3.8-0.5
			l0-0.4c0-0.7,0.3-1.6,0.8-2L8.7,13c0.5-0.5,1.2-0.5,1.7,0l1.4,1.4c0.5,0.5,0.8,1.4,0.8,2L12.5,16.6z M14.2,15.6L13.7,16
			c-0.1,0.1-0.2,0-0.2-0.1l-0.3-1c0-0.1,0-0.2,0.1-0.1l0.9,0.6C14.3,15.4,14.3,15.5,14.2,15.6z M15.3,14.7l-0.4-0.1
			c-0.6-0.2-1.4-0.8-1.7-1.3l-0.9-1.7c-0.3-0.6-0.1-1.3,0.5-1.6l1.7-0.9C15.1,8.8,16,8.7,16.6,9l0.4,0.2c0.1,0,0.1,0,0.2,0
			C17.3,11.2,16.6,13.2,15.3,14.7z"/>
	</defs>
	<clipPath id="wielrennen-SVGID_2_">
		<use xlink:href="#wielrennen-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="wielrennen-st0">
		<defs>
			<rect id="wielrennen-SVGID_3_" x="-12" y="-259" width="320" height="775"/>
		</defs>
		<clipPath id="wielrennen-SVGID_4_">
			<use xlink:href="#wielrennen-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="wielrennen-st1" width="24" height="24"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-wielrennen" data-toggle="vrt-link--toggle-wk-wielrennen" data-submenu="vrt-menu-list--wk-wielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/wk" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/wk-wielrennen/">
        
  <i class="vrt-icon vrt-icon--wk-wielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wk
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--veldrijden" data-toggle="vrt-link--toggle-veldrijden" data-submenu="vrt-menu-list--veldrijden" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/veldrijden" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/veldrijden/">
        
  <i class="vrt-icon vrt-icon--veldrijden vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            veld
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wielerkalender" data-toggle="vrt-link--toggle-wielerkalender" data-submenu="vrt-menu-list--wielerkalender" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/kalender" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/kalender/">
        
  <i class="vrt-icon vrt-icon--wielerkalender vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            kalender
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--giro" data-toggle="vrt-link--toggle-giro" data-submenu="vrt-menu-list--giro" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/giro" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/giro/">
        
  <i class="vrt-icon vrt-icon--giro vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            giro
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--tour" data-toggle="vrt-link--toggle-tour" data-submenu="vrt-menu-list--tour" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/tour" class="vrt-link vrt-theme--tour-de-france" href="https://sporza.be/nl/categorie/wielrennen/tour/">
        
  <i class="vrt-icon vrt-icon--tour vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19 19" style="enable-background:new 0 0 19 19;" xml:space="preserve">
<style ype="text/css">
	.wielrennen-st0{clip-path:url(#wielrennen-SVGID_2_);}
	.wielrennen-st1{clip-path:url(#wielrennen-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="wielrennen-SVGID_1_" d="M19,9.2L19,9c-0.5,0.1-0.9-0.2-1-0.6c0-0.4,0.3-0.8,0.8-0.8l0-0.2c-0.1-0.2-0.1-0.5-0.2-0.7l-0.1-0.2
			c-0.5,0.2-0.9,0-1.1-0.3c-0.1-0.4,0.1-0.8,0.6-1L18,5.1c-0.1-0.2-0.2-0.4-0.3-0.6l-0.1-0.1c-0.4,0.3-0.9,0.3-1.1,0
			c-0.2-0.3-0.1-0.8,0.3-1.1l-0.1-0.1c-0.2-0.2-0.3-0.4-0.5-0.5l-0.1-0.1c-0.3,0.4-0.8,0.5-1.1,0.3c-0.3-0.2-0.3-0.7,0-1.1l-0.1-0.1
			c-0.2-0.1-0.4-0.3-0.6-0.4l-0.1-0.1c-0.2,0.4-0.6,0.7-1,0.5c-0.4-0.2-0.5-0.6-0.3-1.1l-0.2-0.1c-0.2-0.1-0.4-0.1-0.7-0.2l-0.2,0
			c-0.1,0.5-0.4,0.8-0.8,0.8c-0.4-0.1-0.7-0.5-0.6-1L10,0C9.7,0,9.5,0,9.2,0L9.1,0c0.1,0.5-0.2,0.9-0.6,1C8.1,1,7.7,0.7,7.7,0.2
			l-0.2,0C7.3,0.3,7,0.3,6.8,0.4L6.6,0.5c0.2,0.4,0,0.9-0.3,1.1C5.9,1.7,5.5,1.5,5.3,1L5.2,1.1C4.9,1.2,4.7,1.3,4.5,1.4L4.4,1.5
			c0.3,0.4,0.3,0.9,0,1.1C4,2.9,3.6,2.8,3.3,2.4L3.1,2.5C2.9,2.7,2.8,2.8,2.6,3L2.5,3.1C2.9,3.4,3,3.9,2.8,4.2
			C2.5,4.6,2,4.6,1.6,4.3L1.5,4.4C1.4,4.6,1.3,4.8,1.1,5L1.1,5.2c0.4,0.2,0.7,0.6,0.5,1C1.5,6.5,1,6.7,0.5,6.5L0.5,6.7
			C0.4,6.9,0.3,7.1,0.3,7.3l0,0.2C0.7,7.6,1.1,7.9,1,8.3C1,8.7,0.5,9,0,8.9l0,0.2c0,0.2,0,0.5,0,0.7L0,10c0.5-0.1,0.9,0.2,1,0.6
			c0,0.4-0.3,0.8-0.8,0.8l0,0.2c0.1,0.2,0.1,0.5,0.2,0.7l0.1,0.2c0.5-0.2,0.9,0,1.1,0.3c0.1,0.4-0.1,0.8-0.6,1L1,13.9
			c0.1,0.2,0.2,0.4,0.3,0.6l0.1,0.1c0.4-0.3,0.9-0.3,1.1,0c0.2,0.3,0.1,0.8-0.3,1.1l0.1,0.1c0.2,0.2,0.3,0.4,0.5,0.5l0.1,0.1
			c0.3-0.4,0.8-0.5,1.1-0.3c0.3,0.2,0.3,0.7,0,1.1l0.1,0.1c0.2,0.1,0.4,0.3,0.6,0.4l0.1,0.1c0.1-0.3,0.4-0.5,0.7-0.6
			c0.2,0.1,0.3,0.2,0.5,0.1c0.2,0.2,0.3,0.6,0.2,1l0.2,0.1c0.2,0.1,0.4,0.1,0.7,0.2l0.2,0c0.1-0.5,0.4-0.8,0.8-0.8
			c0.4,0.1,0.7,0.5,0.6,1L9,19c0.2,0,0.5,0,0.7,0l0.2,0c-0.1-0.5,0.2-0.9,0.6-1c0.4,0,0.8,0.3,0.8,0.8l0.2,0
			c0.2-0.1,0.5-0.1,0.7-0.2l0.2-0.1c-0.2-0.4,0-0.9,0.3-1.1c0,0,0,0,0,0c0.1,0.1,0.2,0.1,0.4,0c0.2,0.1,0.5,0.3,0.6,0.6l0.2-0.1
			c0.2-0.1,0.4-0.2,0.6-0.3l0.1-0.1c-0.3-0.4-0.3-0.9,0-1.1l0,0c0.3-0.2,0.8-0.1,1.1,0.3l0.1-0.1c0.2-0.2,0.4-0.3,0.5-0.5l0.1-0.1
			c-0.4-0.3-0.5-0.8-0.2-1.1c0.2-0.3,0.8-0.3,1.1,0l0.1-0.1c0.1-0.2,0.3-0.4,0.4-0.6l0.1-0.1c-0.4-0.2-0.7-0.6-0.5-1
			c0.2-0.4,0.6-0.5,1.1-0.3l0.1-0.2c0.1-0.2,0.1-0.4,0.2-0.7l0-0.2c-0.5-0.1-0.8-0.4-0.8-0.8c0.1-0.4,0.5-0.7,1-0.6l0-0.2
			C19,9.7,19,9.4,19,9.2z M16.3,7.1C16.4,7,16.5,7,16.6,7.1l0.2,0.6c0,0.1,0,0.2-0.2,0.2l-1.1,0c-0.1,0-0.1,0,0-0.1L16.3,7.1z
			 M11,2.8l0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.4c2,0.5,3.6,1.8,4.7,3.5c-0.1,0.1-0.2,0.1-0.2,0.3l-0.2,0.4c-0.3,0.6-1.2,1.1-1.8,1.2
			L12,7.7c-0.6,0.1-1.2-0.3-1.3-1l-0.3-1.9C10.3,4.2,10.6,3.3,11,2.8z M9.1,2h0.6c0.1,0,0.2,0.1,0.1,0.2l-0.4,1c0,0.1-0.1,0.1-0.1,0
			L9,2.2C8.9,2.1,9,2,9.1,2z M9.5,7.8c0.9,0,1.7,0.7,1.7,1.7c0,0.9-0.7,1.7-1.7,1.7c-0.9,0-1.7-0.7-1.7-1.7C7.8,8.6,8.6,7.8,9.5,7.8
			z M7.5,2c0,0.1,0.1,0.2,0.2,0.4L8,2.8c0.4,0.5,0.7,1.4,0.6,2.1L8.3,6.8C8.2,7.4,7.6,7.8,7,7.7L5.1,7.4C4.4,7.3,3.6,6.8,3.3,6.2
			L3,5.8C3,5.7,2.9,5.7,2.8,5.6C3.8,3.9,5.5,2.6,7.5,2z M2.2,7.8l0.2-0.6c0-0.1,0.2-0.2,0.2-0.1l0.8,0.7C3.6,7.9,3.6,8,3.4,8L2.4,8
			C2.2,8,2.1,8,2.2,7.8z M5.9,14.9l-0.3,1c0,0.1-0.1,0.2-0.2,0.1l-0.5-0.4c-0.1-0.1-0.1-0.2,0-0.3l0.9-0.6C5.9,14.7,6,14.7,5.9,14.9
			z M5.9,13.3c-0.3,0.6-1.1,1.2-1.7,1.4l-0.4,0.1c-1.1-1.1-1.8-2.6-2-4.3c0-0.4-0.1-0.8-0.1-1.2c0.1,0,0.1,0,0.2-0.1l0.4-0.2
			C3,8.8,3.9,8.9,4.5,9.1L6.3,10c0.6,0.3,0.8,1,0.5,1.6L5.9,13.3z M12.5,16.6c-0.6,0.3-1.3,0.5-2.1,0.6c-1.3,0.2-2.6,0-3.8-0.5
			l0-0.4c0-0.7,0.3-1.6,0.8-2L8.7,13c0.5-0.5,1.2-0.5,1.7,0l1.4,1.4c0.5,0.5,0.8,1.4,0.8,2L12.5,16.6z M14.2,15.6L13.7,16
			c-0.1,0.1-0.2,0-0.2-0.1l-0.3-1c0-0.1,0-0.2,0.1-0.1l0.9,0.6C14.3,15.4,14.3,15.5,14.2,15.6z M15.3,14.7l-0.4-0.1
			c-0.6-0.2-1.4-0.8-1.7-1.3l-0.9-1.7c-0.3-0.6-0.1-1.3,0.5-1.6l1.7-0.9C15.1,8.8,16,8.7,16.6,9l0.4,0.2c0.1,0,0.1,0,0.2,0
			C17.3,11.2,16.6,13.2,15.3,14.7z"/>
	</defs>
	<clipPath id="wielrennen-SVGID_2_">
		<use xlink:href="#wielrennen-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="wielrennen-st0">
		<defs>
			<rect id="wielrennen-SVGID_3_" x="-12" y="-259" width="320" height="775"/>
		</defs>
		<clipPath id="wielrennen-SVGID_4_">
			<use xlink:href="#wielrennen-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="wielrennen-st1" width="24" height="24"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tour
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--vuelta" data-toggle="vrt-link--toggle-vuelta" data-submenu="vrt-menu-list--vuelta" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/vuelta" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/vuelta/">
        
  <i class="vrt-icon vrt-icon--vuelta vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            vuelta
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--vrouwenwielrennen" data-toggle="vrt-link--toggle-vrouwenwielrennen" data-submenu="vrt-menu-list--vrouwenwielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/vrouwenwielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/vrouwenwielrennen/">
        
  <i class="vrt-icon vrt-icon--vrouwenwielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            vrouwenwielrennen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--worldtourranking" data-toggle="vrt-link--toggle-worldtourranking" data-submenu="vrt-menu-list--worldtourranking" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wereldranking" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/worldtourranking/">
        
  <i class="vrt-icon vrt-icon--worldtourranking vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wereldranking
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ek-wielrennen" data-toggle="vrt-link--toggle-ek-wielrennen" data-submenu="vrt-menu-list--ek-wielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/EK-wielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/ek-wielrennen/">
        
  <i class="vrt-icon vrt-icon--ek-wielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            EK wielrennen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--mountainbike" data-toggle="vrt-link--toggle-mountainbike" data-submenu="vrt-menu-list--mountainbike" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/mountainbike" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/mountainbike/">
        
  <i class="vrt-icon vrt-icon--mountainbike vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            mountainbike
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--baanwielrennen" data-toggle="vrt-link--toggle-baanwielrennen" data-submenu="vrt-menu-list--baanwielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/baanwielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/baanwielrennen/">
        
  <i class="vrt-icon vrt-icon--baanwielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            baan
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="tennis" id="vrt-link--toggle-tennis" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","tennis":"/content/sporza/nl/menu/tennis"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--tennis" data-toggle="vrt-link--toggle-tennis" data-submenu="vrt-menu-list--tennis" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/">
        
  <i class="vrt-icon vrt-icon--tennis vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.tennis-st0{clip-path:url(#tennis-SVGID_2_);}
	.tennis-st1{clip-path:url(#tennis-SVGID_4_);enable-background:new    ;}
	.tennis-st2{clip-path:url(#tennis-SVGID_6_);}
	.tennis-st3{clip-path:url(#tennis-SVGID_8_);}
	.tennis-st4{clip-path:url(#tennis-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<rect id="tennis-SVGID_1_" x="0" width="18" height="18"/>
	</defs>
	<clipPath id="tennis-SVGID_2_">
		<use xlink:href="#tennis-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="tennis-st0">
		<defs>
			<rect id="tennis-SVGID_3_" x="-12" y="-303" width="320" height="775"/>
		</defs>
		<clipPath id="tennis-SVGID_4_">
			<use xlink:href="#tennis-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="tennis-st1">
			<g>
				<defs>
					<rect id="tennis-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="tennis-SVGID_6_">
					<use xlink:href="#tennis-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="tennis-st2">
					<defs>
						<path id="tennis-SVGID_7_" d="M9,0C4,0,0,4,0,9s4,9,9,9c5,0,9-4,9-9S14,0,9,0z M1.6,11.7l-0.1-0.2C0.8,9.2,1.1,6.8,2.3,4.8
							C3,3.7,4,2.7,5.2,2.1C6.1,1.6,7,1.3,7.9,1.2l0.2,0l0,0.2c0,0.5,0,1,0,1.5C8,3.9,7.6,5.7,6.5,7.5C5.4,9.2,4,10.3,3,10.9
							c-0.4,0.3-0.9,0.5-1.3,0.7L1.6,11.7z M8.8,16.7l0,0.2l-0.2,0c-1.4-0.1-2.7-0.5-3.8-1.2C3.7,15,2.7,14,2.1,12.8L2,12.6l0.2-0.1
							C3.4,12,5.7,10.8,7.4,8c1.7-2.8,1.8-5.4,1.8-6.7l0-0.2l0.2,0c1.3,0.1,2.7,0.5,3.8,1.2C14.3,3,15.3,4,15.9,5.2L16,5.4l-0.2,0.1
							C14.6,6,12.3,7.2,10.6,10C8.9,12.7,8.8,15.4,8.8,16.7z M12.8,15.9c-0.8,0.5-1.7,0.8-2.7,0.9l-0.2,0l0-0.2
							c-0.1-1.2,0-3.6,1.6-6.1C12.6,8.8,14,7.7,15,7.1c0.4-0.3,0.9-0.5,1.3-0.7l0.2-0.1l0.1,0.2c0.7,2.2,0.4,4.7-0.8,6.6
							C15,14.3,14,15.3,12.8,15.9z"/>
					</defs>
					<clipPath id="tennis-SVGID_8_">
						<use xlink:href="#tennis-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="tennis-st3">
						<defs>
							<rect id="tennis-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="tennis-SVGID_10_">
							<use xlink:href="#tennis-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="tennis-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tennis
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-tennis" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--tennis" aria-labelledby="vrt-link--tennis" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--tennis" data-toggle="vrt-link--toggle-tennis" data-submenu="vrt-menu-list--tennis" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/">
        
  <i class="vrt-icon vrt-icon--tennis vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.tennis-st0{clip-path:url(#tennis-SVGID_2_);}
	.tennis-st1{clip-path:url(#tennis-SVGID_4_);enable-background:new    ;}
	.tennis-st2{clip-path:url(#tennis-SVGID_6_);}
	.tennis-st3{clip-path:url(#tennis-SVGID_8_);}
	.tennis-st4{clip-path:url(#tennis-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<rect id="tennis-SVGID_1_" x="0" width="18" height="18"/>
	</defs>
	<clipPath id="tennis-SVGID_2_">
		<use xlink:href="#tennis-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="tennis-st0">
		<defs>
			<rect id="tennis-SVGID_3_" x="-12" y="-303" width="320" height="775"/>
		</defs>
		<clipPath id="tennis-SVGID_4_">
			<use xlink:href="#tennis-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="tennis-st1">
			<g>
				<defs>
					<rect id="tennis-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="tennis-SVGID_6_">
					<use xlink:href="#tennis-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="tennis-st2">
					<defs>
						<path id="tennis-SVGID_7_" d="M9,0C4,0,0,4,0,9s4,9,9,9c5,0,9-4,9-9S14,0,9,0z M1.6,11.7l-0.1-0.2C0.8,9.2,1.1,6.8,2.3,4.8
							C3,3.7,4,2.7,5.2,2.1C6.1,1.6,7,1.3,7.9,1.2l0.2,0l0,0.2c0,0.5,0,1,0,1.5C8,3.9,7.6,5.7,6.5,7.5C5.4,9.2,4,10.3,3,10.9
							c-0.4,0.3-0.9,0.5-1.3,0.7L1.6,11.7z M8.8,16.7l0,0.2l-0.2,0c-1.4-0.1-2.7-0.5-3.8-1.2C3.7,15,2.7,14,2.1,12.8L2,12.6l0.2-0.1
							C3.4,12,5.7,10.8,7.4,8c1.7-2.8,1.8-5.4,1.8-6.7l0-0.2l0.2,0c1.3,0.1,2.7,0.5,3.8,1.2C14.3,3,15.3,4,15.9,5.2L16,5.4l-0.2,0.1
							C14.6,6,12.3,7.2,10.6,10C8.9,12.7,8.8,15.4,8.8,16.7z M12.8,15.9c-0.8,0.5-1.7,0.8-2.7,0.9l-0.2,0l0-0.2
							c-0.1-1.2,0-3.6,1.6-6.1C12.6,8.8,14,7.7,15,7.1c0.4-0.3,0.9-0.5,1.3-0.7l0.2-0.1l0.1,0.2c0.7,2.2,0.4,4.7-0.8,6.6
							C15,14.3,14,15.3,12.8,15.9z"/>
					</defs>
					<clipPath id="tennis-SVGID_8_">
						<use xlink:href="#tennis-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="tennis-st3">
						<defs>
							<rect id="tennis-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="tennis-SVGID_10_">
							<use xlink:href="#tennis-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="tennis-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--australian-open" data-toggle="vrt-link--toggle-australian-open" data-submenu="vrt-menu-list--australian-open" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/australian-open" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/australian-open-1/">
        
  <i class="vrt-icon vrt-icon--australian-open vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            australian open
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--roland-garros" data-toggle="vrt-link--toggle-roland-garros" data-submenu="vrt-menu-list--roland-garros" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/roland-garros" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/roland-garros/">
        
  <i class="vrt-icon vrt-icon--roland-garros vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            roland garros
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wimbledon" data-toggle="vrt-link--toggle-wimbledon" data-submenu="vrt-menu-list--wimbledon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/wimbledon" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/wimbledon/">
        
  <i class="vrt-icon vrt-icon--wimbledon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wimbledon
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--us-open" data-toggle="vrt-link--toggle-us-open" data-submenu="vrt-menu-list--us-open" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/us-open" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/us-open/">
        
  <i class="vrt-icon vrt-icon--us-open vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            us open
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--atp-kalender" data-toggle="vrt-link--toggle-atp-kalender" data-submenu="vrt-menu-list--atp-kalender" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/atp-kalender" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/atp-kalender/">
        
  <i class="vrt-icon vrt-icon--atp-kalender vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            atp-kalender
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wta-kalender" data-toggle="vrt-link--toggle-wta-kalender" data-submenu="vrt-menu-list--wta-kalender" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/wta-kalender" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/wta-kalender/">
        
  <i class="vrt-icon vrt-icon--wta-kalender vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wta-kalender
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--davis-cup" data-toggle="vrt-link--toggle-davis-cup" data-submenu="vrt-menu-list--davis-cup" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/atp/davis-cup" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/davis-cup/">
        
  <i class="vrt-icon vrt-icon--davis-cup vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            daviscup
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--fed-cup" data-toggle="vrt-link--toggle-fed-cup" data-submenu="vrt-menu-list--fed-cup" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/fed-cup" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/fed-cup/">
        
  <i class="vrt-icon vrt-icon--fed-cup vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            billie jean king cup
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--atp-ranglijst" data-toggle="vrt-link--toggle-atp-ranglijst" data-submenu="vrt-menu-list--atp-ranglijst" data-category-tag="functional:sporza/categories/atp" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/atp-ranglijst/">
        
  <i class="vrt-icon vrt-icon--atp-ranglijst vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            atp ranglijst
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wta-ranglijst" data-toggle="vrt-link--toggle-wta-ranglijst" data-submenu="vrt-menu-list--wta-ranglijst" data-category-tag="functional:sporza/categories/wta" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/wta-ranglijst/">
        
  <i class="vrt-icon vrt-icon--wta-ranglijst vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wta ranglijst
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="auto-motor" id="vrt-link--toggle-auto-motor" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Auto/Motor":"/content/sporza/nl/menu/auto-motor"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--auto-motor" data-toggle="vrt-link--toggle-auto-motor" data-submenu="vrt-menu-list--auto-motor" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/">
        
  <i class="vrt-icon vrt-icon--auto-motor vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 20" style="enable-background:new 0 0 18 20;" xml:space="preserve">
<style type="text/css">
	.auto-motor-st0{clip-path:url(#auto-motor-SVGID_2_);}
	.auto-motor-st1{clip-path:url(#auto-motor-SVGID_4_);fill:#B4B4B4;}
	.auto-motor-st2{clip-path:url(#auto-motor-SVGID_6_);}
	.auto-motor-st3{clip-path:url(#auto-motor-SVGID_8_);fill:#B4B4B4;}
	.auto-motor-st4{clip-path:url(#auto-motor-SVGID_10_);}
	.auto-motor-st5{clip-path:url(#auto-motor-SVGID_12_);fill:#B4B4B4;}
	.auto-motor-st6{clip-path:url(#auto-motor-SVGID_14_);}
	.auto-motor-st7{clip-path:url(#auto-motor-SVGID_16_);enable-background:new    ;}
	.auto-motor-st8{clip-path:url(#auto-motor-SVGID_18_);}
	.auto-motor-st9{clip-path:url(#auto-motor-SVGID_20_);}
	.auto-motor-st10{clip-path:url(#auto-motor-SVGID_22_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="auto-motor-SVGID_1_" d="M17.4,7.6c-0.3-1.7-0.9-3.1-1.8-4.4c-0.6-0.8-1.7-1.5-3-2.1c-1.4-0.6-3-0.9-4.5-0.9C6.5,0.2,5,0.6,3.8,1.4
			c-1.5,0.9-2.6,2.2-3.3,4c-1.3,3.1,0.2,6.5,0.3,6.9c0,0.1,0.1,0.2,0.2,0.2l12.1,6.4c0.1,0,0.2,0.1,0.2,0.1c0.1,0,0.2,0,0.3-0.1
			c1.2-0.8,2.4-2.5,3.1-4.7l0,0c0.2-0.6,0.4-1.2,0.5-1.9C17.6,10.7,17.6,9.1,17.4,7.6 M8.2,1.2c1.4,0,2.8,0.3,4.1,0.8
			c1.2,0.5,2.1,1.1,2.6,1.8c0.6,0.8,1,1.7,1.3,2.7c-0.6-0.1-1.5-0.2-2.5-0.4c-2.4-0.4-4.3-1-5.7-1.6C7.7,4.4,7.5,4.4,7.2,4.4
			c-1.1,0-2,0.9-2,2c0,0.1,0,2.4,0.6,3.6c0.2,0.5,1.1,1.1,5.6,2.7c1.8,0.7,3.6,1.2,4.4,1.5c-0.6,1.6-1.5,2.9-2.3,3.6L1.7,11.7
			c-0.1-0.3-0.4-1.1-0.6-2.1C0.9,8.1,1,6.8,1.4,5.7C2.1,4.2,3,3,4.3,2.2C5.4,1.6,6.7,1.2,8.2,1.2 M7.2,7.5c-0.6,0-1-0.5-1-1
			c0-0.6,0.5-1,1-1c0.6,0,1,0.5,1,1C8.2,7,7.7,7.5,7.2,7.5 M6.6,9.6C6.5,9.3,6.3,8.8,6.3,8.3c0.3,0.1,0.6,0.2,0.9,0.2
			c1.1,0,2-0.9,2-2c0-0.1,0-0.3,0-0.4c2.8,0.9,6.1,1.4,7.2,1.5c0,0.1,0,0.1,0,0.2l0,0c0.2,1.3,0.2,2.8-0.1,4.2
			c-0.1,0.4-0.2,0.9-0.3,1.3c-0.9-0.3-2.6-0.8-4.3-1.5c-1.4-0.5-2.6-1-3.4-1.3C6.8,9.9,6.6,9.6,6.6,9.6"/>
	</defs>
	<clipPath id="auto-motor-SVGID_2_">
		<use xlink:href="#auto-motor-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st0">
		<defs>
			<rect id="auto-motor-SVGID_3_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_4_">
			<use xlink:href="#auto-motor-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.3" class="auto-motor-st1" width="22.6" height="23.7"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_5_" d="M6.8,6.1C6.7,6.2,6.7,6.3,6.7,6.4c0,0.1,0.1,0.3,0.1,0.4C6.9,6.9,7,6.9,7.2,6.9c0.1,0,0.3-0.1,0.4-0.1
			c0.1-0.1,0.1-0.2,0.1-0.4c0-0.1-0.1-0.3-0.1-0.4C7.3,5.9,7,5.9,6.8,6.1"/>
	</defs>
	<clipPath id="auto-motor-SVGID_6_">
		<use xlink:href="#auto-motor-SVGID_5_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st2">
		<defs>
			<rect id="auto-motor-SVGID_7_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_8_">
			<use xlink:href="#auto-motor-SVGID_7_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="4.2" y="3.4" class="auto-motor-st3" width="6" height="6"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_9_" d="M15.2,12.8c0.1,0,0.1,0,0.2,0c0.2,0,0.4-0.1,0.5-0.3c0.7-1.8,0.4-4.3,0.4-4.5c0-0.3-0.3-0.5-0.5-0.4
			c-0.1,0-0.3,0.1-0.3,0.2c-0.1,0.1-0.1,0.2-0.1,0.4c0,0,0.2,2.4-0.4,4c0,0.1,0,0.3,0,0.4C14.9,12.6,15,12.7,15.2,12.8"/>
	</defs>
	<clipPath id="auto-motor-SVGID_10_">
		<use xlink:href="#auto-motor-SVGID_9_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st4">
		<defs>
			<rect id="auto-motor-SVGID_11_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_12_">
			<use xlink:href="#auto-motor-SVGID_11_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="12.3" y="5.1" class="auto-motor-st5" width="6.4" height="10.2"/>
	</g>
</g>
<g>
	<defs>
		<rect id="auto-motor-SVGID_13_" x="0.1" y="12.7" width="12.8" height="7.3"/>
	</defs>
	<clipPath id="auto-motor-SVGID_14_">
		<use xlink:href="#auto-motor-SVGID_13_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st6">
		<defs>
			<rect id="auto-motor-SVGID_15_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_16_">
			<use xlink:href="#auto-motor-SVGID_15_"  style="overflow:visible;"/>
		</clipPath>
		<g class="auto-motor-st7">
			<g>
				<defs>
					<rect id="auto-motor-SVGID_17_" y="12" width="13" height="8"/>
				</defs>
				<clipPath id="auto-motor-SVGID_18_">
					<use xlink:href="#auto-motor-SVGID_17_"  style="overflow:visible;"/>
				</clipPath>
				<g class="auto-motor-st8">
					<defs>
						<path id="auto-motor-SVGID_19_" d="M12.6,19L0.9,12.7c-0.2-0.1-0.5,0-0.7,0.2c-0.1,0.1-0.1,0.3,0,0.4c0,0.1,0.1,0.2,0.2,0.3l11.8,6.3
							c0.1,0,0.2,0.1,0.2,0.1c0.2,0,0.4-0.1,0.4-0.3c0.1-0.1,0.1-0.3,0-0.4C12.8,19.2,12.8,19.1,12.6,19"/>
					</defs>
					<clipPath id="auto-motor-SVGID_20_">
						<use xlink:href="#auto-motor-SVGID_19_"  style="overflow:visible;"/>
					</clipPath>
					<g class="auto-motor-st9">
						<defs>
							<rect id="auto-motor-SVGID_21_" y="12" width="13" height="8"/>
						</defs>
						<clipPath id="auto-motor-SVGID_22_">
							<use xlink:href="#auto-motor-SVGID_21_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.4" y="10.2" class="auto-motor-st10" width="17.8" height="12.3"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            auto/motor
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-auto-motor" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--auto-motor" aria-labelledby="vrt-link--auto-motor" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--auto-motor" data-toggle="vrt-link--toggle-auto-motor" data-submenu="vrt-menu-list--auto-motor" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/">
        
  <i class="vrt-icon vrt-icon--auto-motor vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 20" style="enable-background:new 0 0 18 20;" xml:space="preserve">
<style type="text/css">
	.auto-motor-st0{clip-path:url(#auto-motor-SVGID_2_);}
	.auto-motor-st1{clip-path:url(#auto-motor-SVGID_4_);fill:#B4B4B4;}
	.auto-motor-st2{clip-path:url(#auto-motor-SVGID_6_);}
	.auto-motor-st3{clip-path:url(#auto-motor-SVGID_8_);fill:#B4B4B4;}
	.auto-motor-st4{clip-path:url(#auto-motor-SVGID_10_);}
	.auto-motor-st5{clip-path:url(#auto-motor-SVGID_12_);fill:#B4B4B4;}
	.auto-motor-st6{clip-path:url(#auto-motor-SVGID_14_);}
	.auto-motor-st7{clip-path:url(#auto-motor-SVGID_16_);enable-background:new    ;}
	.auto-motor-st8{clip-path:url(#auto-motor-SVGID_18_);}
	.auto-motor-st9{clip-path:url(#auto-motor-SVGID_20_);}
	.auto-motor-st10{clip-path:url(#auto-motor-SVGID_22_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="auto-motor-SVGID_1_" d="M17.4,7.6c-0.3-1.7-0.9-3.1-1.8-4.4c-0.6-0.8-1.7-1.5-3-2.1c-1.4-0.6-3-0.9-4.5-0.9C6.5,0.2,5,0.6,3.8,1.4
			c-1.5,0.9-2.6,2.2-3.3,4c-1.3,3.1,0.2,6.5,0.3,6.9c0,0.1,0.1,0.2,0.2,0.2l12.1,6.4c0.1,0,0.2,0.1,0.2,0.1c0.1,0,0.2,0,0.3-0.1
			c1.2-0.8,2.4-2.5,3.1-4.7l0,0c0.2-0.6,0.4-1.2,0.5-1.9C17.6,10.7,17.6,9.1,17.4,7.6 M8.2,1.2c1.4,0,2.8,0.3,4.1,0.8
			c1.2,0.5,2.1,1.1,2.6,1.8c0.6,0.8,1,1.7,1.3,2.7c-0.6-0.1-1.5-0.2-2.5-0.4c-2.4-0.4-4.3-1-5.7-1.6C7.7,4.4,7.5,4.4,7.2,4.4
			c-1.1,0-2,0.9-2,2c0,0.1,0,2.4,0.6,3.6c0.2,0.5,1.1,1.1,5.6,2.7c1.8,0.7,3.6,1.2,4.4,1.5c-0.6,1.6-1.5,2.9-2.3,3.6L1.7,11.7
			c-0.1-0.3-0.4-1.1-0.6-2.1C0.9,8.1,1,6.8,1.4,5.7C2.1,4.2,3,3,4.3,2.2C5.4,1.6,6.7,1.2,8.2,1.2 M7.2,7.5c-0.6,0-1-0.5-1-1
			c0-0.6,0.5-1,1-1c0.6,0,1,0.5,1,1C8.2,7,7.7,7.5,7.2,7.5 M6.6,9.6C6.5,9.3,6.3,8.8,6.3,8.3c0.3,0.1,0.6,0.2,0.9,0.2
			c1.1,0,2-0.9,2-2c0-0.1,0-0.3,0-0.4c2.8,0.9,6.1,1.4,7.2,1.5c0,0.1,0,0.1,0,0.2l0,0c0.2,1.3,0.2,2.8-0.1,4.2
			c-0.1,0.4-0.2,0.9-0.3,1.3c-0.9-0.3-2.6-0.8-4.3-1.5c-1.4-0.5-2.6-1-3.4-1.3C6.8,9.9,6.6,9.6,6.6,9.6"/>
	</defs>
	<clipPath id="auto-motor-SVGID_2_">
		<use xlink:href="#auto-motor-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st0">
		<defs>
			<rect id="auto-motor-SVGID_3_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_4_">
			<use xlink:href="#auto-motor-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.3" class="auto-motor-st1" width="22.6" height="23.7"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_5_" d="M6.8,6.1C6.7,6.2,6.7,6.3,6.7,6.4c0,0.1,0.1,0.3,0.1,0.4C6.9,6.9,7,6.9,7.2,6.9c0.1,0,0.3-0.1,0.4-0.1
			c0.1-0.1,0.1-0.2,0.1-0.4c0-0.1-0.1-0.3-0.1-0.4C7.3,5.9,7,5.9,6.8,6.1"/>
	</defs>
	<clipPath id="auto-motor-SVGID_6_">
		<use xlink:href="#auto-motor-SVGID_5_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st2">
		<defs>
			<rect id="auto-motor-SVGID_7_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_8_">
			<use xlink:href="#auto-motor-SVGID_7_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="4.2" y="3.4" class="auto-motor-st3" width="6" height="6"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_9_" d="M15.2,12.8c0.1,0,0.1,0,0.2,0c0.2,0,0.4-0.1,0.5-0.3c0.7-1.8,0.4-4.3,0.4-4.5c0-0.3-0.3-0.5-0.5-0.4
			c-0.1,0-0.3,0.1-0.3,0.2c-0.1,0.1-0.1,0.2-0.1,0.4c0,0,0.2,2.4-0.4,4c0,0.1,0,0.3,0,0.4C14.9,12.6,15,12.7,15.2,12.8"/>
	</defs>
	<clipPath id="auto-motor-SVGID_10_">
		<use xlink:href="#auto-motor-SVGID_9_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st4">
		<defs>
			<rect id="auto-motor-SVGID_11_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_12_">
			<use xlink:href="#auto-motor-SVGID_11_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="12.3" y="5.1" class="auto-motor-st5" width="6.4" height="10.2"/>
	</g>
</g>
<g>
	<defs>
		<rect id="auto-motor-SVGID_13_" x="0.1" y="12.7" width="12.8" height="7.3"/>
	</defs>
	<clipPath id="auto-motor-SVGID_14_">
		<use xlink:href="#auto-motor-SVGID_13_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st6">
		<defs>
			<rect id="auto-motor-SVGID_15_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_16_">
			<use xlink:href="#auto-motor-SVGID_15_"  style="overflow:visible;"/>
		</clipPath>
		<g class="auto-motor-st7">
			<g>
				<defs>
					<rect id="auto-motor-SVGID_17_" y="12" width="13" height="8"/>
				</defs>
				<clipPath id="auto-motor-SVGID_18_">
					<use xlink:href="#auto-motor-SVGID_17_"  style="overflow:visible;"/>
				</clipPath>
				<g class="auto-motor-st8">
					<defs>
						<path id="auto-motor-SVGID_19_" d="M12.6,19L0.9,12.7c-0.2-0.1-0.5,0-0.7,0.2c-0.1,0.1-0.1,0.3,0,0.4c0,0.1,0.1,0.2,0.2,0.3l11.8,6.3
							c0.1,0,0.2,0.1,0.2,0.1c0.2,0,0.4-0.1,0.4-0.3c0.1-0.1,0.1-0.3,0-0.4C12.8,19.2,12.8,19.1,12.6,19"/>
					</defs>
					<clipPath id="auto-motor-SVGID_20_">
						<use xlink:href="#auto-motor-SVGID_19_"  style="overflow:visible;"/>
					</clipPath>
					<g class="auto-motor-st9">
						<defs>
							<rect id="auto-motor-SVGID_21_" y="12" width="13" height="8"/>
						</defs>
						<clipPath id="auto-motor-SVGID_22_">
							<use xlink:href="#auto-motor-SVGID_21_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.4" y="10.2" class="auto-motor-st10" width="17.8" height="12.3"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--formule-1" data-toggle="vrt-link--toggle-formule-1" data-submenu="vrt-menu-list--formule-1" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/formule-1" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/formule-1/">
        
  <i class="vrt-icon vrt-icon--formule-1 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            formule 1
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--rally" data-toggle="vrt-link--toggle-rally" data-submenu="vrt-menu-list--rally" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/rally" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/rally/">
        
  <i class="vrt-icon vrt-icon--rally vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rally
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--motorcross" data-toggle="vrt-link--toggle-motorcross" data-submenu="vrt-menu-list--motorcross" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/motorcross" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/motorcross/">
        
  <i class="vrt-icon vrt-icon--motorcross vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            motorcross
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--moto-gp" data-toggle="vrt-link--toggle-moto-gp" data-submenu="vrt-menu-list--moto-gp" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/moto-gp" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/motogp/">
        
  <i class="vrt-icon vrt-icon--moto-gp vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            moto gp
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--formule-e" data-toggle="vrt-link--toggle-formule-e" data-submenu="vrt-menu-list--formule-e" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/FormuleE" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/formule-e/">
        
  <i class="vrt-icon vrt-icon--formule-e vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            formule E
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="atletiek" id="vrt-link--toggle-atletiek" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Atletiek":"/content/sporza/nl/menu/atletiek"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--atletiek" data-toggle="vrt-link--toggle-atletiek" data-submenu="vrt-menu-list--atletiek" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/">
        
  <i class="vrt-icon vrt-icon--atletiek vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="38" viewBox="0 0 48 38">
  <g fill="#B4B4B4" fill-rule="evenodd">
    <path d="M41.645 38c-3.45 0-7.71-.972-12.23-3.402C24.195 31.793.687 17.87.45 17.728c-.437-.258-.58-.82-.32-1.255.26-.435.824-.577 1.26-.32.237.141 23.712 14.045 28.899 16.832 6.04 3.246 12.76 4.126 16.343 2.139.445-.246 1.005-.087 1.252.355.247.442.087 1-.357 1.246-1.431.794-3.456 1.275-5.882 1.275"/>
    <path d="M21.61 19.322l-4.006 3.08c1.208.708 2.121 1.132 3.23 1.783l3.858-2.964c-1.126-.781-2.006-1.232-3.083-1.9M18.976 17.65C15.353 15.182 5.772 9.738 2.302 7.837c-.19.407-.36.547-.49.956C.518 12.921 2.85 13.76 5.052 15.05c1.109.65 5.539 3.201 10.363 6.026l4.06-3.122c-.27-.173-.258-.14-.498-.304M27.199 2.603s-3.94-1.07-4.404 3.87c-.11 1.176-.38 1.99-.768 2.548 3.338-.097 5.883-.675 7.242-1.066-.785-1.768-1.49-3.563-2.07-5.352"/>
    <path d="M38.778 23.755c-.389-.49-.789-1.014-1.194-1.563.229-.237.371-.558.371-.913 0-.73-.594-1.322-1.327-1.322-.197 0-.381.045-.549.12-.355-.517-.711-1.053-1.068-1.603.266-.242.436-.587.436-.975 0-.73-.594-1.321-1.328-1.321-.173 0-.337.035-.488.095-.311-.514-.619-1.039-.924-1.571.266-.242.437-.587.437-.975 0-.73-.594-1.322-1.327-1.322-.123 0-.238.021-.35.052-.616-1.158-1.21-2.343-1.768-3.547-1.504.448-4.527 1.161-8.571 1.161-.272 0-.553-.007-.834-.014-.614.095-1.308.044-2.05-.057-2.33-.321-6.921-3.026-6.82-6.104.19-5.764-3.502-3.428-3.502-3.428s-2.984 2.61-4.886 5.735c3.483 1.906 13.355 7.356 17.09 9.9.355.242.486.3.913.568l3.888-3.043 1.552 1.824-3.299 2.583c1.063.662 1.932 1.119 3.056 1.92l2.238-1.752 1.553 1.892-1.819 1.424c3.17 2.586 5.716 5.84 5.076 9.93 3.227 1.489 7.124 2.589 11.27 1.734 7.513-1.547-2.883-5.777-5.776-9.428"/>
    <path d="M26.691 22.763l-3.666 2.815c1.77 1.036 3.194 1.87 3.953 2.316 1.215.712 2.183 1.26 4.145 2.288.255-3.284-2.313-5.586-4.432-7.419"/>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            atletiek
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-atletiek" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--atletiek" aria-labelledby="vrt-link--atletiek" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--atletiek" data-toggle="vrt-link--toggle-atletiek" data-submenu="vrt-menu-list--atletiek" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/">
        
  <i class="vrt-icon vrt-icon--atletiek vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="38" viewBox="0 0 48 38">
  <g fill="#B4B4B4" fill-rule="evenodd">
    <path d="M41.645 38c-3.45 0-7.71-.972-12.23-3.402C24.195 31.793.687 17.87.45 17.728c-.437-.258-.58-.82-.32-1.255.26-.435.824-.577 1.26-.32.237.141 23.712 14.045 28.899 16.832 6.04 3.246 12.76 4.126 16.343 2.139.445-.246 1.005-.087 1.252.355.247.442.087 1-.357 1.246-1.431.794-3.456 1.275-5.882 1.275"/>
    <path d="M21.61 19.322l-4.006 3.08c1.208.708 2.121 1.132 3.23 1.783l3.858-2.964c-1.126-.781-2.006-1.232-3.083-1.9M18.976 17.65C15.353 15.182 5.772 9.738 2.302 7.837c-.19.407-.36.547-.49.956C.518 12.921 2.85 13.76 5.052 15.05c1.109.65 5.539 3.201 10.363 6.026l4.06-3.122c-.27-.173-.258-.14-.498-.304M27.199 2.603s-3.94-1.07-4.404 3.87c-.11 1.176-.38 1.99-.768 2.548 3.338-.097 5.883-.675 7.242-1.066-.785-1.768-1.49-3.563-2.07-5.352"/>
    <path d="M38.778 23.755c-.389-.49-.789-1.014-1.194-1.563.229-.237.371-.558.371-.913 0-.73-.594-1.322-1.327-1.322-.197 0-.381.045-.549.12-.355-.517-.711-1.053-1.068-1.603.266-.242.436-.587.436-.975 0-.73-.594-1.321-1.328-1.321-.173 0-.337.035-.488.095-.311-.514-.619-1.039-.924-1.571.266-.242.437-.587.437-.975 0-.73-.594-1.322-1.327-1.322-.123 0-.238.021-.35.052-.616-1.158-1.21-2.343-1.768-3.547-1.504.448-4.527 1.161-8.571 1.161-.272 0-.553-.007-.834-.014-.614.095-1.308.044-2.05-.057-2.33-.321-6.921-3.026-6.82-6.104.19-5.764-3.502-3.428-3.502-3.428s-2.984 2.61-4.886 5.735c3.483 1.906 13.355 7.356 17.09 9.9.355.242.486.3.913.568l3.888-3.043 1.552 1.824-3.299 2.583c1.063.662 1.932 1.119 3.056 1.92l2.238-1.752 1.553 1.892-1.819 1.424c3.17 2.586 5.716 5.84 5.076 9.93 3.227 1.489 7.124 2.589 11.27 1.734 7.513-1.547-2.883-5.777-5.776-9.428"/>
    <path d="M26.691 22.763l-3.666 2.815c1.77 1.036 3.194 1.87 3.953 2.316 1.215.712 2.183 1.26 4.145 2.288.255-3.284-2.313-5.586-4.432-7.419"/>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--diamond-league" data-toggle="vrt-link--toggle-diamond-league" data-submenu="vrt-menu-list--diamond-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek/diamond-league" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/diamond-league/">
        
  <i class="vrt-icon vrt-icon--diamond-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            diamond league
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--veldlopen" data-toggle="vrt-link--toggle-veldlopen" data-submenu="vrt-menu-list--veldlopen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek/veldlopen" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/veldlopen/">
        
  <i class="vrt-icon vrt-icon--veldlopen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            veldlopen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-atletiek" data-toggle="vrt-link--toggle-wk-atletiek" data-submenu="vrt-menu-list--wk-atletiek" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek/wk" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/wk-atletiek/">
        
  <i class="vrt-icon vrt-icon--wk-atletiek vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            WK atletiek
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="zaalsport" id="vrt-link--toggle-zaalsport" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","zaalsporten":"/content/sporza/nl/menu/zaalsport"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--zaalsport" data-toggle="vrt-link--toggle-zaalsport" data-submenu="vrt-menu-list--zaalsport" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/">
        
  <i class="vrt-icon vrt-icon--zaalsport vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.zaalsport-st0{clip-path:url(#zaalsport-SVGID_2_);}
	.zaalsport-st1{clip-path:url(#zaalsport-SVGID_4_);enable-background:new    ;}
	.zaalsport-st2{clip-path:url(#zaalsport-SVGID_6_);}
	.zaalsport-st3{clip-path:url(#zaalsport-SVGID_8_);}
	.zaalsport-st4{clip-path:url(#zaalsport-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<polygon id="zaalsport-SVGID_1_" points="18,9 18,0 0,0 0,9 0,18 18,18 		"/>
	</defs>
	<clipPath id="zaalsport-SVGID_2_">
		<use xlink:href="#zaalsport-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="zaalsport-st0">
		<defs>
			<rect id="zaalsport-SVGID_3_" x="-12" y="-436" width="320" height="775"/>
		</defs>
		<clipPath id="zaalsport-SVGID_4_">
			<use xlink:href="#zaalsport-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="zaalsport-st1">
			<g>
				<defs>
					<rect id="zaalsport-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="zaalsport-SVGID_6_">
					<use xlink:href="#zaalsport-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="zaalsport-st2">
					<defs>
						<path id="zaalsport-SVGID_7_" d="M17.3,5.5c-0.4-1-1-2-1.8-2.8l0,0c0,0-0.1-0.1-0.1-0.1c-0.8-0.8-1.8-1.5-2.9-1.9C11.4,0.2,10.2,0,9,0
							C7.8,0,6.6,0.2,5.5,0.7c-1.1,0.5-2,1.1-2.9,1.9C1.8,3.5,1.2,4.4,0.7,5.5C0.2,6.6,0,7.8,0,9c0,1.2,0.2,2.4,0.7,3.5
							c0.5,1.1,1.1,2,1.9,2.9c0.8,0.8,1.8,1.5,2.9,1.9C6.6,17.8,7.8,18,9,18c1.2,0,2.4-0.2,3.5-0.7c1.1-0.5,2-1.1,2.9-1.9
							c0.8-0.8,1.5-1.8,1.9-2.9C17.8,11.4,18,10.2,18,9C18,7.8,17.8,6.6,17.3,5.5z M13,7.5c-0.6,1.2-1.2,2.3-1.4,3.8
							c-0.7,0.1-1.4,0.2-2.1,0.2V0.9c2,0.1,3.8,0.9,5.2,2.3C14.3,5.1,13.6,6.3,13,7.5z M9.5,12.4c0.7,0,1.4-0.1,2.1-0.2
							c0,0,0,0.1,0,0.1c0,1.1,0.5,2.1,1.3,2.9c0.2,0.2,0.4,0.4,0.6,0.5c-1.2,0.8-2.6,1.3-4,1.3V12.4z M17,10.4
							c-0.3,1.7-1.1,3.2-2.3,4.4c-0.1,0.1-0.3,0.3-0.5,0.4c-0.6-0.3-1.8-1.2-1.8-2.8c0-0.1,0-0.2,0-0.2c0.2,0,0.3-0.1,0.5-0.1
							c1-0.2,1.9-0.5,2.8-0.9C16.1,10.9,16.6,10.6,17,10.4z M17.1,9c0,0.1,0,0.1,0,0.2c-0.4,0.4-1.9,1.4-4.6,2
							c0.2-1.3,0.7-2.2,1.3-3.2c0.6-1,1.2-2.2,1.6-3.9C16.5,5.5,17.1,7.2,17.1,9z M2.4,11.1c0.8,0.4,1.8,0.7,2.7,0.9
							c0.1,0,0.3,0.1,0.4,0.1c0,0.1,0,0.2,0,0.2c0,0.8-0.3,1.6-1,2.2c-0.3,0.3-0.6,0.5-0.8,0.6c-0.2-0.1-0.3-0.3-0.5-0.4
							c-1.2-1.2-2-2.7-2.3-4.4C1.4,10.6,1.9,10.9,2.4,11.1z M5.1,15.2c0.9-0.8,1.3-1.8,1.3-2.9c0,0,0-0.1,0-0.1
							c0.7,0.1,1.4,0.1,2.1,0.2v4.7c-1.4-0.1-2.8-0.5-4-1.3C4.7,15.6,4.9,15.4,5.1,15.2z M3.3,3.2C4.7,1.8,6.6,1,8.5,0.9v10.6
							c-0.7,0-1.5-0.1-2.1-0.2C6.2,9.7,5.6,8.7,5,7.5C4.3,6.3,3.7,5.1,3.3,3.2z M2.8,10.3c-1-0.5-1.6-0.9-1.9-1.1c0,0,0-0.1,0-0.1
							c0-1.8,0.6-3.5,1.7-4.9c0.4,1.7,1,2.8,1.6,3.9c0.6,1.1,1.1,2,1.3,3.2C4.5,10.9,3.6,10.6,2.8,10.3z"/>
					</defs>
					<clipPath id="zaalsport-SVGID_8_">
						<use xlink:href="#zaalsport-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="zaalsport-st3">
						<defs>
							<rect id="zaalsport-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="zaalsport-SVGID_10_">
							<use xlink:href="#zaalsport-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="zaalsport-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zaalsport
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-zaalsport" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--zaalsport" aria-labelledby="vrt-link--zaalsport" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--zaalsport" data-toggle="vrt-link--toggle-zaalsport" data-submenu="vrt-menu-list--zaalsport" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/">
        
  <i class="vrt-icon vrt-icon--zaalsport vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.zaalsport-st0{clip-path:url(#zaalsport-SVGID_2_);}
	.zaalsport-st1{clip-path:url(#zaalsport-SVGID_4_);enable-background:new    ;}
	.zaalsport-st2{clip-path:url(#zaalsport-SVGID_6_);}
	.zaalsport-st3{clip-path:url(#zaalsport-SVGID_8_);}
	.zaalsport-st4{clip-path:url(#zaalsport-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<polygon id="zaalsport-SVGID_1_" points="18,9 18,0 0,0 0,9 0,18 18,18 		"/>
	</defs>
	<clipPath id="zaalsport-SVGID_2_">
		<use xlink:href="#zaalsport-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="zaalsport-st0">
		<defs>
			<rect id="zaalsport-SVGID_3_" x="-12" y="-436" width="320" height="775"/>
		</defs>
		<clipPath id="zaalsport-SVGID_4_">
			<use xlink:href="#zaalsport-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="zaalsport-st1">
			<g>
				<defs>
					<rect id="zaalsport-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="zaalsport-SVGID_6_">
					<use xlink:href="#zaalsport-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="zaalsport-st2">
					<defs>
						<path id="zaalsport-SVGID_7_" d="M17.3,5.5c-0.4-1-1-2-1.8-2.8l0,0c0,0-0.1-0.1-0.1-0.1c-0.8-0.8-1.8-1.5-2.9-1.9C11.4,0.2,10.2,0,9,0
							C7.8,0,6.6,0.2,5.5,0.7c-1.1,0.5-2,1.1-2.9,1.9C1.8,3.5,1.2,4.4,0.7,5.5C0.2,6.6,0,7.8,0,9c0,1.2,0.2,2.4,0.7,3.5
							c0.5,1.1,1.1,2,1.9,2.9c0.8,0.8,1.8,1.5,2.9,1.9C6.6,17.8,7.8,18,9,18c1.2,0,2.4-0.2,3.5-0.7c1.1-0.5,2-1.1,2.9-1.9
							c0.8-0.8,1.5-1.8,1.9-2.9C17.8,11.4,18,10.2,18,9C18,7.8,17.8,6.6,17.3,5.5z M13,7.5c-0.6,1.2-1.2,2.3-1.4,3.8
							c-0.7,0.1-1.4,0.2-2.1,0.2V0.9c2,0.1,3.8,0.9,5.2,2.3C14.3,5.1,13.6,6.3,13,7.5z M9.5,12.4c0.7,0,1.4-0.1,2.1-0.2
							c0,0,0,0.1,0,0.1c0,1.1,0.5,2.1,1.3,2.9c0.2,0.2,0.4,0.4,0.6,0.5c-1.2,0.8-2.6,1.3-4,1.3V12.4z M17,10.4
							c-0.3,1.7-1.1,3.2-2.3,4.4c-0.1,0.1-0.3,0.3-0.5,0.4c-0.6-0.3-1.8-1.2-1.8-2.8c0-0.1,0-0.2,0-0.2c0.2,0,0.3-0.1,0.5-0.1
							c1-0.2,1.9-0.5,2.8-0.9C16.1,10.9,16.6,10.6,17,10.4z M17.1,9c0,0.1,0,0.1,0,0.2c-0.4,0.4-1.9,1.4-4.6,2
							c0.2-1.3,0.7-2.2,1.3-3.2c0.6-1,1.2-2.2,1.6-3.9C16.5,5.5,17.1,7.2,17.1,9z M2.4,11.1c0.8,0.4,1.8,0.7,2.7,0.9
							c0.1,0,0.3,0.1,0.4,0.1c0,0.1,0,0.2,0,0.2c0,0.8-0.3,1.6-1,2.2c-0.3,0.3-0.6,0.5-0.8,0.6c-0.2-0.1-0.3-0.3-0.5-0.4
							c-1.2-1.2-2-2.7-2.3-4.4C1.4,10.6,1.9,10.9,2.4,11.1z M5.1,15.2c0.9-0.8,1.3-1.8,1.3-2.9c0,0,0-0.1,0-0.1
							c0.7,0.1,1.4,0.1,2.1,0.2v4.7c-1.4-0.1-2.8-0.5-4-1.3C4.7,15.6,4.9,15.4,5.1,15.2z M3.3,3.2C4.7,1.8,6.6,1,8.5,0.9v10.6
							c-0.7,0-1.5-0.1-2.1-0.2C6.2,9.7,5.6,8.7,5,7.5C4.3,6.3,3.7,5.1,3.3,3.2z M2.8,10.3c-1-0.5-1.6-0.9-1.9-1.1c0,0,0-0.1,0-0.1
							c0-1.8,0.6-3.5,1.7-4.9c0.4,1.7,1,2.8,1.6,3.9c0.6,1.1,1.1,2,1.3,3.2C4.5,10.9,3.6,10.6,2.8,10.3z"/>
					</defs>
					<clipPath id="zaalsport-SVGID_8_">
						<use xlink:href="#zaalsport-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="zaalsport-st3">
						<defs>
							<rect id="zaalsport-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="zaalsport-SVGID_10_">
							<use xlink:href="#zaalsport-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="zaalsport-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="basketbal" id="vrt-link--toggle-basketbal" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","zaalsporten":"/content/sporza/nl/menu/zaalsport","Basketbal":"/content/sporza/nl/menu/zaalsport/basketbal"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--basketbal" data-toggle="vrt-link--toggle-basketbal" data-submenu="vrt-menu-list--basketbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/basketbal/">
        
  <i class="vrt-icon vrt-icon--basketbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            basketbal
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-basketbal" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          
  
    <ul id="vrt-menu-list--basketbal" aria-labelledby="vrt-link--basketbal" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--basketbal" data-toggle="vrt-link--toggle-basketbal" data-submenu="vrt-menu-list--basketbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/basketbal/">
        
  <i class="vrt-icon vrt-icon--basketbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--belgian-cats" data-toggle="vrt-link--toggle-belgian-cats" data-submenu="vrt-menu-list--belgian-cats" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal/ploegen/b/belgian-cats" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/basketbal/ploegen/belgian-cats/">
        
  <i class="vrt-icon vrt-icon--belgian-cats vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            Belgian Cats
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--belgian-lions" data-toggle="vrt-link--toggle-belgian-lions" data-submenu="vrt-menu-list--belgian-lions" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal/ploegen/b/belgian-lions" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/basketbal/ploegen/belgian-lions/">
        
  <i class="vrt-icon vrt-icon--belgian-lions vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            Belgian Lions
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--3x3-basketbal" data-toggle="vrt-link--toggle-3x3-basketbal" data-submenu="vrt-menu-list--3x3-basketbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal/3x3-basketbal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/basketbal/3x3-basketbal/">
        
  <i class="vrt-icon vrt-icon--3x3-basketbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            3x3 basketbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ek-basketbal" data-toggle="vrt-link--toggle-ek-basketbal" data-submenu="vrt-menu-list--ek-basketbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal/ek" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/basketbal/ek-basketbal-vrouwen-2019/">
        
  <i class="vrt-icon vrt-icon--ek-basketbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            EK basketbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-basketbal" data-toggle="vrt-link--toggle-wk-basketbal" data-submenu="vrt-menu-list--wk-basketbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal/wk" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/basketbal/wk-basketbal/">
        
  <i class="vrt-icon vrt-icon--wk-basketbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            WK basketbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="volleybal" id="vrt-link--toggle-volleybal" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","zaalsporten":"/content/sporza/nl/menu/zaalsport","Volleybal":"/content/sporza/nl/menu/zaalsport/volleybal"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--volleybal" data-toggle="vrt-link--toggle-volleybal" data-submenu="vrt-menu-list--volleybal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/volleybal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/volleybal/">
        
  <i class="vrt-icon vrt-icon--volleybal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            volleybal
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-volleybal" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          
  
    <ul id="vrt-menu-list--volleybal" aria-labelledby="vrt-link--volleybal" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--volleybal" data-toggle="vrt-link--toggle-volleybal" data-submenu="vrt-menu-list--volleybal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/volleybal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/volleybal/">
        
  <i class="vrt-icon vrt-icon--volleybal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--champions-league" data-toggle="vrt-link--toggle-champions-league" data-submenu="vrt-menu-list--champions-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/volleybal/champions-league" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/volleybal/champions-league-volleybal/">
        
  <i class="vrt-icon vrt-icon--champions-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            Champions League
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ek-volleybal" data-toggle="vrt-link--toggle-ek-volleybal" data-submenu="vrt-menu-list--ek-volleybal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/volleybal/ek" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/volleybal/ek-volleybal/">
        
  <i class="vrt-icon vrt-icon--ek-volleybal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            EK volleybal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-volleybal" data-toggle="vrt-link--toggle-wk-volleybal" data-submenu="vrt-menu-list--wk-volleybal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/volleybal/wk" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/volleybal/wk-volleybal/">
        
  <i class="vrt-icon vrt-icon--wk-volleybal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            WK volleybal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--handbal" data-toggle="vrt-link--toggle-handbal" data-submenu="vrt-menu-list--handbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/handbal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsport/handbal/">
        
  <i class="vrt-icon vrt-icon--handbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            handbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="andere-sporten" id="vrt-link--toggle-andere-sporten" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Andere sporten":"/content/sporza/nl/menu/andere-sporten"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--andere-sporten" data-toggle="vrt-link--toggle-andere-sporten" data-submenu="vrt-menu-list--andere-sporten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/">
        
  <i class="vrt-icon vrt-icon--andere-sporten vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="8" viewBox="0 0 36 8">
  <path fill="#B4B4B4" fill-rule="evenodd" d="M3.792 8C1.7 8 0 6.206 0 4s1.7-4 3.792-4c2.09 0 3.791 1.794 3.791 4s-1.7 4-3.791 4m28.417 0c-2.092 0-3.792-1.794-3.792-4s1.7-4 3.792-4C34.299 0 36 1.794 36 4S34.3 8 32.21 8M18 8c-2.094 0-3.798-1.794-3.798-4S15.906 0 18 0c2.094 0 3.798 1.794 3.798 4S20.094 8 18 8"/>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            andere sporten
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-andere-sporten" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            
  
    <ul id="vrt-menu-list--andere-sporten" aria-labelledby="vrt-link--andere-sporten" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--andere-sporten" data-toggle="vrt-link--toggle-andere-sporten" data-submenu="vrt-menu-list--andere-sporten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/">
        
  <i class="vrt-icon vrt-icon--andere-sporten vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="8" viewBox="0 0 36 8">
  <path fill="#B4B4B4" fill-rule="evenodd" d="M3.792 8C1.7 8 0 6.206 0 4s1.7-4 3.792-4c2.09 0 3.791 1.794 3.791 4s-1.7 4-3.791 4m28.417 0c-2.092 0-3.792-1.794-3.792-4s1.7-4 3.792-4C34.299 0 36 1.794 36 4S34.3 8 32.21 8M18 8c-2.094 0-3.798-1.794-3.798-4S15.906 0 18 0c2.094 0 3.798 1.794 3.798 4S20.094 8 18 8"/>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--european-championships" data-toggle="vrt-link--toggle-european-championships" data-submenu="vrt-menu-list--european-championships" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/EuropeseKampioenschappen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/de-europese-kampioenschappen/">
        
  <i class="vrt-icon vrt-icon--european-championships vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            europese kampioenschappen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--hockey" data-toggle="vrt-link--toggle-hockey" data-submenu="vrt-menu-list--hockey" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/hockey" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/hockey/">
        
  <i class="vrt-icon vrt-icon--hockey vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            hockey
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--turnen" data-toggle="vrt-link--toggle-turnen" data-submenu="vrt-menu-list--turnen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/turnen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/turnen/">
        
  <i class="vrt-icon vrt-icon--turnen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            turnen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--schaatsen" data-toggle="vrt-link--toggle-schaatsen" data-submenu="vrt-menu-list--schaatsen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schaatsen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schaatsen/">
        
  <i class="vrt-icon vrt-icon--schaatsen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schaatsen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--judo" data-toggle="vrt-link--toggle-judo" data-submenu="vrt-menu-list--judo" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/judo" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/judo/">
        
  <i class="vrt-icon vrt-icon--judo vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            judo
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--golf" data-toggle="vrt-link--toggle-golf" data-submenu="vrt-menu-list--golf" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/golf" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/golf/">
        
  <i class="vrt-icon vrt-icon--golf vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            golf
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--esports" data-toggle="vrt-link--toggle-esports" data-submenu="vrt-menu-list--esports" data-category-tag="functional:sporza/categories/sporten-en-toernooien/esports" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/esports/">
        
  <i class="vrt-icon vrt-icon--esports vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            esports
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--snooker" data-toggle="vrt-link--toggle-snooker" data-submenu="vrt-menu-list--snooker" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/snooker" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/snooker/">
        
  <i class="vrt-icon vrt-icon--snooker vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            snooker
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--zeilen" data-toggle="vrt-link--toggle-zeilen" data-submenu="vrt-menu-list--zeilen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/zeilen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/zeilen/">
        
  <i class="vrt-icon vrt-icon--zeilen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zeilen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--zwemmen" data-toggle="vrt-link--toggle-zwemmen" data-submenu="vrt-menu-list--zwemmen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/zwemmen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/zwemmen/">
        
  <i class="vrt-icon vrt-icon--zwemmen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zwemmen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--boksen" data-toggle="vrt-link--toggle-boksen" data-submenu="vrt-menu-list--boksen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/boksen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/boksen/">
        
  <i class="vrt-icon vrt-icon--boksen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            boksen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--roeien" data-toggle="vrt-link--toggle-roeien" data-submenu="vrt-menu-list--roeien" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/roeien" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/roeien/">
        
  <i class="vrt-icon vrt-icon--roeien vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            roeien
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--triatlon" data-toggle="vrt-link--toggle-triatlon" data-submenu="vrt-menu-list--triatlon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/triatlon" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/triatlon/">
        
  <i class="vrt-icon vrt-icon--triatlon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            triatlon
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--alpineskien" data-toggle="vrt-link--toggle-alpineskien" data-submenu="vrt-menu-list--alpineskien" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/alpineskiën" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/alpineskien/">
        
  <i class="vrt-icon vrt-icon--alpineskien vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            alpineskiën
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--american-football" data-toggle="vrt-link--toggle-american-football" data-submenu="vrt-menu-list--american-football" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/american-football" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/american-football/">
        
  <i class="vrt-icon vrt-icon--american-football vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            american football
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--badminton" data-toggle="vrt-link--toggle-badminton" data-submenu="vrt-menu-list--badminton" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/badminton" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/badminton/">
        
  <i class="vrt-icon vrt-icon--badminton vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            badminton
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--baseball" data-toggle="vrt-link--toggle-baseball" data-submenu="vrt-menu-list--baseball" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/baseball" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/baseball/">
        
  <i class="vrt-icon vrt-icon--baseball vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            baseball
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--beachvolleybal" data-toggle="vrt-link--toggle-beachvolleybal" data-submenu="vrt-menu-list--beachvolleybal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/beachvolleybal" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/beachvolleybal/">
        
  <i class="vrt-icon vrt-icon--beachvolleybal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            beachvolleybal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--biatlon" data-toggle="vrt-link--toggle-biatlon" data-submenu="vrt-menu-list--biatlon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/biatlon" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/biatlon/">
        
  <i class="vrt-icon vrt-icon--biatlon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            biatlon
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--biljart" data-toggle="vrt-link--toggle-biljart" data-submenu="vrt-menu-list--biljart" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/biljart" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/biljart/">
        
  <i class="vrt-icon vrt-icon--biljart vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            biljart
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--bobslee" data-toggle="vrt-link--toggle-bobslee" data-submenu="vrt-menu-list--bobslee" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/bobslee" class="vrt-link vrt-theme--default" href="https://sporza.be/nl/categorie/andere-sporten/bobslee/">
        
  <i class="vrt-icon vrt-icon--bobslee vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            bobslee
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--boogschieten" data-toggle="vrt-link--toggle-boogschieten" data-submenu="vrt-menu-list--boogschieten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/boogschieten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/boogschieten/">
        
  <i class="vrt-icon vrt-icon--boogschieten vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            boogschieten
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--cricket" data-toggle="vrt-link--toggle-cricket" data-submenu="vrt-menu-list--cricket" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/cricket" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/cricket/">
        
  <i class="vrt-icon vrt-icon--cricket vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            cricket
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--darts" data-toggle="vrt-link--toggle-darts" data-submenu="vrt-menu-list--darts" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/darts" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/darts/">
        
  <i class="vrt-icon vrt-icon--darts vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            darts
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--duatlon" data-toggle="vrt-link--toggle-duatlon" data-submenu="vrt-menu-list--duatlon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/duatlon" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/duatlon/">
        
  <i class="vrt-icon vrt-icon--duatlon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            duatlon
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--freestyleskien" data-toggle="vrt-link--toggle-freestyleskien" data-submenu="vrt-menu-list--freestyleskien" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/freestyleskiën" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/freestyleskien/">
        
  <i class="vrt-icon vrt-icon--freestyleskien vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            freestyle skiën
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--gewichtheffen" data-toggle="vrt-link--toggle-gewichtheffen" data-submenu="vrt-menu-list--gewichtheffen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/gewichtheffen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/gewichtheffen/">
        
  <i class="vrt-icon vrt-icon--gewichtheffen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            gewichtheffen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--ijshockey" data-toggle="vrt-link--toggle-ijshockey" data-submenu="vrt-menu-list--ijshockey" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/ijshockey" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/ijshockey/">
        
  <i class="vrt-icon vrt-icon--ijshockey vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            ijshockey
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--kano-kajak" data-toggle="vrt-link--toggle-kano-kajak" data-submenu="vrt-menu-list--kano-kajak" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/kano-kajak" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/kano-kajak/">
        
  <i class="vrt-icon vrt-icon--kano-kajak vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            kano/kajak
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--korfbal" data-toggle="vrt-link--toggle-korfbal" data-submenu="vrt-menu-list--korfbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/korfbal" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/korfbal/">
        
  <i class="vrt-icon vrt-icon--korfbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            korfbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--kunstschaatsen" data-toggle="vrt-link--toggle-kunstschaatsen" data-submenu="vrt-menu-list--kunstschaatsen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/kunstschaatsen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/kunstschaatsen/">
        
  <i class="vrt-icon vrt-icon--kunstschaatsen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            kunstschaatsen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--langlaufen" data-toggle="vrt-link--toggle-langlaufen" data-submenu="vrt-menu-list--langlaufen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/langlaufen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/langlaufen/">
        
  <i class="vrt-icon vrt-icon--langlaufen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            langlaufen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--muurklimmen" data-toggle="vrt-link--toggle-muurklimmen" data-submenu="vrt-menu-list--muurklimmen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/muurklimmen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/muurklimmen/">
        
  <i class="vrt-icon vrt-icon--muurklimmen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            muurklimmen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--paardensport" data-toggle="vrt-link--toggle-paardensport" data-submenu="vrt-menu-list--paardensport" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/paardensport" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/paardensport/">
        
  <i class="vrt-icon vrt-icon--paardensport vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            paardensport
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--padel" data-toggle="vrt-link--toggle-padel" data-submenu="vrt-menu-list--padel" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/padel" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/padel/">
        
  <i class="vrt-icon vrt-icon--padel vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            padel
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--rodelen-skeleton" data-toggle="vrt-link--toggle-rodelen-skeleton" data-submenu="vrt-menu-list--rodelen-skeleton" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/rodelen-skeleton" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/rodelen-skeleton/">
        
  <i class="vrt-icon vrt-icon--rodelen-skeleton vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rodelen/skeleton
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--rugby" data-toggle="vrt-link--toggle-rugby" data-submenu="vrt-menu-list--rugby" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/rugby" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/rugby/">
        
  <i class="vrt-icon vrt-icon--rugby vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rugby
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--schaken" data-toggle="vrt-link--toggle-schaken" data-submenu="vrt-menu-list--schaken" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schaken" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schaken/">
        
  <i class="vrt-icon vrt-icon--schaken vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schaken
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--schansspringen" data-toggle="vrt-link--toggle-schansspringen" data-submenu="vrt-menu-list--schansspringen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schansspringen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schansspringen/">
        
  <i class="vrt-icon vrt-icon--schansspringen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schansspringen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--schermen" data-toggle="vrt-link--toggle-schermen" data-submenu="vrt-menu-list--schermen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schermen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schermen/">
        
  <i class="vrt-icon vrt-icon--schermen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schermen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--schieten" data-toggle="vrt-link--toggle-schieten" data-submenu="vrt-menu-list--schieten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schieten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schieten/">
        
  <i class="vrt-icon vrt-icon--schieten vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schieten
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--schoonspringen" data-toggle="vrt-link--toggle-schoonspringen" data-submenu="vrt-menu-list--schoonspringen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schoonspringen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schoonspringen/">
        
  <i class="vrt-icon vrt-icon--schoonspringen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schoonspringen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--shorttrack" data-toggle="vrt-link--toggle-shorttrack" data-submenu="vrt-menu-list--shorttrack" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/shorttrack" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/shorttrack/">
        
  <i class="vrt-icon vrt-icon--shorttrack vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            shorttrack
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--skeeleren" data-toggle="vrt-link--toggle-skeeleren" data-submenu="vrt-menu-list--skeeleren" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/skeeleren" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/skeeleren/">
        
  <i class="vrt-icon vrt-icon--skeeleren vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            skeeleren
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--snowboard" data-toggle="vrt-link--toggle-snowboard" data-submenu="vrt-menu-list--snowboard" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/snowboard" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/snowboard/">
        
  <i class="vrt-icon vrt-icon--snowboard vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            snowboard
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--surfen" data-toggle="vrt-link--toggle-surfen" data-submenu="vrt-menu-list--surfen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/surfen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/surfen/">
        
  <i class="vrt-icon vrt-icon--surfen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            surfen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--squash" data-toggle="vrt-link--toggle-squash" data-submenu="vrt-menu-list--squash" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/squash" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/squash/">
        
  <i class="vrt-icon vrt-icon--squash vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            squash
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--taekwondo" data-toggle="vrt-link--toggle-taekwondo" data-submenu="vrt-menu-list--taekwondo" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/taekwando" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/taekwondo/">
        
  <i class="vrt-icon vrt-icon--taekwondo vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            taekwondo
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--tafeltennis" data-toggle="vrt-link--toggle-tafeltennis" data-submenu="vrt-menu-list--tafeltennis" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/tafeltennis" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/tafeltennis/">
        
  <i class="vrt-icon vrt-icon--tafeltennis vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tafeltennis
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--waterpolo" data-toggle="vrt-link--toggle-waterpolo" data-submenu="vrt-menu-list--waterpolo" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/waterpolo" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/waterpolo/">
        
  <i class="vrt-icon vrt-icon--waterpolo vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            waterpolo
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--worstelen" data-toggle="vrt-link--toggle-worstelen" data-submenu="vrt-menu-list--worstelen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/worstelen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/worstelen/">
        
  <i class="vrt-icon vrt-icon--worstelen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            worstelen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
    <input class="vrt-link--toggle" aria-hidden="true" data-name="olympische-spelen" id="vrt-link--toggle-olympische-spelen" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Andere sporten":"/content/sporza/nl/menu/andere-sporten","olympische spelen":"/content/sporza/nl/menu/andere-sporten/olympische-spelen"}, this)' type="radio"/>
    
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

    
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>

  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--olympische-spelen" data-toggle="vrt-link--toggle-olympische-spelen" data-submenu="vrt-menu-list--olympische-spelen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen/2020" class="vrt-link" href="https://sporza.be/nl/categorie/olympische-spelen-tokyo-2020/">
        
  <i class="vrt-icon vrt-icon--olympische-spelen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            olympische spelen
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-olympische-spelen" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          
  
    <ul id="vrt-menu-list--olympische-spelen" aria-labelledby="vrt-link--olympische-spelen" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--olympische-spelen" data-toggle="vrt-link--toggle-olympische-spelen" data-submenu="vrt-menu-list--olympische-spelen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen/2020" class="vrt-link" href="https://sporza.be/nl/categorie/olympische-spelen-tokyo-2020/">
        
  <i class="vrt-icon vrt-icon--olympische-spelen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--live" data-toggle="vrt-link--toggle-live" data-submenu="vrt-menu-list--live" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen/olympische-spelen---live" class="vrt-link" href="https://sporza.be/nl/categorie/olympische-spelen-tokyo-2020/live-olympische-spelen/">
        
  <i class="vrt-icon vrt-icon--live vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            live
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--belgen" data-toggle="vrt-link--toggle-belgen" data-submenu="vrt-menu-list--belgen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen/olympische-spelen---belgen" class="vrt-link vrt-theme--os-2021" href="https://sporza.be/nl/categorie/olympische-spelen-tokyo-2020/belgen-op-de-olympische-spelen-tokio-2020/">
        
  <i class="vrt-icon vrt-icon--belgen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            de Belgen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--programma" data-toggle="vrt-link--toggle-programma" data-submenu="vrt-menu-list--programma" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen/olympische-spelen---programma" class="vrt-link vrt-theme--default" href="https://sporza.be/nl/categorie/olympische-spelen/programma-olympische-spelen-2020/">
        
  <i class="vrt-icon vrt-icon--programma vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            programma
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--sporten" data-toggle="vrt-link--toggle-sporten" data-submenu="vrt-menu-list--sporten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen/olympische-spelen---sporten" class="vrt-link vrt-theme--os-2021" href="https://sporza.be/nl/categorie/olympische-spelen-tokyo-2020/sporten-olympische-spelen/">
        
  <i class="vrt-icon vrt-icon--sporten vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            alle sporten
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
        <li class="vrt-menu-list__item">
          

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--medailles" data-toggle="vrt-link--toggle-medailles" data-submenu="vrt-menu-list--medailles" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen/olympische-spelen---medailles" class="vrt-link" href="https://sporza.be/nl/categorie/olympische-spelen/olympische-spelen-medailles-en-uitslagen/">
        
  <i class="vrt-icon vrt-icon--medailles vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            medailles en uitslagen
          
        </span>
        
      </a>
    
  

    
  

  


  


          
  



        </li>
      
    </ul>
  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--blijf-sporten0" data-toggle="vrt-link--toggle-blijf-sporten0" data-submenu="vrt-menu-list--blijf-sporten0" data-category-tag="functional:sporza/categories/varia/blijf-sporten" class="vrt-link" href="https://sporza.be/nl/categorie/blijf-sporten/">
        
  <i class="vrt-icon vrt-icon--blijf-sporten0 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zelf sporten
          
        </span>
        
      </a>
    
  

    
  

  


  


            
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--programmagids" data-toggle="vrt-link--toggle-programmagids" data-submenu="vrt-menu-list--programmagids" class="vrt-link hide-for-medium" href="https://sporza.be/nl/programmagids/">
        
  <i class="vrt-icon vrt-icon--programmagids vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 70.1 80" style="enable-background:new 0 0 70.1 80;" xml:space="preserve">
<g>
	<path d="M47.1,48.9h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1v5.4c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C47.9,49,47.5,48.8,47.1,48.9z"/>
	<path d="M28.3,48.9h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1v5.4c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C29.1,49,28.7,48.8,28.3,48.9z"/>
	<path d="M47.1,34h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1V41c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C47.9,34.2,47.5,34,47.1,34z"/>
	<path d="M28.3,34h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1V41c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C29.1,34.2,28.7,34,28.3,34z"/>
	<path d="M63.1,11.2c-1.3-1.2-2.8-1.9-4.6-1.9h-6.4v-7c0-0.4-0.2-0.8-0.5-1.1c-0.3-0.3-0.7-0.5-1.1-0.5h-1.1c-0.4,0-0.8,0.2-1.1,0.5
		c-0.3,0.3-0.5,0.7-0.5,1.1v7H22.1v-7c0-0.4-0.2-0.8-0.5-1.1c-0.3-0.3-0.7-0.5-1.1-0.5h-1.1c-0.4,0-0.8,0.2-1.1,0.5
		c-0.3,0.3-0.5,0.7-0.5,1.1v7h-6.4c-1.8,0-3.3,0.6-4.6,1.9C5.6,12.4,5,13.9,5,15.7v47.1c0,1.8,0.6,3.3,1.9,4.6
		c1.3,1.2,2.8,1.9,4.6,1.9h47.1c1.8,0,3.3-0.6,4.6-1.9c1.2-1.3,1.9-2.8,1.9-4.6V15.7C65,13.9,64.4,12.4,63.1,11.2z M60.7,30.7v32.1
		c0,0.6-0.2,1.1-0.6,1.5c-0.4,0.4-0.9,0.6-1.5,0.6h-10H21.4h-5.7h-4.3c-0.6,0-1.1-0.2-1.5-0.6c-0.4-0.4-0.6-0.9-0.6-1.5V26.4h45h6.4
		V30.7z M60.7,20v2.1h-2.1H9.3v-6.4c0-0.6,0.2-1.1,0.6-1.5c0.4-0.4,0.9-0.6,1.5-0.6h47.1c0.6,0,1.1,0.2,1.5,0.6
		c0.4,0.4,0.6,0.9,0.6,1.5V20z"/>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            programmagids
          
        </span>
        
      </a>
    
  

    
  

  


  


            
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--videozone" data-toggle="vrt-link--toggle-videozone" data-submenu="vrt-menu-list--videozone" class="vrt-link hide-for-medium" href="https://sporza.be/nl/videozone/">
        
  <i class="vrt-icon vrt-icon--videozone vrt-menu-icon"><svg width="72px" height="80px" viewBox="0 0 72 80" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <defs>
    <polygon id="videozone-path-1" points="0.0003 0.0004 72 0.0004 72 80 0.0003 80"></polygon>
  </defs>
  <g id="videozone-Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g id="videozone-styleguide-mobile---iconen" transform="translate(-276.000000, -1083.000000)">
      <g id="videozone-video" transform="translate(276.000000, 1083.000000)">
        <mask id="videozone-mask-2" fill="white">
          <use xlink:href="#videozone-path-1"></use>
        </mask>
        <g id="videozone-Clip-2"></g>
        <path d="M64.8633,41.7584 L9.1483,73.8534 C8.8233,74.0114 8.4993,74.0924 8.1833,74.0924 C7.8253,74.0924 7.4583,73.9894 7.0903,73.7884 C6.4023,73.4104 6.0813,72.8844 6.0813,72.1344 L6.0813,7.9114 C6.0813,6.6854 6.6703,6.3074 7.1133,6.1294 C7.4683,5.9864 7.8093,5.9144 8.1253,5.9144 C8.4773,5.9144 8.8043,6.0014 9.1173,6.1754 L64.8523,38.2794 C65.5443,38.7014 65.8813,39.2724 65.8813,40.0224 C65.8813,40.7734 65.5443,41.3434 64.8633,41.7584 M71.5383,37.3914 C70.9193,35.6344 69.6953,34.2444 67.9123,33.2674 L12.1833,1.1664 C10.9493,0.3924 9.5913,0.0004 8.1473,0.0004 C7.7493,0.0004 7.3393,0.0294 6.9253,0.0894 C5.0253,0.3614 3.3823,1.1904 2.0413,2.5514 C0.6873,3.9274 0.0003,5.7304 0.0003,7.9114 L0.0003,72.1344 C0.0003,74.1024 0.6553,75.8224 1.9483,77.2474 C3.2343,78.6644 4.8513,79.5494 6.7533,79.8764 C7.2293,79.9584 7.7043,80.0004 8.1673,80.0004 C9.5613,80.0004 10.9073,79.6254 12.1673,78.8894 L67.9023,46.7834 C69.6953,45.8004 70.9193,44.4104 71.5383,42.6534 C72.1543,40.9074 72.1543,39.1374 71.5383,37.3914" id="videozone-Fill-1" fill="#000000" mask="url(#videozone-mask-2)"></path>
      </g>
    </g>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            videozone
          
        </span>
        
      </a>
    
  

    
  

  


  


            
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--podcasts" data-toggle="vrt-link--toggle-podcasts" data-submenu="vrt-menu-list--podcasts" class="vrt-link hide-for-medium" href="https://sporza.be/nl/podcasts/">
        
  <i class="vrt-icon vrt-icon--podcasts vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            podcasts
          
        </span>
        
      </a>
    
  

    
  

  


  


            
  



          </li>
        
          <li class="vrt-menu-list__item">
            

  
  
  
   

  

  
    
  
    
      
  
  
  
  
    
    
      <a id="vrt-link--wk-pronostiek" data-toggle="vrt-link--toggle-wk-pronostiek" data-submenu="vrt-menu-list--wk-pronostiek" class="vrt-link" href="https://wkpronostiek.sporza.be/">
        
  <i class="vrt-icon vrt-icon--wk-pronostiek vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wk-pronostiek
          
        </span>
        
      </a>
    
  

    
  

  


  


            
  



          </li>
        
      
    
  </ul>
</nav>

  
</div>
<div class="clearfix vrt-menu-clear"></div>

  </div>

  




<main id="content" class="grid-container grid-x grid-padding-x vrt-main " data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/spelers/w/warlop-jordi">
  
  <section class="cell large-12 sc--normal">
    <div class="vrt-page__par vrt-page__par--event">




</div>
  </section>

  <div class="vrt-title__container">
    <div class="title">
<h1 class="vrt-title">
  Warlop Jordi
</h1>
</div>

    <div class="pushgroup pushgroup-toggle">
  

  
    
  
  

  

</div>

  </div>
  <div>





</div>
  <section id="main-content" class="small-12 large-12 cell vrt-content vrt-content--head sc--normal page-category">
    <div>
  
  
    <div class="vrt-section vrt-section--" analyticsid="section-">
      

      
    </div>
  


</div>
    <div class="vrt-page__par">




    
    
    <div class="player">






  <div class="vrt-sc vrt-sc--player">
    

  
  <div data-hypernova-key="Player" data-hypernova-id="bdc37c15-51c5-4b36-8bea-31563c8a86d3"><div class=" sc-component"><section class="sc-player"><div class="sc-player__details"><div class="sc-player__meta"><div class="sc-player__meta-cell"><figure class="sc-image sc-image--square"><section class="sc-image__element-wrapper"><img src="https://sport-components.sporza.be/0.6.483/assets/placeholder-man.svg" alt="" title="" class="sc-image__element image lazyload" data-src="https://images.vrt.be/native_mobile_200_200/sporza/cycling/player/default/1324.png" data-srcset="https://images.vrt.be/native_mobile_200_200/sporza/cycling/player/default/1324.png 200w,https://images.vrt.be/native_mobile_400_400/sporza/cycling/player/default/1324.png 400w" data-parent-fit="width" data-sizes="auto"/></section></figure><div class="sc-player__meta-info"><table class="sc-new-table sc-meta"><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-meta__term">sport</td><td class="sc-new-table__cell sc-meta__description">wielrennen</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-meta__term">geboortedatum</td><td class="sc-new-table__cell sc-meta__description">03/06/1996</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-meta__term">nationaliteit</td><td class="sc-new-table__cell sc-meta__description">België</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-meta__term">lengte</td><td class="sc-new-table__cell sc-meta__description">1.83 m</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-meta__term">gewicht</td><td class="sc-new-table__cell sc-meta__description">73 kg</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-meta__term">team</td><td class="sc-new-table__cell sc-meta__description">B&amp;B Hotels - KTM</td></tr></table></div></div></div><div class="sc-player__stats"><div class="sc-player__season"><h2 class="sc-player__title">seizoen<span class="sc-filter-option"><div class="sc-filter-wrapper sc-filter--not-expanded"><div class="sc-filter"><a href="javascript:function() { return false; }" class="sc-filter__link" aria-hidden="true">2022<!-- --> <i class="sc-icon sc-icon--arrow "><svg xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6"><title>arrow</title><path fill="#000" fill-rule="evenodd" d="M10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667z"></path></svg></i></a><ul class="sc-filter__list"><li class="sc-filter__list-item sc-filter__list-item--not-active"><a href="javascript:function() { return false; }" class="sc-filter__label"><i class="sc-icon sc-icon--check "><svg width="24" height="24" viewBox="0 0 24 24"><title>check</title><path fill="#000" d="M20.285 2l-11.285 11.567-5.286-5.011-3.714 3.716 9 8.728 15-15.285z"></path></svg></i> <!-- -->2022</a><span></span></li><li class="sc-filter__list-item sc-filter__list-item--active"><a href="javascript:function() { return false; }" class="sc-filter__label"> <!-- -->2021</a><span></span></li><li class="sc-filter__list-item sc-filter__list-item--active"><a href="javascript:function() { return false; }" class="sc-filter__label"> <!-- -->2020</a><span></span></li><li class="sc-filter__list-item sc-filter__list-item--active"><a href="javascript:function() { return false; }" class="sc-filter__label"> <!-- -->2019</a><span></span></li><li class="sc-filter__list-item sc-filter__list-item--active"><a href="javascript:function() { return false; }" class="sc-filter__label"> <!-- -->2018</a><span></span></li></ul></div></div><div class="sc-spacer"></div></span></h2><div class="sc-tabs" data-tabs="1" data-active-tab="0"><div class="sc-tabs__container"><div class="sc-tab-wrapper" aria-hidden="false" data-tab="0"><div class="sc-tab"><table class="sc-new-table sc-new-table--player"><thead class="sc-new-table__head"><tr class="sc-new-table__head__row"><th scope="col" class="sc-new-table__head__cell sc-new-table__head__cell--display">datum</th><th scope="col" class="sc-new-table__head__cell sc-new-table__head__cell--display">wedstrijd</th><th scope="col" class="sc-new-table__head__cell sc-new-table__head__cell--desktop">resultaat</th><th scope="col" class="sc-new-table__head__cell sc-new-table__head__cell--mobile"></th></tr></thead><tbody class="sc-new-table__body"><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">26 juni</td><td class="sc-new-table__cell sc-new-table__cell--mobile">26/06</td><td class="sc-new-table__cell sc-new-table__cell--bold">NK - BEL<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">opgave</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">15 juni</td><td class="sc-new-table__cell sc-new-table__cell--mobile">15/06</td><td class="sc-new-table__cell sc-new-table__cell--bold">Baloise Belgium Tour<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">68</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell"> </td><td class="sc-new-table__cell">Baloise Belgium Tour - Etappe 5<!-- --> </td><td class="sc-new-table__cell">111</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell"> </td><td class="sc-new-table__cell">Baloise Belgium Tour - Etappe 4<!-- --> </td><td class="sc-new-table__cell">108</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell"> </td><td class="sc-new-table__cell">Baloise Belgium Tour - Etappe 3<!-- --> </td><td class="sc-new-table__cell">64</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell"> </td><td class="sc-new-table__cell">Baloise Belgium Tour - Etappe 2<!-- --> </td><td class="sc-new-table__cell">13</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell"> </td><td class="sc-new-table__cell">Baloise Belgium Tour - Etappe 1<!-- --> </td><td class="sc-new-table__cell">55</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">26 mei</td><td class="sc-new-table__cell sc-new-table__cell--mobile">26/05</td><td class="sc-new-table__cell sc-new-table__cell--bold">Circuit de Wallonie<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">14</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">01 mei</td><td class="sc-new-table__cell sc-new-table__cell--mobile">01/05</td><td class="sc-new-table__cell sc-new-table__cell--bold">Eschborn - Frankfurt<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">12</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">03 april</td><td class="sc-new-table__cell sc-new-table__cell--mobile">03/04</td><td class="sc-new-table__cell sc-new-table__cell--bold">Ronde van Vlaanderen<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">114</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">27 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">27/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">Gent - Wevelgem<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">170</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">25 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">25/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">E3 Classic<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">161</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">23 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">23/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">Brugge - De Panne<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">106</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">06 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">06/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">Parijs - Nice - Etappe 6<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">115</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">06 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">06/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">Parijs - Nice - Etappe 5<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">72</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">06 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">06/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">Parijs - Nice - Etappe 3<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">82</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">06 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">06/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">Parijs - Nice - Etappe 2<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">80</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">06 maart</td><td class="sc-new-table__cell sc-new-table__cell--mobile">06/03</td><td class="sc-new-table__cell sc-new-table__cell--bold">Parijs - Nice - Etappe 1<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">86</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">27 februari</td><td class="sc-new-table__cell sc-new-table__cell--mobile">27/02</td><td class="sc-new-table__cell sc-new-table__cell--bold">Kuurne - Brussel - Kuurne<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">25</td></tr><tr class="sc-new-table__row"><td class="sc-new-table__cell sc-new-table__cell--desktop">26 februari</td><td class="sc-new-table__cell sc-new-table__cell--mobile">26/02</td><td class="sc-new-table__cell sc-new-table__cell--bold">Omloop Het Nieuwsblad<!-- --> </td><td class="sc-new-table__cell sc-new-table__cell--bold">36</td></tr></tbody></table></div></div></div></div></div></div></div></section></div></div>
<script type="application/json" data-hypernova-key="Player" data-hypernova-id="bdc37c15-51c5-4b36-8bea-31563c8a86d3">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</script>


  </div>

</div>


    
    
    <section class="section">
  
  
    <div class="vrt-section vrt-section--L3x4x4x4" analyticsid="section-L3x4x4x4">
      

      
        
  
    
  
    
    
  
  
  
  


  
    
      
      
      
      
  <div class="grid-x grid-margin-x grid-padding-y" analyticsid="row1-L3">
    
    
      
      <div class="cell small-12 medium-4">
        
  
  
  
  
  
  
  <a href="https://sporza.be/nl/2022/12/04/belgen-van-b-b-krijgen-te-horen-dat-ze-vrij-zijn-om-te-vertrekken-een-ambetante-situatie~1670177872301/" class="first vrt-link--teaser">
    
    
    
    <div class="page-article page-master page basicpage">






  
    
    
  

  



<article role="presentation" class="article-teaser article-teaser--medium-vertical article-teaser--wielrennen">
  <div class="vrt-teaser__image-wrapper">
    
  <figure role="presentation" class="vrt-image vrt-image--crop ">
    
  
  
  
  <img sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt role="presentation" class="image lazyload" onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }" data-srcset="//images.vrt.be/w1280h720/2022/12/04/5444eba1-7403-11ed-b07d-02b7b76bf47f.jpg 1280w,//images.vrt.be/w960h540/2022/12/04/5444eba1-7403-11ed-b07d-02b7b76bf47f.jpg 960w,//images.vrt.be/w640h360/2022/12/04/5444eba1-7403-11ed-b07d-02b7b76bf47f.jpg 640w,//images.vrt.be/w320h180/2022/12/04/5444eba1-7403-11ed-b07d-02b7b76bf47f.jpg 320w,//images.vrt.be/w160h90/2022/12/04/5444eba1-7403-11ed-b07d-02b7b76bf47f.jpg 160w"/>
  

    
  </figure>

  </div>

  <div class="vrt-teaser__content-wrapper">
    
  
  
  <span class="vrt-teaser__tag vrt-tag">wielrennen</span>


  <div class="vrt-title-wrapper">
    <div class="vrt-title">
      
      
        Belgen van B&amp;B krijgen te horen dat ze &quot;vrij zijn om te vertrekken&quot;: &quot;Een ambetante situatie&quot;
      
      
    </div>
  </div>

    
    
  </div>
</article>
</div>

  </a>

      </div>
      
      
    
  </div>

      
      
  

      
      
  

      
      
  

    
    
  

  


  

  

      
    </div>
  


</section>


    
    
    <div class="vrt-sc vrt-sc--competition is-already-draggable">

    

    


</div>


    
    
    <section class="vrt-video-section">
  

  
    
  
    
  
  

  

  

</section>


    
    
    <div class="result">





</div>


    
    
    <div class="teamdata">






  <div class="vrt-sc vrt-sc--teamdata">
    

  
  


  </div>

</div>


</div>
  </section>
  <div class="clearfix"></div>

</main>


  <div class="grid-container">
    <div class="grid-x align-center">
      
        <div class="cell small-12">
          




<div class="vrt-advertising">
    
        
        
            
            
                <div class="vrt-advertising__cba-wrapper">
                    <div class="vrt-advertising__ad" data-ad-type="cba"></div>
                    <div class="vrt-advertising__ad" data-ad-type="cba"></div>
                    <div class="vrt-advertising__ad" data-ad-type="cba"></div>
                    <div class="vrt-advertising__ad" data-ad-type="cba"></div>
                </div>
            
        
    
    
</div>

        </div>
      
    </div>
  </div>

  <div data-nosnippet>
    

  




<div class="sc--normal">
  <footer class="vrt-site-footer clearfix">
    <h2 class="hide--a11y">Meer Sporza</h2>
    <section class="cell grid-container grid-x grid-padding-x vrt-site-footer--light vrt-site-footer__top">
      <div class="cell small-12 medium-3">
        
  <i title="Sporza logo" class="vrt-icon vrt-icon--logo "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="220" height="53" viewBox="0 0 220 53">
  <g fill="none" fill-rule="nonzero">
    <path class="logo__letters" fill="#FFF"
          d="M177.183 17.647c0-2.507.946-4.684 2.791-6.529 1.845-1.845 4.022-2.744 6.53-2.744 2.601 0 4.778.9 6.623 2.744 1.845 1.845 2.744 3.974 2.744 6.53 0 2.554-.899 4.683-2.744 6.528-1.845 1.846-4.069 2.792-6.624 2.792-2.507 0-4.684-.946-6.529-2.792-1.845-1.845-2.791-4.021-2.791-6.529zm-8.564 0c0 3.17.805 6.15 2.413 8.848 1.562 2.744 3.69 4.873 6.482 6.434 2.744 1.609 5.772 2.413 8.99 2.413 3.69 0 6.812-1.04 9.367-3.123v2.177h8.753V.662h-8.753V3.17c-2.65-2.082-5.772-3.123-9.368-3.123-4.968 0-9.226 1.704-12.632 5.11-3.501 3.454-5.252 7.617-5.252 12.49zm-29.522 8.516v8.233h27.062v-8.374h-15.565l15.565-17.364V.71h-27.062v8.374h15.613l-15.613 17.08zM112.79.663v33.733h8.753V17.363c0-1.182.095-2.27.284-3.17.142-.804.52-1.608 1.088-2.46.52-.804 1.23-1.419 2.224-1.892.946-.426 2.176-.804 3.785-1.041a39.544 39.544 0 0 1 5.63-.378V.047c-3.36 0-5.961.237-7.712.663a14.834 14.834 0 0 0-5.252 2.46V.662h-8.8zm-31.32 16.984c0-2.507.946-4.684 2.791-6.529 1.846-1.845 4.022-2.744 6.53-2.744 2.602 0 4.778.9 6.623 2.744 1.845 1.845 2.744 3.974 2.744 6.53 0 2.554-.899 4.683-2.744 6.528-1.845 1.846-4.069 2.792-6.624 2.792-2.507 0-4.683-.946-6.529-2.792-1.892-1.845-2.791-4.021-2.791-6.529zm-8.563 0c0 3.17.804 6.15 2.412 8.848 1.562 2.744 3.69 4.873 6.482 6.434 2.744 1.609 5.772 2.413 8.99 2.413 3.264 0 6.292-.804 9.083-2.413 2.744-1.561 4.92-3.738 6.53-6.434 1.56-2.744 2.365-5.678 2.365-8.848 0-3.17-.804-6.15-2.366-8.894-1.608-2.697-3.785-4.826-6.529-6.387C97.131.804 94.103.047 90.791.047c-4.967 0-9.225 1.704-12.632 5.11-3.5 3.454-5.251 7.617-5.251 12.49zm-30.99.426v-.804c.095-2.413 1.088-4.495 2.934-6.245 1.797-1.75 3.926-2.65 6.434-2.65 2.555 0 4.731.9 6.53 2.744 1.844 1.845 2.743 3.974 2.743 6.53 0 2.554-.899 4.683-2.744 6.528-1.845 1.846-4.021 2.792-6.529 2.792s-4.684-.9-6.434-2.65c-1.846-1.75-2.84-3.832-2.934-6.245zM33.213.663v51.664h8.753V32.172c2.554 2.082 5.677 3.123 9.367 3.123 3.265 0 6.293-.805 8.99-2.413 2.744-1.562 4.92-3.738 6.529-6.435 1.56-2.744 2.365-5.677 2.365-8.847 0-4.92-1.75-9.037-5.204-12.49C60.512 1.703 56.3 0 51.333 0c-3.69 0-6.813 1.04-9.367 3.123V.615h-8.753v.047zM4.968 23.703l-4.684 6.53c4.21 3.595 8.847 5.109 14.572 5.109 8.421 0 14.146-3.738 14.146-10.74 0-5.772-3.5-9.273-12.869-10.929-5.299-.946-6.387-1.703-6.387-3.406 0-1.23 1.372-2.224 4.873-2.224 2.886 0 5.63.946 8.28 2.839l4.447-6.245C23.798 1.75 19.446.142 14.525.142 6.67.142 1.23 4.21 1.23 10.929c0 6.009 3.785 8.99 11.733 10.267 5.725.899 7.523 1.892 7.523 3.643 0 1.892-2.034 2.65-5.346 2.65-3.643-.095-7.239-1.515-10.172-3.786"/>
    <path class="logo__dot" fill="#83FF00"
          d="M208.834 29.38c0 1.562.52 2.84 1.609 3.928 1.04 1.04 2.366 1.608 3.974 1.608 1.561 0 2.839-.52 3.88-1.608 1.04-1.041 1.561-2.366 1.561-3.927 0-1.562-.52-2.886-1.561-3.927s-2.319-1.562-3.88-1.562-2.886.52-3.974 1.562c-1.088 1.04-1.609 2.365-1.609 3.927"/>
  </g>
</svg>
</i>

      </div>
      <div class="cell small-12 medium-3">
        <h3 class="vrt-title">sporza app</h3>
        <img class="vrt-app-icon" src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/app-icon.svg" alt=""/>
        De Sporza app op uw smartphone of tablet. Beschikbaar voor
        <a class="vrt-link" href="https://itunes.apple.com/be/app/sporza/id878339906?l=nl&mt=8" target="_blank" rel="noopener noreferrer">iOS</a>
        en
        <a class="vrt-link" href="https://play.google.com/store/apps/details?id=com.fwc2014.vrt.and&hl=nl" target="_blank" rel="noopener noreferrer">Android</a>.
      </div>
      <div class="cell small-12 medium-3">
        

<div class="vrt-newsletter">
  <h3 class="vrt-title">sporza nieuwsbrief</h3>
  Schrijf je in op onze dagelijkse nieuwsbrieven
  <div>
    <a class="vrt-link vrt-link--border vrt-link--newsletter" href="/nl/inschrijven-nieuwsbrief/">
      inschrijven
      
  <i class="vrt-icon vrt-icon--arrow-right "><svg width="24" height="20" viewBox="0 0 24 20" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path d="M15.2674 19.3775C14.8466 19.7904 14.2809 19.9992 13.7143 19.9992C13.1837 19.9992 12.6531 19.816 12.2383 19.4487C11.3803 18.6879 11.3451 17.4223 12.1603 16.6206L16.8651 11.9988H2.14286C0.959143 11.9988 0 11.1036 0 9.99876C0 8.89392 0.959143 7.99868 2.14286 7.99868H16.866L12.1611 3.3769C11.346 2.57526 11.3811 1.30961 12.2391 0.548783C13.0963 -0.210447 14.4531 -0.177646 15.2683 0.620786L23.4111 8.62111C24.1971 9.39314 24.1971 10.6052 23.4111 11.3772L15.2674 19.3775Z" fill="black"/>
</svg>
</i>

    </a>
  </div>
</div>

      </div>
      <div class="cell small-12 medium-3 cell-social">
        <h3 class="vrt-title">volg sporza</h3>
        <ul class="vrt-site-footer__navigation vrt-site-footer__navigation--icons">
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://instagram.com/sporza.be/" target="_blank" rel="noopener noreferrer">
                
  <i class="vrt-icon vrt-icon--instagram ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/instagram.svg"/>
  </i>

                
              </a>
            </li>
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://www.facebook.com/sporza/" target="_blank" rel="noopener noreferrer">
                
  <i class="vrt-icon vrt-icon--facebook ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/facebook.svg"/>
  </i>

                
              </a>
            </li>
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://www.tiktok.com/@sporza" target="_blank" rel="noopener noreferrer">
                
  <i class="vrt-icon vrt-icon--tiktok ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/tiktok.svg"/>
  </i>

                
              </a>
            </li>
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://www.twitter.com/sporza" target="_blank" rel="noopener noreferrer">
                
  <i class="vrt-icon vrt-icon--twitter ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/twitter.svg"/>
  </i>

                
              </a>
            </li>
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://www.vrt.be/vrtnu/kanalen/sporza/?linkId=vrtnu%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer">
                
                
  <i class="vrt-icon vrt-icon--max "><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path class="letter-vrt"
        d="M24.6071 4.02646C24.2188 3.68003 23.9923 3.14956 23.9491 2.5H21.5978C21.6194 2.98717 21.6949 3.45269 21.8351 3.88573C22.0724 4.63272 22.4931 5.29311 23.0431 5.7911C23.5824 6.27827 24.2404 6.60305 24.9846 6.76544C25.3082 6.83039 25.6317 6.86287 25.9661 6.86287H26.7211V4.50281C26.7211 4.50281 26.2249 4.50281 25.9769 4.50281C25.4268 4.49198 24.9522 4.32959 24.6071 4.02646Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M20.0664 5.00081C17.2189 5.00081 13.5733 5.62873 14.5117 13.9864H17.0355C16.9385 12.9038 16.863 12.0161 16.863 11.1391C16.863 8.66 17.5209 7.20931 20.034 7.31757L20.5517 7.33923V5.03329C20.3791 5.01164 20.1203 5.00081 20.0664 5.00081Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M11.7505 5.03326C11.3946 6.33238 10.9524 7.78306 10.4994 9.12548C10.1758 10.0998 9.49627 11.9511 9.49627 11.9511H9.37762C9.02169 11.0092 8.69812 10.1106 8.37454 9.12548C7.92154 7.78306 7.45775 6.33238 7.10182 5.03326H4.38379C4.85837 6.52724 5.37608 8.02123 5.94773 9.54769C6.51938 11.0633 7.08025 12.5465 7.73818 13.9972H11.0063C11.6642 12.5465 12.2143 11.0633 12.7967 9.54769C13.3792 8.03205 13.8969 6.53807 14.3715 5.03326H11.7505Z"
        fill="white"/>
  <path class="letter-vrt"
        d="M26.7212 11.3665C26.2574 11.5938 25.6965 11.7562 25.2974 11.7562C24.564 11.7562 24.1434 11.4964 23.9924 10.5978C23.8845 9.93744 23.8414 8.57336 23.9708 7.3392H21.5548C21.4361 8.80071 21.4253 9.71009 21.6195 10.9876C21.9215 13.012 23.1295 14.1163 25.168 14.1054C25.9122 14.1054 26.5486 13.9539 27.4438 13.4775L26.7212 11.3665Z"
        fill="white"/>
  <path
    d="M27.6487 29.5H4.35131C3.05701 29.5 2 28.439 2 27.1399V19.8865C2 18.5874 3.05701 17.5264 4.35131 17.5264H27.6487C28.943 17.5264 30 18.5874 30 19.8865V27.1399C30 28.4498 28.943 29.5 27.6487 29.5Z"
    fill="#FF4942"/>
  <path class="letter-max"
        d="M4.9984 20.5469H6.44371V21.4779C6.73492 20.8717 7.32814 20.4494 8.15865 20.4494C9.09701 20.4494 9.74417 20.85 10.003 21.5862C10.2727 20.9691 11.0277 20.4494 11.966 20.4494C13.2496 20.4494 14.0693 21.3805 14.0693 22.6471V26.4904H12.6348V23.0802C12.6348 22.2466 12.2033 21.6836 11.5023 21.6836C10.7257 21.6836 10.2403 22.2357 10.2403 23.0802V26.4904H8.8058V23.0802C8.8058 22.2466 8.37436 21.6836 7.67329 21.6836C6.90749 21.6836 6.42213 22.2357 6.42213 23.0802V26.4904H4.9984V20.5469Z"
        fill="white"/>
  <path class="letter-max"
        d="M14.9322 23.5132C14.9322 21.6944 15.9677 20.4495 17.7258 20.4495C18.47 20.4495 19.1171 20.7526 19.4515 21.2181V20.5469H20.8968V26.4904H19.4515V25.7975C19.1711 26.2738 18.4916 26.5878 17.7473 26.5878C15.9677 26.5878 14.9322 25.332 14.9322 23.5132ZM19.5594 23.5132C19.5594 22.4198 18.923 21.6944 17.9523 21.6944C17.0031 21.6944 16.3668 22.409 16.3668 23.5132C16.3668 24.6066 17.0031 25.332 17.9523 25.332C18.923 25.332 19.5594 24.6175 19.5594 23.5132Z"
        fill="white"/>
  <path class="letter-max"
        d="M25.9985 24.4334L27.4115 26.4904H25.8799L24.7905 24.9314C24.6503 24.7257 24.3483 24.7257 24.2081 24.9314L23.1187 26.4904H21.5763L23.0001 24.4334C23.7227 23.3833 25.2759 23.3833 25.9985 24.4334Z"
        fill="white"/>
  <path class="letter-max"
        d="M23.1404 22.4956L21.7814 20.5469H23.3561L24.2513 21.8352C24.3915 22.0409 24.6935 22.0409 24.8445 21.8352L25.729 20.5469H27.3145L25.9555 22.4956C25.276 23.4699 23.8307 23.4699 23.1404 22.4956Z"
        fill="white"/>
</svg>
</i>

              </a>
            </li>
          
        </ul>
      </div>
    </section>
    <section class="cell grid-container grid-x grid-padding-x vrt-site-footer--dark vrt-site-footer__bottom">
      <div class="cell small-12 medium-3 cell-navigation">
        <ul class="vrt-site-footer__navigation vrt-site-footer__navigation--large">
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://sporza.be/nl/pas-verschenen/">pas verschenen</a>
            </li>
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://sporza.be/nl/programmagids/">programmagids</a>
            </li>
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://sporza.be/nl/videozone/">video</a>
            </li>
          
            <li class="vrt-site-footer__navigation-item">
              <a class="vrt-link" href="https://sporza.be/nl/podcasts/">podcasts</a>
            </li>
          
        </ul>
      </div>
      <div class="cell small-12 medium-3 cell-links">
        <h3 class="vrt-title">sporza programma's</h3>
        <ul class="vrt-site-footer__links">
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/videozone/extra-time/" class="vrt-link">Extra time</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/videozone/vive-le-velo/" class="vrt-link">Vive le vélo</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/sporza-podcast/de-tribune/" class="vrt-link">De Tribune</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.vrt.be/vrtnu/a-z/90-minutes/?linkId=vrtnu%7Csporza%7Csporza%7Cfooter" class="vrt-link">90 minutes</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/videozone/sportweekend/" class="vrt-link">Sportweekend</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/sporza-podcast/thuismatch/" class="vrt-link">Sporza Thuismatch</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/sporza-podcast/kopman/" class="vrt-link">Kopman</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/categorie/cafe-sport/" class="vrt-link">Café Sport</a>
            </li>
          
        </ul>
      </div>
      <div class="cell small-12 medium-2 cell-links vrt-site-footer__col1">
        <h3 class="vrt-title">handige links</h3>
        <ul class="vrt-site-footer__links">
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.vrt.be/nl/contact/?linkId=vrt%7Csporza%7Csporza%7Cfooter" class="vrt-link">Contacteer ons</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.vrt.be/heb-je-een-vraag/s/sporza?linkId=vrt%7Csporza%7Csporza%7Cfooter" class="vrt-link">Klantendienst</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.cim.be/nl/internet/disclaimer-cim-internet" class="vrt-link">CIM</a>
            </li>
          
        </ul>
      </div>
      <div class="cell small-12 medium-3 cell-links vrt-site-footer__col3">
        <h3 class="vrt-title">vrt merken</h3>
        <ul class="vrt-site-footer__links">
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.vrt.be/vrtnu/kanalen/een/?linkId=een%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">één</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.vrt.be/vrtnu/kanalen/canvas/?linkId=canvas%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">canvas</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.ketnet.be/?linkId=ketnet%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">ketnet</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://radio1.be/?linkId=radio1%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">radio1</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://radio2.be/?linkId=radio2%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">radio2</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://klara.be/?linkId=klara%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">klara</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://mnm.be/?linkId=mnm%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">mnm</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://stubru.be/?linkId=stubru%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">stubru</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://sporza.be/nl/" target="_blank" rel="noopener noreferrer" class="vrt-link">sporza</a>
            </li>
          
            <li class="vrt-site-footer__links-item">
              <a href="https://www.vrt.be/vrtnws/nl/?linkId=vrtnws%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">vrtnws</a>
            </li>
          
        </ul>
      </div>
      <div class="cell small-12 cell-disclaimer">
        <ul class="vrt-site-footer__links vrt-site-footer__links--white">
          
            <li class="vrt-site-footer__links-item">
              
                <a href="https://www.vrt.be/nl/info/mijn-privacy/?linkId=vrt%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">Privacy</a>
              
              
            </li>
          
            <li class="vrt-site-footer__links-item">
              
                <a href="https://www.vrt.be/nl/info/gebruiksvoorwaarden/?linkId=vrt%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">Gebruiksvoorwaarden</a>
              
              
            </li>
          
            <li class="vrt-site-footer__links-item">
              
                <a href="https://jobs.vrt.be/nl/vacatures?sortBy=publishStart&sortingDirection=desc&linkId=vrt%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">Jobs</a>
              
              
            </li>
          
            <li class="vrt-site-footer__links-item">
              
                <a href="https://www.vrt.be/nl/?linkId=vrt%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">Bedrijfsgegevens</a>
              
              
            </li>
          
            <li class="vrt-site-footer__links-item">
              
                <a href="https://www.vrt.be/nl/info/responsible-disclosure-policy/?linkId=vrt%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">Responsible disclosure policy</a>
              
              
            </li>
          
            <li class="vrt-site-footer__links-item">
              
                <a href="https://sporza.be/nl/2019/10/09/wedstrijdreglement-sporza/" target="_blank" rel="noopener noreferrer" class="vrt-link">Wedstrijdreglement</a>
              
              
            </li>
          
            <li class="vrt-site-footer__links-item">
              
                <a href="https://www.vrt.be/nl/info/bezoek-de-vrt/?linkId=vrt%7Csporza%7Csporza%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">Bezoek de vrt</a>
              
              
            </li>
          
            <li class="vrt-site-footer__links-item">
              
              
                <span class="vrt-link">vrt © 2022</span>
              
            </li>
          
        </ul>
      </div>
    </section>
  </footer>
</div>



  </div>
</div>
</body>

<script>
  var sporzaGlobals = {"environment":"prod","sportprotectedApiUrl":"https://api.sporza.be","notifications":{"firebaseConfig":{"storageBucket":"sporza-wrapper-app.appspot.com","apiKey":"AIzaSyDog13FMh09ZrsiY0ZKLoCzmWiepKgDZEg","messagingSenderId":"1014576436333","appId":"1:1014576436333:web:e6e2c2cb80575dc505db64","projectId":"sporza-wrapper-app","databaseUrl":"https://sporza-wrapper-app.firebaseio.com","authDomain":"sporza-wrapper-app.firebaseapp.com"},"bffUrl":"https://api.sporza.be/web"}};
</script>





  
    
<script type="text/javascript" src="/etc.clientlibs/components/clientlibs/polyfills/es6-promise.min.dd6e9125e0be99e3fb4df94e0ce353fe.js" defer></script><script type="text/javascript" src="/etc.clientlibs/components/clientlibs/polyfills/fetch.min.f22fa96e5530b312e6b4bc4ba28e5a89.js" defer></script><script type="text/javascript" src="/etc.clientlibs/components/clientlibs/polyfills/event.min.0b3712b855b88300c6bceae2695434aa.js" defer></script><script type="text/javascript" src="/etc.clientlibs/sporza/clientlibs/clientlib-site.min.36d012de7d70808fd678a7fafd9b8092.js" defer></script>



  




<script defer src="https://sport-components.sporza.be/0.6.483/sport-components.client.js"></script>
<script><!--{"reqUrl":"/scripttag?context=web","host":"https://sport-components.sporza.be"}--></script>



  <script src="https://t.vrt.be/latest/vrtebahelper.min.js"></script>
  <script src="https://t.vrt.be/latest/vrtebatemplates.min.js"></script>
  <script async src="https://t.vrt.be/latest/vrteba.min.js"></script>








<script type="text/javascript">if(window._satellite) { _satellite.pageBottom();}</script>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>

    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


<div class="scrollIndicator">
  <div class="scrollIndicator__content">
    
  <i class="vrt-icon vrt-icon--arrow-right "><svg width="24" height="20" viewBox="0 0 24 20" fill="none" xmlns="http://www.w3.org/2000/svg">
  <path d="M15.2674 19.3775C14.8466 19.7904 14.2809 19.9992 13.7143 19.9992C13.1837 19.9992 12.6531 19.816 12.2383 19.4487C11.3803 18.6879 11.3451 17.4223 12.1603 16.6206L16.8651 11.9988H2.14286C0.959143 11.9988 0 11.1036 0 9.99876C0 8.89392 0.959143 7.99868 2.14286 7.99868H16.866L12.1611 3.3769C11.346 2.57526 11.3811 1.30961 12.2391 0.548783C13.0963 -0.210447 14.4531 -0.177646 15.2683 0.620786L23.4111 8.62111C24.1971 9.39314 24.1971 10.6052 23.4111 11.3772L15.2674 19.3775Z" fill="black"/>
</svg>
</i>

  </div>
  <div class="scrollIndicator__background"></div>
</div>

</html>
