
<!doctype html>
<html lang="nl">
<head>
  

    
    
    

    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/>

    
    <meta property="fb:page_id" content="22186054270"/>
    <meta property="og:site_name" content="sporza.be"/>
    <meta property="og:url" content="https://sporza.be/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="British Open golf is afgelast, andere majors zijn verschoven"/>
    <meta property="og:description" content="The Open, de enige major op Europese bodem, is afgelast voor 2020. Door het coronavirus is het niet mogelijk om het golftoernooi te organiseren. De 3 andere majors hebben een nieuwe datum gekregen."/>
    <meta property="og:image" content="https://images.vrt.be/orig/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg"/>
    <meta property="article:author" content="https://www.facebook.com/sporza/"/>
    <meta property="article:published_time" content="2020-04-06 12:15+02:00"/>
    <meta property="article:modified_time" content="2020-04-08 12:15+02:00"/>

    <meta name="twitter:widgets:csp" content="on"/>

    
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@sporza"/>
    <meta name="twitter:creator" content="@sporza"/>
    <meta name="twitter:title" content="British Open golf is afgelast, andere majors zijn verschoven"/>
    <meta name="twitter:description" content="The Open, de enige major op Europese bodem, is afgelast voor 2020. Door het coronavirus is het niet mogelijk om het golftoernooi te organiseren. De 3 andere majors hebben een nieuwe datum gekregen."/>
    <meta property="twitter:image" content="https://images.vrt.be/orig/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg"/>

    
    <meta itemprop="name" content="British Open golf is afgelast, andere majors zijn verschoven"/>
    <meta itemprop="description" content="The Open, de enige major op Europese bodem, is afgelast voor 2020. Door het coronavirus is het niet mogelijk om het golftoernooi te organiseren. De 3 andere majors hebben een nieuwe datum gekregen."/>
    <meta itemprop="image" content="https://images.vrt.be/orig/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg"/>

    
    <meta name="description" content="The Open, de enige major op Europese bodem, is afgelast voor 2020. Door het coronavirus is het niet mogelijk om het golftoernooi te organiseren. De 3 andere majors hebben een nieuwe datum gekregen."/>

    
    <meta name="apple-itunes-app" content="app-id=878339906, app-argument=https://sporza.be/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416/"/>

    
    <meta name="theme-color" content="#000000"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="black"/>
    <meta name="HandheldFriendly" content="True"/>
    <meta name="MobileOptimized" content="320"/>

    
    <link rel="apple-touch-icon" sizes="152x152" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/apple-touch-icon.png"/>
    <link rel="icon" type="image/png" sizes="32x32" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/favicon-32x32.png"/>
    <link rel="icon" type="image/png" sizes="16x16" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/favicon-16x16.png"/>
    <link rel="mask-icon" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/safari-pinned-tab.svg" color="#000000"/>
    <link rel="shortcut icon" href="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/favicon.ico"/>
    <meta name="msapplication-TileColor" content="#da532c"/>
    <meta name="msapplication-config" content="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/browserconfig.xml"/>

    
    <link rel="manifest" href="/manifest.json"/>

    
    <link rel="dns-prefetch" href="//images.vrt.be"/>
    <link rel="dns-prefetch" href="https://search.vrt.be"/>
    <link rel="dns-prefetch" href="https://api.sporza.be"/>

    
    
        <link rel="preload" href="https://assets.adobedtm.com/launch-EN7e1ba6190f45421f81025c684b630cc1.min.js" as="script"/>
    

    
    
        <link rel="canonical" href="https://sporza.be/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416/"/>
    

    
    

    
    


  
<script>
  var vrtGlobals = {"vualto_version_script":"1.0.63","search_gateway_host_url":"https://search.vrt.be","token_gateway_url":"https://token.vrt.be","peach_key":"bevrt00000000034","profile_gateway_url":"https://profiel.vrt.be","peach_gateway_url":"https://peach.ebu.io/api/v1/bevrt/cfv004","vualto_url":"cdn.vuplay.co.uk/vrt/vuplay","login_gateway_url":"https://login.vrt.be","userdata_gateway_url":"https://video-user-data.vrt.be"}
</script>



<script>
  digitalData = {"session":{},"page":{"page_url":"https://sporza.be/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven/","siteSection_1":"article","siteSection_2":"andere-sporten","siteSection_3":"golf","updateDate":"2020-04-08","page_uri":"/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven/","publishHour":"10","page_title":"-","brand_media":"sporza","page_technology":"multiple page","channel":"web","brand_technology":"sporza","publishDate":"2020-04-06","article_video":"text","label":"golf,andere-sporten,sporten-en-toernooien","page_id":"1586340760416","page_domain":"sporza.be","environment":"prod","article_wordCount":"199","page_name":"british-open-golf-is-afgelast-andere-majors-zijn-verschoven","updateHour":"10","page_language":"nl"},"event":{},"user":{}};
  advertisingData = {"location":["others"],"categories":["golf"]};

  var adLocation = "";
  var adCategories = [];

  if (advertisingData.location != null) {
    adLocation = advertisingData.location;
  }
  if (advertisingData.categories != null) {
    adCategories = advertisingData.categories;
  }

  advertisings = [];
</script>

  <script type="text/javascript" src="https://assets.adobedtm.com/launch-EN7e1ba6190f45421f81025c684b630cc1.min.js"></script>



  
    <script type="application/ld+json">
      {"datePublished":"2020-04-06 12:15+02:00","image":{"@type":"ImageObject","url":"https://images.vrt.be/orig/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg"},"@type":"NewsArticle","author":{"@type":"Person","name":"Sporza Redactie"},"publisher":{"@type":"Organization","name":"Sporza","logo":{"@type":"ImageObject","url":"https://images.vrt.be/orig/2018/05/29/2d4b9926-6351-11e8-abcc-02b7b76bf47f.jpg"}},"description":"The Open, de enige major op Europese bodem, is afgelast voor 2020. Door het coronavirus is het niet mogelijk om het golftoernooi te organiseren. De 3 andere majors hebben een nieuwe datum gekregen.","dateModified":"2020-04-06 12:15+02:00","mainEntityOfPage":{"@type":"WebPage","url":"https://sporza.be/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416"},"@context":"https://schema.org","headline":"British Open golf is afgelast, andere majors zijn verschoven"}
    </script>
  
  
  
    <script type="application/ld+json">
      {"@type":"WebSite","publisher":{"@type":"Organization","name":"Sporza","logo":{"@type":"ImageObject","url":"https://images.vrt.be/orig/2018/05/29/2d4b9926-6351-11e8-abcc-02b7b76bf47f.jpg"}},"@context":"https://schema.org"}
    </script>
  





  

  
    
<link rel="stylesheet" href="/etc.clientlibs/sporza/clientlibs/clientlib-all.min.ebfd405cc1b854320ed66209975da59d.css" type="text/css">



  
    




  





<link rel="stylesheet" type="text/css" href="https://sport-components.sporza.be/0.6.38/style.css" />











  
  <title>British Open golf is afgelast, andere majors zijn verschoven | Golf | sporza</title>



  
  

</head>


<body>
<a href="#main-content" class="skip">Spring naar de inhoud</a>


<div class="vrt-page vrt-page-article">

  <div class="vrt-top">
    <input type="checkbox" id="toggle-checkbox--menu" class="hide"/>
    <div class="vrt-advertising__leaderboard-container">
      


<div class="vrt-advertising">
    
        
        
            <div id="leaderboard" class="LeaderboardLarge"></div>
        

    
    
</div>

    </div>
    <div class="vrt-header-placeholder"></div>
    <div class="vrt-header-wrapper">
      



<header class="vrt-header cell grid-container grid-x grid-padding-x">
    <div class="vrt-navigation vrt-navigation--left cell small-4 medium-5">
        <ul class="vrt-list">
            
            <li class="vrt-list__item float-left show-for-large hide-label-for-not-top">
                <a class="vrt-link vrt-link--home vrt-link--border js-menu-link" data-active-segment="nl" href="/nl/" title="Naar Sporza Homepage">
                    <span class="vrt-link__label">home</span>
                    
  <i class="vrt-icon vrt-icon--home "><svg xmlns="http://www.w3.org/2000/svg" focusable="false" tabindex="-1" width="20" height="18" viewBox="0 0 20 18">
  <path fill="#000" fill-rule="evenodd" d="M11.983 10.322l-3.963-.01a.7.7 0 0 0-.701.697v4.779H4.148V6.473l5.84-4.71 5.863 4.71v9.316l-3.168.01V11.02a.7.7 0 0 0-.7-.699m7.847-2.846L17.562 5.66V2.891c0-.26-.213-.47-.473-.47h-.762a.473.473 0 0 0-.473.47v1.393L10.92.323A1.472 1.472 0 0 0 9.082.322L.176 7.473a.468.468 0 0 0-.07.66l.481.593c.162.201.46.234.667.07l1.186-.952v8.183c0 .804.656 1.458 1.464 1.458h4.421a.7.7 0 0 0 .701-.699v-4.77l1.95.01V16.8c0 .385.315.699.702.699l4.42-.012c.808 0 1.464-.654 1.464-1.457V7.848l1.188.953a.475.475 0 0 0 .666-.071l.48-.592a.477.477 0 0 0-.066-.662"/>
</svg>
</i>

                </a>
            </li>
            <li class="vrt-list__item float-left show-for-medium hide-label-for-not-top">
                <a class="vrt-link vrt-link--video vrt-link--border js-menu-link" href="/nl/videozone/" data-active-segment="videozone" title="Naar de videozone">
                    <span class="vrt-link__label">video</span>
                    
  <i class="vrt-icon vrt-icon--video "><svg width="14" height="16" viewBox="0 0 14 16" focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg">
	<path fill="#84FF00;" d="M13.4,7.4L13.4,7.4c-0.1-0.4-0.4-0.8-0.8-1L3.3,0.8C2.9,0.5,2.5,0.5,2.1,0.5C1.7,0.6,1.3,0.8,1,1.1
		C0.7,1.4,0.5,1.9,0.5,2.4v11.2c0,0.5,0.2,0.9,0.4,1.2c0.4,0.4,0.9,0.7,1.4,0.7c0.3,0,0.6-0.1,0.9-0.3l9.3-5.6
		c0.4-0.2,0.7-0.6,0.8-1C13.5,8.2,13.5,7.8,13.4,7.4z M2.5,13.3l0-10.7L11.3,8L2.5,13.3z M12.9,7.5L12.9,7.5L12.9,7.5L12.9,7.5z"/>
</svg>
</i>

                </a>
            </li>
            <li class="vrt-list__item float-left">
                <div class="vrt-link vrt-link--live">
                    




  
  
    
  
  <div data-hypernova-key="LiveIndicator" data-hypernova-id="f3b22d3a-d55e-4d57-a019-2642979ac104"><div style="width:100%;height:100%;padding:0;border:0" data-reactroot=""><div class="sc-liveindicator not-live"><a class="sc-link" href="https://sporza.be/nl/live/" aria-label="geen live matchen bezig, ga naar de livepage"><span class="sc-link__label">nu live</span><i class="sc-icon sc-icon--live-indicator "><svg width="25" height="18" viewBox="0 0 25 18"><path fill="#FFD400" fill-rule="evenodd" d="M9 9.5C9 7.167 10.167 6 12.5 6S16 7.167 16 9.5 14.833 13 12.5 13 9 11.833 9 9.5zm-3.359 0c0 1.006.222 1.973.667 2.902.444.928 1.008 1.644 1.692 2.147L6.82 16c-.512-.503-.82-.812-.923-.929C4.632 13.601 4 11.744 4 9.5c0-2.244.632-4.101 1.897-5.571.103-.117.41-.426.924-.929L8 4.45c-.684.504-1.248 1.22-1.692 2.148A6.644 6.644 0 0 0 5.64 9.5zm13.718 0a6.644 6.644 0 0 0-.667-2.902C18.248 5.67 17.684 4.954 17 4.451L18.18 3c.512.503.82.812.923.929C20.368 5.399 21 7.256 21 9.5c0 2.244-.632 4.101-1.897 5.571-.103.117-.41.426-.924.929L17 14.55c.684-.504 1.248-1.22 1.692-2.148A6.644 6.644 0 0 0 19.36 9.5zM1.667 9c0 1.5.295 2.944.885 4.331.52 1.275 1.337 2.381 2.448 3.319L3.802 18c-.417-.375-.712-.675-.885-.9-.868-.975-1.58-2.194-2.136-3.656C.261 12.056 0 10.575 0 9c0-1.575.26-3.056.781-4.444C1.337 3.094 2.05 1.875 2.917.9c.173-.225.468-.525.885-.9L5 1.35c-.417.375-.868.881-1.354 1.519-.278.375-.625.975-1.042 1.8-.278.525-.503 1.218-.677 2.081-.174.825-.26 1.575-.26 2.25zm21.666 0c0-1.5-.295-2.944-.885-4.331C21.928 3.394 21.11 2.288 20 1.35L21.198 0c.417.375.712.675.885.9.868.975 1.58 2.194 2.136 3.656C24.739 5.981 25 7.462 25 9c0 1.575-.26 3.056-.781 4.444-.556 1.462-1.268 2.681-2.136 3.656-.139.188-.434.487-.885.9L20 16.65c1.111-.938 1.927-2.044 2.448-3.319.59-1.387.885-2.831.885-4.331z"></path></svg></i></a></div></div></div>
<script type="application/json" data-hypernova-key="LiveIndicator" data-hypernova-id="f3b22d3a-d55e-4d57-a019-2642979ac104"><!--{"reqUrl":"/sport/live-indicator?context=web&amp;jsonUrl=https://sporza.be/nl/live.data.json&amp;url=https://sporza.be/nl/live/","data":{"isLive":false,"sportApiUrl":"https://api.sporza.be/slt/live?jsonUrl=https://sporza.be/nl/live.data.json","timedOut":false,"url":"https://sporza.be/nl/live/"},"context":"web","sportApiUrl":"https://api.sporza.be/slt/live?jsonUrl=https://sporza.be/nl/live.data.json","interval":10}--></script>

  



                </div>
            </li>
            <li class="vrt-list__item float-left show-for-medium hide-label-for-not-top">
                <a class="vrt-link vrt-link--mostrecent vrt-link--border js-menu-link" data-active-segment="pas-verschenen" href="/nl/pas-verschenen/" title="Naar Pas verschenen pagina">
                    <span class="vrt-link__label">pas verschenen</span>
                    
  <i class="vrt-icon vrt-icon--clock "><svg version="1.1" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 x="0px" y="0px" viewBox="0 0 26 26" style="enable-background:new 0 0 26 26;" xml:space="preserve">
<path d="M13,0.4c1.8,0,3.4,0.3,4.9,1c1.5,0.6,2.8,1.6,4,2.7c1.1,1.1,2.1,2.5,2.7,4c0.7,1.5,1,3.2,1,4.9s-0.3,3.4-1,4.9
	c-0.6,1.5-1.6,2.8-2.7,4c-1.1,1.1-2.5,2.1-4,2.7c-1.5,0.7-3.2,1-4.9,1s-3.4-0.3-4.9-1c-1.5-0.6-2.8-1.6-4-2.7
	c-1.1-1.1-2.1-2.5-2.7-4c-0.7-1.5-1-3.2-1-4.9s0.3-3.4,1-4.9c0.6-1.5,1.6-2.8,2.7-4c1.1-1.1,2.5-2.1,4-2.7C9.6,0.7,11.2,0.4,13,0.4z
	 M23.2,13c0-1.4-0.3-2.7-0.8-4c-1.1-2.4-3-4.4-5.4-5.4c-1.2-0.5-2.6-0.8-4-0.8S10.3,3,9,3.6C6.6,4.6,4.6,6.6,3.6,9
	c-0.5,1.2-0.8,2.6-0.8,4s0.3,2.7,0.8,4c1.1,2.4,3,4.4,5.4,5.4c1.2,0.5,2.6,0.8,4,0.8s2.7-0.3,4-0.8c2.4-1.1,4.4-3,5.4-5.4
	C23,15.7,23.2,14.4,23.2,13z M17.3,17.6l-5.8-3.1V6.1h3v6.6l4.3,2.3L17.3,17.6z"/>
</svg>
</i>

                </a>
            </li>
        </ul>
    </div>
    <div class="vrt-logo__container small-4 medium-2">
        
<a href="/nl/" class="vrt-logo float-center" aria-label="Naar Sporza homepage" title="Naar Sporza homepage">
  
  
  <i class="vrt-icon vrt-icon--logo ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/logo.svg" alt="Sporza logo"/>
  </i>

</a>

    </div>
    <div class="vrt-navigation vrt-navigation--right cell small-4 medium-5">
        <ul class="vrt-list float-right">
            <li class="vrt-list__item float-left show-for-medium hide-label-for-not-top hide-for-login">
                <a class="vrt-link vrt-link--agenda vrt-link--border js-menu-link" data-active-segment="programmagids" href="/nl/programmagids/" title="Naar Programmagids pagina">
                    <span class="vrt-link__label">programmagids</span>
                    
  <i class="vrt-icon vrt-icon--calendar "><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 70.1 80" style="enable-background:new 0 0 70.1 80;" xml:space="preserve">
<g>
	<path d="M47.1,48.9h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1v5.4c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C47.9,49,47.5,48.8,47.1,48.9z"/>
	<path d="M28.3,48.9h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1v5.4c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C29.1,49,28.7,48.8,28.3,48.9z"/>
	<path d="M47.1,34h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1V41c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C47.9,34.2,47.5,34,47.1,34z"/>
	<path d="M28.3,34h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1V41c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C29.1,34.2,28.7,34,28.3,34z"/>
	<path d="M63.1,11.2c-1.3-1.2-2.8-1.9-4.6-1.9h-6.4v-7c0-0.4-0.2-0.8-0.5-1.1c-0.3-0.3-0.7-0.5-1.1-0.5h-1.1c-0.4,0-0.8,0.2-1.1,0.5
		c-0.3,0.3-0.5,0.7-0.5,1.1v7H22.1v-7c0-0.4-0.2-0.8-0.5-1.1c-0.3-0.3-0.7-0.5-1.1-0.5h-1.1c-0.4,0-0.8,0.2-1.1,0.5
		c-0.3,0.3-0.5,0.7-0.5,1.1v7h-6.4c-1.8,0-3.3,0.6-4.6,1.9C5.6,12.4,5,13.9,5,15.7v47.1c0,1.8,0.6,3.3,1.9,4.6
		c1.3,1.2,2.8,1.9,4.6,1.9h47.1c1.8,0,3.3-0.6,4.6-1.9c1.2-1.3,1.9-2.8,1.9-4.6V15.7C65,13.9,64.4,12.4,63.1,11.2z M60.7,30.7v32.1
		c0,0.6-0.2,1.1-0.6,1.5c-0.4,0.4-0.9,0.6-1.5,0.6h-10H21.4h-5.7h-4.3c-0.6,0-1.1-0.2-1.5-0.6c-0.4-0.4-0.6-0.9-0.6-1.5V26.4h45h6.4
		V30.7z M60.7,20v2.1h-2.1H9.3v-6.4c0-0.6,0.2-1.1,0.6-1.5c0.4-0.4,0.9-0.6,1.5-0.6h47.1c0.6,0,1.1,0.2,1.5,0.6
		c0.4,0.4,0.6,0.9,0.6,1.5V20z"/>
</g>
</svg>
</i>

                </a>
            </li>
            <li class="vrt-list__item vrt-list__item--search vrt-link float-left vrt-link--search hide-for-login">
                

<div data-hypernova-key="Search" data-hypernova-id="e67e5eab-f0be-4161-bff8-cee3b1a1c19b"><div class="sc-component" data-reactroot=""><div class="sc-component"><div class="sc-search-bar"><label for="sporzaSearch" class="sc-search-bar__label">vul zoekterm in</label><input type="search" id="sporzaSearch" class="sc-search-bar__input" value="" placeholder="zoek" aria-controls="sc-search-portal"/><button tabindex="-1" class="sc-search-bar__button"><i class="sc-icon sc-icon--search sc-search-bar__icon sc-search-bar__icon--search"><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18"><path fill="#84ff00" fill-rule="evenodd" d="M11.857 7.929c0-2.481-2.019-4.5-4.5-4.5a4.505 4.505 0 0 0-4.5 4.5c0 2.48 2.02 4.5 4.5 4.5 2.481 0 4.5-2.02 4.5-4.5zM17 16.286c0 .703-.583 1.285-1.286 1.285a1.26 1.26 0 0 1-.904-.381l-3.445-3.436A7.055 7.055 0 0 1 7.357 15 7.069 7.069 0 0 1 .286 7.929 7.069 7.069 0 0 1 7.357.857 7.069 7.069 0 0 1 14.43 7.93a7.055 7.055 0 0 1-1.246 4.007l3.445 3.446c.231.23.372.562.372.904z"></path></svg></i></button></div></div></div></div>
<script type="application/json" data-hypernova-key="Search" data-hypernova-id="e67e5eab-f0be-4161-bff8-cee3b1a1c19b"><!--{"searchUrl":"https://search.vrt.be/sortedsearch","reqUrl":"/content/search?context=web","context":"web","slsHost":"https://sporza.be","apiHost":"https://api.sporza.be"}--></script>

            </li>
            <li class="vrt-list__item vrt-list__item--login hide-label-for-not-top" style="display: none">
              <sso-login dark style="width: 1.6em" environment="stag"/>
            </li>
            <li class="vrt-list__item float-left show-for-large">
                <a class="vrt-link vrt-link--dense vrt-link--external first" href="//www.vrt.be/vrtnu/?linkId=vrtnu%7Csporza%7C/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven/%7Cheader" title="Naar VRT nu (opent in nieuwe tab)" target="_blank" rel="noopener noreferrer">
                    
  <i class="vrt-icon vrt-icon--nu "><svg xmlns="http://www.w3.org/2000/svg" width="44" height="16" viewBox="0 0 44 16">
  <g fill="none" fill-rule="nonzero">
    <path class="letter-nu" fill="#FFF" d="M31.421 9.532a6.251 6.251 0 0 0 3.098 5.554 6.321 6.321 0 0 0 6.385 0A6.251 6.251 0 0 0 44 9.532V.615h-3.456v8.917a2.823 2.823 0 0 1-2.83 2.816 2.823 2.823 0 0 1-2.831-2.816V.615h-3.463v8.917z"/>
    <path fill="#00FF5A" d="M39.444 14.07c0 .696-.422 1.324-1.069 1.59a1.737 1.737 0 0 1-1.886-.374 1.714 1.714 0 0 1-.374-1.876 1.73 1.73 0 0 1 1.6-1.061 1.726 1.726 0 0 1 1.729 1.72M7.63 15.795c-4.214 0-7.63-3.398-7.63-7.59S3.416.615 7.63.615h7.631v7.59a7.57 7.57 0 0 1-2.235 5.367 7.651 7.651 0 0 1-5.395 2.223"/>
    <path class="letter-vrt" fill="#11284D" d="M11.487 10.256a1.476 1.476 0 0 0 1.05-.444 1.46 1.46 0 0 0 .416-1.057v-.02a.092.092 0 0 0-.094-.09h-.739a.134.134 0 0 0-.138.128.476.476 0 0 1-.476.499c-.283 0-.479-.205-.479-.558v-.04-1.589h1.32a.093.093 0 0 0 .093-.092v-.698a.093.093 0 0 0-.093-.092h-1.32V5.21a.093.093 0 0 0-.093-.092h-.86a.095.095 0 0 0-.094.094V8.65c0 .964.618 1.61 1.507 1.61M7.897 9.834V8.52c.028-.82.598-1.467 1.414-1.436h.042a.103.103 0 0 0 .107-.102v-.7c0-.054-.043-.1-.097-.102-.51-.035-1.064.038-1.506.576v-.445a.102.102 0 0 0-.103-.105h-.798a.103.103 0 0 0-.103.105v3.784c0 .057.046.103.103.103h.837a.103.103 0 0 0 .104-.103v-.264.002zM6.224 6.207h-.872a.103.103 0 0 0-.1.074l-.824 2.61H4.41l-.837-2.61a.105.105 0 0 0-.099-.074h-.876a.102.102 0 0 0-.099.135l1.31 3.787a.103.103 0 0 0 .098.072h1.006a.103.103 0 0 0 .1-.072l1.309-3.786a.104.104 0 0 0-.099-.136"/>
    <path class="letter-nu" fill="#FFF" d="M30.11 6.464A6.251 6.251 0 0 0 27.012.91a6.321 6.321 0 0 0-6.385 0 6.251 6.251 0 0 0-3.097 5.554v8.92h3.46v-8.92a2.823 2.823 0 0 1 2.83-2.816c1.564 0 2.831 1.26 2.831 2.816v8.92h3.459v-8.92z"/>
  </g>
</svg>
</i>

                </a>
            </li>
            <li class="vrt-list__item float-left show-for-large">
                <a class="vrt-link vrt-link--dense vrt-link--external" href="//www.vrt.be/vrtnws/nl/?linkId=vrtnws%7Csporza%7C/nl/2020/04/08/british-open-golf-is-afgelast-andere-majors-zijn-verschoven/%7Cheader" title="Naar VRT nieuws (opent in nieuwe tab)" target="_blank" rel="noopener noreferrer">
                    
  <i class="vrt-icon vrt-icon--nws "><svg xmlns="http://www.w3.org/2000/svg" width="63" height="16" viewBox="0 0 63 16">
  <g fill="none" fill-rule="evenodd">
    <path fill="#00FF5A" d="M7.673.647C3.443.647 0 4.052 0 8.237c0 4.186 3.442 7.592 7.673 7.592s7.673-3.406 7.673-7.591V.647H7.673z"/>
    <path class="letter-vrt" fill="#11284D" d="M11.343 10.11c-.856 0-1.456-.669-1.456-1.665V4.887c.001-.055.042-.098.092-.098h.829c.05 0 .09.043.09.096v1.032h1.275c.05 0 .09.043.09.096v.723c0 .053-.04.096-.09.096h-1.275v1.684c0 .357.19.579.462.579.256 0 .439-.196.46-.515v-.003c.01-.09.064-.135.133-.135h.715c.05 0 .09.042.09.094v.021c0 .858-.61 1.553-1.415 1.553zM9.385 6.726c0 .06-.048.108-.104.106h-.04c-.789-.038-1.338.638-1.366 1.478v1.358l.001-.002v.274c0 .06-.045.107-.1.107h-.81c-.055 0-.1-.048-.1-.107V6.025c0-.06.045-.108.1-.108h.77c.056 0 .101.048.101.108v.461c.426-.556.962-.632 1.454-.597.053.004.094.05.094.107v.73zM6.356 6.057L5.092 9.973a.102.102 0 0 1-.096.074h-.973a.101.101 0 0 1-.096-.074L2.663 6.057c-.02-.07.028-.14.096-.14h.844c.045 0 .084.031.097.077l.81 2.699h.015l.795-2.699a.102.102 0 0 1 .096-.077h.844c.068 0 .116.07.096.14z"/>
    <path class="letter-nws" fill="#FFF" d="M26.414 15.424a.211.211 0 0 0 .184.108h3.24a.21.21 0 0 0 .209-.21V.641a.21.21 0 0 0-.21-.21H27.36a.21.21 0 0 0-.21.21v10.252h-.042L21.229.538a.21.21 0 0 0-.183-.106h-3.293a.21.21 0 0 0-.21.21V15.32a.21.21 0 0 0 .21.211h2.476a.21.21 0 0 0 .21-.21V4.917h.042l5.933 10.506zM50.07.431h-2.525a.21.21 0 0 0-.205.166l-2.516 11.461L42.521.601a.21.21 0 0 0-.206-.17h-3.689a.21.21 0 0 0-.206.17l-2.303 11.457L33.6.597a.21.21 0 0 0-.205-.166h-2.525a.21.21 0 0 0-.204.26l3.46 14.678a.21.21 0 0 0 .204.162h3.61c.099 0 .185-.07.205-.168L40.47 3.947l2.324 11.416a.21.21 0 0 0 .206.168h3.609a.21.21 0 0 0 .204-.162L50.274.69a.211.211 0 0 0-.204-.26zM59.449 4.68a.212.212 0 0 1-.207-.193c-.15-1.3-1.404-2.006-3.224-2.006-1.48 0-2.896.56-2.896 1.833 0 3.905 9.608-.453 9.608 6.903 0 0 0 4.746-6.562 4.746-5.872 0-6.333-3.869-6.385-5.134a.208.208 0 0 1 .21-.216h2.697c.11 0 .198.09.207.2.157 2.1 1.82 2.67 3.464 2.67 1.673 0 3.26-.626 3.26-2.201 0-3.99-9.608.194-9.608-6.881C50.013 2.244 52.029 0 56.232 0c4.038 0 5.975 2.032 6.106 4.46a.214.214 0 0 1-.213.22h-2.676z"/>
  </g>
</svg>
</i>

                </a>
            </li>
        </ul>
    </div>

    <div class="vrt-menu-toggler-container">
        <label for="toggle-checkbox--menu" class="vrt-menu-toggler">
            <span class="vrt-menu-toggler__line vrt-menu-toggler__line--top"></span>
            <span class="vrt-menu-toggler__line vrt-menu-toggler__line--middle"></span>
            <span class="vrt-menu-toggler__line vrt-menu-toggler__line--bottom"></span>
        </label>
    </div>
</header>

    </div>
    <div class="vrt-menu-container">
  
  <div class="vrt-menu-breadcrumb">
    <ul class="js-navigation-breadcrumb"></ul>
  </div>
  
  
  
  
    



<nav class="vrt-menu">
  <ul class="vrt-menu-list vrt-menu-list--main">
    <li class="vrt-menu-list__item">
       

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--menu" data-toggle="vrt-link--toggle-menu" data-submenu="vrt-menu-list--menu" class="vrt-link" href="https://sporza.be/nl/">
        
  <i class="vrt-icon vrt-icon--home vrt-menu-icon"><svg focusable="false" tabindex="-1" version="1.1" xmlns="http://www.w3.org/2000/svg"  x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
<path fill="#B4B4B4" d="M19.3,7.4L17,5.5V2.6c0-0.1-0.1-0.2-0.2-0.2H16c-0.1,0-0.2,0.1-0.2,0.2v1.9l-5.3-4.3C10-0.1,9.4-0.1,9,0.3
	L0.1,7.4C0,7.5,0,7.6,0.1,7.7l0.5,0.6c0.1,0.1,0.2,0.1,0.3,0L2.5,7v8.7C2.4,16.4,3,17,3.6,17H8c0.3,0,0.5-0.2,0.5-0.5v-5h2.4v5
	c0,0.3,0.2,0.5,0.5,0.5h4.4c0.7,0,1.2-0.5,1.2-1.2V7.1l1.6,1.3c0.1,0.1,0.2,0.1,0.3,0l0.5-0.6C19.5,7.6,19.4,7.5,19.3,7.4z
	 M12.2,15.8v-5c0-0.3-0.2-0.5-0.5-0.5H7.8c-0.3,0-0.5,0.2-0.5,0.5v5H3.6V6.1l5.9-4.8c0.1-0.1,0.2-0.1,0.3,0l5.9,4.8l0.1,9.7H12.2z"
	/>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            home
          
        </span>
        
      </a>
    
  

    
  

  


    </li>
    
      
        
          <li class="vrt-menu-list__item">
            




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--pas-verschenen" data-toggle="vrt-link--toggle-pas-verschenen" data-submenu="vrt-menu-list--pas-verschenen" data-category-tag="functional:sporza/categories/mostrecent" class="vrt-link hide-for-medium" href="https://sporza.be/nl/pas-verschenen/">
        
  <i class="vrt-icon vrt-icon--pas-verschenen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.klok-st0{clip-path:url(#klok-SVGID_2_);}
	.klok-st1{clip-path:url(#klok-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="klok-SVGID_1_" d="M9,0C4,0,0,4,0,9s4,9,9,9c5,0,9-4,9-9S14,0,9,0 M16.8,9c0,4.3-3.5,7.8-7.8,7.8c-4.3,0-7.8-3.5-7.8-7.8
			c0-4.3,3.5-7.8,7.8-7.8C13.3,1.2,16.8,4.6,16.8,9 M11.4,12.2l-2.9-2.1C8.4,10,8.3,9.8,8.3,9.7V3.9c0-0.2,0.2-0.4,0.4-0.4h0.5
			c0.2,0,0.4,0.2,0.4,0.4v5.3l2.6,1.9c0.2,0.1,0.2,0.4,0.1,0.6L12,12.1C11.9,12.3,11.6,12.3,11.4,12.2"/>
	</defs>
	<clipPath id="klok-SVGID_2_">
		<use xlink:href="#klok-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="klok-st0">
		<defs>
			<rect id="klok-SVGID_3_" x="-12" y="-173" width="320" height="775"/>
		</defs>
		<clipPath id="klok-SVGID_4_">
			<use xlink:href="#klok-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="klok-st1" width="23" height="23"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            pas verschenen
          
        </span>
        
      </a>
    
  

    
  

  


  


            




  



          </li>
        
          <li class="vrt-menu-list__item">
            




  <input class="vrt-link--toggle" aria-hidden="true" data-name="voetbal" id="vrt-link--toggle-voetbal" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Voetbal":"/content/sporza/nl/menu/voetbal"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--voetbal" data-toggle="vrt-link--toggle-voetbal" data-submenu="vrt-menu-list--voetbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/">
        
  <i class="vrt-icon vrt-icon--voetbal vrt-menu-icon"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 18 18">
  <defs>
    <style>.voetbal-cls-1, .voetbal-cls-2, .voetbal-cls-3 {
      fill: #b4b4b4;
    }

    .voetbal-cls-1 {
      clip-rule: evenodd;
    }

    .voetbal-cls-3 {
      fill-rule: evenodd;
    }

    .voetbal-cls-4 {
      clip-path: url(#clip-path);
    }

    .voetbal-cls-5 {
      clip-path: url(#clip-path-2);
    }

    .voetbal-cls-6 {
      clip-path: url(#clip-path-3);
    }</style>
    <clipPath id="clip-path">
      <path class="voetbal-cls-1"
            d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
    </clipPath>
    <clipPath id="clip-path-2">
      <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    </clipPath>
    <clipPath id="clip-path-3">
      <path class="voetbal-cls-1"
            d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
    </clipPath>
  </defs>
  <title>Artboard 1</title>
  <path class="voetbal-cls-3"
        d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
  <g class="voetbal-cls-4">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="2.71" y="3.06" width="11.59" height="11.89"/>
    </g>
  </g>
  <path class="voetbal-cls-3"
        d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
  <g class="voetbal-cls-6">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="-2.5" y="-2.5" width="23" height="23"/>
    </g>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            voetbal
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-voetbal" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            




  

    <ul id="vrt-menu-list--voetbal" aria-labelledby="vrt-link--voetbal" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--voetbal" data-toggle="vrt-link--toggle-voetbal" data-submenu="vrt-menu-list--voetbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/">
        
  <i class="vrt-icon vrt-icon--voetbal vrt-menu-icon"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
     viewBox="0 0 18 18">
  <defs>
    <style>.voetbal-cls-1, .voetbal-cls-2, .voetbal-cls-3 {
      fill: #b4b4b4;
    }

    .voetbal-cls-1 {
      clip-rule: evenodd;
    }

    .voetbal-cls-3 {
      fill-rule: evenodd;
    }

    .voetbal-cls-4 {
      clip-path: url(#clip-path);
    }

    .voetbal-cls-5 {
      clip-path: url(#clip-path-2);
    }

    .voetbal-cls-6 {
      clip-path: url(#clip-path-3);
    }</style>
    <clipPath id="clip-path">
      <path class="voetbal-cls-1"
            d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
    </clipPath>
    <clipPath id="clip-path-2">
      <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    </clipPath>
    <clipPath id="clip-path-3">
      <path class="voetbal-cls-1"
            d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
    </clipPath>
  </defs>
  <title>Artboard 1</title>
  <path class="voetbal-cls-3"
        d="M11.53,6.75,7.93,5.58a.37.37,0,0,0-.42.14L5.28,8.78a.37.37,0,0,0,0,.44l2.23,3.07a.38.38,0,0,0,.3.15l.12,0,3.61-1.17a.38.38,0,0,0,.26-.36V7.1a.37.37,0,0,0-.26-.36"/>
  <g class="voetbal-cls-4">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="2.71" y="3.06" width="11.59" height="11.89"/>
    </g>
  </g>
  <path class="voetbal-cls-3"
        d="M18,8.23A9,9,0,0,0,6.24.44l-.07,0h0A9,9,0,0,0,3.57,1.8a.38.38,0,0,0-.09.1,8.92,8.92,0,0,0-3,4.17h0l0,.15,0,.16v0l0,.15v0l0,.13v0l0,.14V7l0,.12,0,.08,0,.08-.06.3h0a8.87,8.87,0,0,0,.07,3.3h0l0,.18a9,9,0,0,0,13.92,5.35h0l0,0,0,0,0,0,.07-.05.07-.05.08-.06.07-.05.08-.06.06,0,.09-.07,0,0,.09-.08,0,0,.1-.09,0,0,.1-.09,0,0,.11-.1,0,0,.11-.11h0l.11-.12h0L15.7,15h0a8.86,8.86,0,0,0,1.38-2.06h0l.08-.16h0l.07-.15v0l.06-.15v0l.05-.13,0,0,0-.12,0-.07,0-.1,0-.12,0,0h0A9,9,0,0,0,18,8.23m-1,2.84-3.31,1.08a.37.37,0,0,0-.26.36V16a8.27,8.27,0,0,1-4,1.27l-2-2.79A.38.38,0,0,0,7,14.31L3.76,15.37A8.31,8.31,0,0,1,1.31,12l2-2.75a.37.37,0,0,0,0-.44L1.31,6a8.16,8.16,0,0,1,2.45-3.4L7,3.69l.12,0a.38.38,0,0,0,.3-.16l2-2.79a8.31,8.31,0,0,1,4,1.27V5.49a.38.38,0,0,0,.26.36L17,6.93a8.18,8.18,0,0,1,0,4.15"/>
  <g class="voetbal-cls-6">
    <rect class="voetbal-cls-2" x="-12" y="-216" width="320" height="775"/>
    <g class="voetbal-cls-5">
      <rect class="voetbal-cls-2" x="-2.5" y="-2.5" width="23" height="23"/>
    </g>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--jupiler-pro-league" data-toggle="vrt-link--toggle-jupiler-pro-league" data-submenu="vrt-menu-list--jupiler-pro-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/jupiler-pro-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/jupiler-pro-league/">
        
  <i class="vrt-icon vrt-icon--jupiler-pro-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            jupiler pro league
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--croky-cup" data-toggle="vrt-link--toggle-croky-cup" data-submenu="vrt-menu-list--croky-cup" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/beker-van-belgie" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/croky-cup-beker-van-belgie/">
        
  <i class="vrt-icon vrt-icon--croky-cup vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            croky cup
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--eerste-klasse-b" data-toggle="vrt-link--toggle-eerste-klasse-b" data-submenu="vrt-menu-list--eerste-klasse-b" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/eerste-klasse-b" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/eerste-klasse-b-proximus-league/">
        
  <i class="vrt-icon vrt-icon--eerste-klasse-b vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            proximus league
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




  <input class="vrt-link--toggle" aria-hidden="true" data-name="buitenland" id="vrt-link--toggle-buitenland" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Voetbal":"/content/sporza/nl/menu/voetbal","Buitenland":"/content/sporza/nl/menu/voetbal/buitenland"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--buitenland" data-toggle="vrt-link--toggle-buitenland" data-submenu="vrt-menu-list--buitenland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/Buitenland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/">
        
  <i class="vrt-icon vrt-icon--buitenland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            buitenland
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-buitenland" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          




  

    <ul id="vrt-menu-list--buitenland" aria-labelledby="vrt-link--buitenland" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--buitenland" data-toggle="vrt-link--toggle-buitenland" data-submenu="vrt-menu-list--buitenland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/Buitenland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/">
        
  <i class="vrt-icon vrt-icon--buitenland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--duitsland" data-toggle="vrt-link--toggle-duitsland" data-submenu="vrt-menu-list--duitsland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/duitsland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/duitsland/">
        
  <i class="vrt-icon vrt-icon--duitsland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            duitsland
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--engeland" data-toggle="vrt-link--toggle-engeland" data-submenu="vrt-menu-list--engeland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/engeland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/engeland/">
        
  <i class="vrt-icon vrt-icon--engeland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            engeland
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--frankrijk" data-toggle="vrt-link--toggle-frankrijk" data-submenu="vrt-menu-list--frankrijk" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/frankrijk" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/frankrijk/">
        
  <i class="vrt-icon vrt-icon--frankrijk vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            frankrijk
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--italie" data-toggle="vrt-link--toggle-italie" data-submenu="vrt-menu-list--italie" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/italie" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/italie/">
        
  <i class="vrt-icon vrt-icon--italie vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            italië
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--nederland" data-toggle="vrt-link--toggle-nederland" data-submenu="vrt-menu-list--nederland" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/nederland" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/nederland/">
        
  <i class="vrt-icon vrt-icon--nederland vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            nederland
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--spanje" data-toggle="vrt-link--toggle-spanje" data-submenu="vrt-menu-list--spanje" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/spanje" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/buitenland/spanje/">
        
  <i class="vrt-icon vrt-icon--spanje vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            spanje
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--champions-league" data-toggle="vrt-link--toggle-champions-league" data-submenu="vrt-menu-list--champions-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/europees-voetbal/champions-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/champions-league/">
        
  <i class="vrt-icon vrt-icon--champions-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            champions league
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--europa-league" data-toggle="vrt-link--toggle-europa-league" data-submenu="vrt-menu-list--europa-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/europees-voetbal/europa-league" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/europa-league/">
        
  <i class="vrt-icon vrt-icon--europa-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            europa league
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--euro-2020" data-toggle="vrt-link--toggle-euro-2020" data-submenu="vrt-menu-list--euro-2020" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/ek/EK-voetbal-2020" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/euro-2020-het-ek-voetbal-2020/">
        
  <i class="vrt-icon vrt-icon--euro-2020 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            Euro 2020
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




  <input class="vrt-link--toggle" aria-hidden="true" data-name="lagere-klasse" id="vrt-link--toggle-lagere-klasse" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Voetbal":"/content/sporza/nl/menu/voetbal","lagere klassen":"/content/sporza/nl/menu/voetbal/lagere-klasse"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--lagere-klasse" data-toggle="vrt-link--toggle-lagere-klasse" data-submenu="vrt-menu-list--lagere-klasse" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/">
        
  <i class="vrt-icon vrt-icon--lagere-klasse vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            lagere klassen
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-lagere-klasse" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          




  

    <ul id="vrt-menu-list--lagere-klasse" aria-labelledby="vrt-link--lagere-klasse" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--lagere-klasse" data-toggle="vrt-link--toggle-lagere-klasse" data-submenu="vrt-menu-list--lagere-klasse" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/">
        
  <i class="vrt-icon vrt-icon--lagere-klasse vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--eerste-amateur" data-toggle="vrt-link--toggle-eerste-amateur" data-submenu="vrt-menu-list--eerste-amateur" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/eerste-amateur" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/eerste-amateur/">
        
  <i class="vrt-icon vrt-icon--eerste-amateur vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            eerste amateur
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--2e-amateur-a" data-toggle="vrt-link--toggle-2e-amateur-a" data-submenu="vrt-menu-list--2e-amateur-a" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/tweede-amateur-a-v" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/2e-amateur-av/">
        
  <i class="vrt-icon vrt-icon--2e-amateur-a vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tweede amateur a (v)
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--tweede-amateur-b-v" data-toggle="vrt-link--toggle-tweede-amateur-b-v" data-submenu="vrt-menu-list--tweede-amateur-b-v" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/tweede-amateur-b-v" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/tweede-amateur-bv/">
        
  <i class="vrt-icon vrt-icon--tweede-amateur-b-v vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tweede amateur b (v)
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--tweede-amateur-a--f-" data-toggle="vrt-link--toggle-tweede-amateur-a--f-" data-submenu="vrt-menu-list--tweede-amateur-a--f-" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/tweede-amateur-a-f" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/tweede-amateur-af/">
        
  <i class="vrt-icon vrt-icon--tweede-amateur-a--f- vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tweede amateur a (f)
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--derde-amateur-a--v-" data-toggle="vrt-link--toggle-derde-amateur-a--v-" data-submenu="vrt-menu-list--derde-amateur-a--v-" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/derde-amateur-a-v" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/derde-amateur-av/">
        
  <i class="vrt-icon vrt-icon--derde-amateur-a--v- vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            derde amateur a (v)
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--derde-amateur-b--v-" data-toggle="vrt-link--toggle-derde-amateur-b--v-" data-submenu="vrt-menu-list--derde-amateur-b--v-" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/derde-amateur-b-v" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/derde-amateur-bv/">
        
  <i class="vrt-icon vrt-icon--derde-amateur-b--v- vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            derde amateur b (v)
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--derde-amateur-a--f-" data-toggle="vrt-link--toggle-derde-amateur-a--f-" data-submenu="vrt-menu-list--derde-amateur-a--f-" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/derde-amateur-a-f" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/derde-amateur-af/">
        
  <i class="vrt-icon vrt-icon--derde-amateur-a--f- vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            derde amateur a (f)
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--derde-amateur-b--f-" data-toggle="vrt-link--toggle-derde-amateur-b--f-" data-submenu="vrt-menu-list--derde-amateur-b--f-" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/derde-amateur-b-f" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/derde-amateur-bf/">
        
  <i class="vrt-icon vrt-icon--derde-amateur-b--f- vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            derde amateur b (f)
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--eerste-provinciale-antwerpen" data-toggle="vrt-link--toggle-eerste-provinciale-antwerpen" data-submenu="vrt-menu-list--eerste-provinciale-antwerpen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/eerste-provinciale-antwerpen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/eerste-provinciale-antwerpen/">
        
  <i class="vrt-icon vrt-icon--eerste-provinciale-antwerpen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            1e prov. antwerpen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--eerste-provinciale-brabant" data-toggle="vrt-link--toggle-eerste-provinciale-brabant" data-submenu="vrt-menu-list--eerste-provinciale-brabant" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/eerste-provinciale-brabant" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/eerste-provinciale-brabant/">
        
  <i class="vrt-icon vrt-icon--eerste-provinciale-brabant vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            1e prov brabant
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--eerste-provinciale-limburg" data-toggle="vrt-link--toggle-eerste-provinciale-limburg" data-submenu="vrt-menu-list--eerste-provinciale-limburg" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/eerste-provinciale-limburg" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/eerste-provinciale-limburg/">
        
  <i class="vrt-icon vrt-icon--eerste-provinciale-limburg vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            1e prov. limburg
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--eerste-provinciale-oost-vlaanderen" data-toggle="vrt-link--toggle-eerste-provinciale-oost-vlaanderen" data-submenu="vrt-menu-list--eerste-provinciale-oost-vlaanderen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/eerste-provinciale-oost-vlaanderen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/eerste-provinciale-oost-vlaanderen/">
        
  <i class="vrt-icon vrt-icon--eerste-provinciale-oost-vlaanderen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            1e prov. oost-vlaanderen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--eerste-provinciale-west-vlaanderen" data-toggle="vrt-link--toggle-eerste-provinciale-west-vlaanderen" data-submenu="vrt-menu-list--eerste-provinciale-west-vlaanderen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/lagere-klasse/eerste-provinciale-west-vlaanderen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/lagere-klasse/eerste-provinciale-west-vlaanderen/">
        
  <i class="vrt-icon vrt-icon--eerste-provinciale-west-vlaanderen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            1e prov. west-vlaanderen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--vrouwen" data-toggle="vrt-link--toggle-vrouwen" data-submenu="vrt-menu-list--vrouwen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/vrouwen" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/vrouwen/">
        
  <i class="vrt-icon vrt-icon--vrouwen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            vrouwen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--ek-voorronde" data-toggle="vrt-link--toggle-ek-voorronde" data-submenu="vrt-menu-list--ek-voorronde" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/ek-voorronde" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/ek-voorronde-2020/">
        
  <i class="vrt-icon vrt-icon--ek-voorronde vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            EK-voorronde
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--rode-duivels" data-toggle="vrt-link--toggle-rode-duivels" data-submenu="vrt-menu-list--rode-duivels" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/rode-duivels" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/rode-duivels/">
        
  <i class="vrt-icon vrt-icon--rode-duivels vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rode duivels
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--nations-league" data-toggle="vrt-link--toggle-nations-league" data-submenu="vrt-menu-list--nations-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/NationsLeague" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/nations-league/">
        
  <i class="vrt-icon vrt-icon--nations-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            nations league
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--fifa-ranglijst" data-toggle="vrt-link--toggle-fifa-ranglijst" data-submenu="vrt-menu-list--fifa-ranglijst" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/fifa-lijst" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/fifa-ranglijst/">
        
  <i class="vrt-icon vrt-icon--fifa-ranglijst vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            fifa ranglijst
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--zaalvoetbal" data-toggle="vrt-link--toggle-zaalvoetbal" data-submenu="vrt-menu-list--zaalvoetbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/belgie/zaalvoetbal" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/zaalvoetbal/">
        
  <i class="vrt-icon vrt-icon--zaalvoetbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zaalvoetbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--fifa-wk-voor-clubs" data-toggle="vrt-link--toggle-fifa-wk-voor-clubs" data-submenu="vrt-menu-list--fifa-wk-voor-clubs" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/fifa-club-world-cup" class="vrt-link" href="https://sporza.be/nl/categorie/voetbal/fifa-wk-voor-clubs/">
        
  <i class="vrt-icon vrt-icon--fifa-wk-voor-clubs vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            FIFA WK voor clubs
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wk-2018" data-toggle="vrt-link--toggle-wk-2018" data-submenu="vrt-menu-list--wk-2018" data-category-tag="functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/wk/wk-2018,functional:sporza/categories/sporten-en-toernooien/voetbal/internationaal/wk/wk2018" class="vrt-link vrt-theme--wk-2018" href="https://sporza.be/nl/categorie/voetbal/wk-2018/">
        
  <i class="vrt-icon vrt-icon--wk-2018 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            FIFA wk 2018
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            




  <input class="vrt-link--toggle" aria-hidden="true" data-name="wielrennen" id="vrt-link--toggle-wielrennen" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Wielrennen":"/content/sporza/nl/menu/wielrennen"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wielrennen" data-toggle="vrt-link--toggle-wielrennen" data-submenu="vrt-menu-list--wielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/">
        
  <i class="vrt-icon vrt-icon--wielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19 19" style="enable-background:new 0 0 19 19;" xml:space="preserve">
<style ype="text/css">
	.wielrennen-st0{clip-path:url(#wielrennen-SVGID_2_);}
	.wielrennen-st1{clip-path:url(#wielrennen-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="wielrennen-SVGID_1_" d="M19,9.2L19,9c-0.5,0.1-0.9-0.2-1-0.6c0-0.4,0.3-0.8,0.8-0.8l0-0.2c-0.1-0.2-0.1-0.5-0.2-0.7l-0.1-0.2
			c-0.5,0.2-0.9,0-1.1-0.3c-0.1-0.4,0.1-0.8,0.6-1L18,5.1c-0.1-0.2-0.2-0.4-0.3-0.6l-0.1-0.1c-0.4,0.3-0.9,0.3-1.1,0
			c-0.2-0.3-0.1-0.8,0.3-1.1l-0.1-0.1c-0.2-0.2-0.3-0.4-0.5-0.5l-0.1-0.1c-0.3,0.4-0.8,0.5-1.1,0.3c-0.3-0.2-0.3-0.7,0-1.1l-0.1-0.1
			c-0.2-0.1-0.4-0.3-0.6-0.4l-0.1-0.1c-0.2,0.4-0.6,0.7-1,0.5c-0.4-0.2-0.5-0.6-0.3-1.1l-0.2-0.1c-0.2-0.1-0.4-0.1-0.7-0.2l-0.2,0
			c-0.1,0.5-0.4,0.8-0.8,0.8c-0.4-0.1-0.7-0.5-0.6-1L10,0C9.7,0,9.5,0,9.2,0L9.1,0c0.1,0.5-0.2,0.9-0.6,1C8.1,1,7.7,0.7,7.7,0.2
			l-0.2,0C7.3,0.3,7,0.3,6.8,0.4L6.6,0.5c0.2,0.4,0,0.9-0.3,1.1C5.9,1.7,5.5,1.5,5.3,1L5.2,1.1C4.9,1.2,4.7,1.3,4.5,1.4L4.4,1.5
			c0.3,0.4,0.3,0.9,0,1.1C4,2.9,3.6,2.8,3.3,2.4L3.1,2.5C2.9,2.7,2.8,2.8,2.6,3L2.5,3.1C2.9,3.4,3,3.9,2.8,4.2
			C2.5,4.6,2,4.6,1.6,4.3L1.5,4.4C1.4,4.6,1.3,4.8,1.1,5L1.1,5.2c0.4,0.2,0.7,0.6,0.5,1C1.5,6.5,1,6.7,0.5,6.5L0.5,6.7
			C0.4,6.9,0.3,7.1,0.3,7.3l0,0.2C0.7,7.6,1.1,7.9,1,8.3C1,8.7,0.5,9,0,8.9l0,0.2c0,0.2,0,0.5,0,0.7L0,10c0.5-0.1,0.9,0.2,1,0.6
			c0,0.4-0.3,0.8-0.8,0.8l0,0.2c0.1,0.2,0.1,0.5,0.2,0.7l0.1,0.2c0.5-0.2,0.9,0,1.1,0.3c0.1,0.4-0.1,0.8-0.6,1L1,13.9
			c0.1,0.2,0.2,0.4,0.3,0.6l0.1,0.1c0.4-0.3,0.9-0.3,1.1,0c0.2,0.3,0.1,0.8-0.3,1.1l0.1,0.1c0.2,0.2,0.3,0.4,0.5,0.5l0.1,0.1
			c0.3-0.4,0.8-0.5,1.1-0.3c0.3,0.2,0.3,0.7,0,1.1l0.1,0.1c0.2,0.1,0.4,0.3,0.6,0.4l0.1,0.1c0.1-0.3,0.4-0.5,0.7-0.6
			c0.2,0.1,0.3,0.2,0.5,0.1c0.2,0.2,0.3,0.6,0.2,1l0.2,0.1c0.2,0.1,0.4,0.1,0.7,0.2l0.2,0c0.1-0.5,0.4-0.8,0.8-0.8
			c0.4,0.1,0.7,0.5,0.6,1L9,19c0.2,0,0.5,0,0.7,0l0.2,0c-0.1-0.5,0.2-0.9,0.6-1c0.4,0,0.8,0.3,0.8,0.8l0.2,0
			c0.2-0.1,0.5-0.1,0.7-0.2l0.2-0.1c-0.2-0.4,0-0.9,0.3-1.1c0,0,0,0,0,0c0.1,0.1,0.2,0.1,0.4,0c0.2,0.1,0.5,0.3,0.6,0.6l0.2-0.1
			c0.2-0.1,0.4-0.2,0.6-0.3l0.1-0.1c-0.3-0.4-0.3-0.9,0-1.1l0,0c0.3-0.2,0.8-0.1,1.1,0.3l0.1-0.1c0.2-0.2,0.4-0.3,0.5-0.5l0.1-0.1
			c-0.4-0.3-0.5-0.8-0.2-1.1c0.2-0.3,0.8-0.3,1.1,0l0.1-0.1c0.1-0.2,0.3-0.4,0.4-0.6l0.1-0.1c-0.4-0.2-0.7-0.6-0.5-1
			c0.2-0.4,0.6-0.5,1.1-0.3l0.1-0.2c0.1-0.2,0.1-0.4,0.2-0.7l0-0.2c-0.5-0.1-0.8-0.4-0.8-0.8c0.1-0.4,0.5-0.7,1-0.6l0-0.2
			C19,9.7,19,9.4,19,9.2z M16.3,7.1C16.4,7,16.5,7,16.6,7.1l0.2,0.6c0,0.1,0,0.2-0.2,0.2l-1.1,0c-0.1,0-0.1,0,0-0.1L16.3,7.1z
			 M11,2.8l0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.4c2,0.5,3.6,1.8,4.7,3.5c-0.1,0.1-0.2,0.1-0.2,0.3l-0.2,0.4c-0.3,0.6-1.2,1.1-1.8,1.2
			L12,7.7c-0.6,0.1-1.2-0.3-1.3-1l-0.3-1.9C10.3,4.2,10.6,3.3,11,2.8z M9.1,2h0.6c0.1,0,0.2,0.1,0.1,0.2l-0.4,1c0,0.1-0.1,0.1-0.1,0
			L9,2.2C8.9,2.1,9,2,9.1,2z M9.5,7.8c0.9,0,1.7,0.7,1.7,1.7c0,0.9-0.7,1.7-1.7,1.7c-0.9,0-1.7-0.7-1.7-1.7C7.8,8.6,8.6,7.8,9.5,7.8
			z M7.5,2c0,0.1,0.1,0.2,0.2,0.4L8,2.8c0.4,0.5,0.7,1.4,0.6,2.1L8.3,6.8C8.2,7.4,7.6,7.8,7,7.7L5.1,7.4C4.4,7.3,3.6,6.8,3.3,6.2
			L3,5.8C3,5.7,2.9,5.7,2.8,5.6C3.8,3.9,5.5,2.6,7.5,2z M2.2,7.8l0.2-0.6c0-0.1,0.2-0.2,0.2-0.1l0.8,0.7C3.6,7.9,3.6,8,3.4,8L2.4,8
			C2.2,8,2.1,8,2.2,7.8z M5.9,14.9l-0.3,1c0,0.1-0.1,0.2-0.2,0.1l-0.5-0.4c-0.1-0.1-0.1-0.2,0-0.3l0.9-0.6C5.9,14.7,6,14.7,5.9,14.9
			z M5.9,13.3c-0.3,0.6-1.1,1.2-1.7,1.4l-0.4,0.1c-1.1-1.1-1.8-2.6-2-4.3c0-0.4-0.1-0.8-0.1-1.2c0.1,0,0.1,0,0.2-0.1l0.4-0.2
			C3,8.8,3.9,8.9,4.5,9.1L6.3,10c0.6,0.3,0.8,1,0.5,1.6L5.9,13.3z M12.5,16.6c-0.6,0.3-1.3,0.5-2.1,0.6c-1.3,0.2-2.6,0-3.8-0.5
			l0-0.4c0-0.7,0.3-1.6,0.8-2L8.7,13c0.5-0.5,1.2-0.5,1.7,0l1.4,1.4c0.5,0.5,0.8,1.4,0.8,2L12.5,16.6z M14.2,15.6L13.7,16
			c-0.1,0.1-0.2,0-0.2-0.1l-0.3-1c0-0.1,0-0.2,0.1-0.1l0.9,0.6C14.3,15.4,14.3,15.5,14.2,15.6z M15.3,14.7l-0.4-0.1
			c-0.6-0.2-1.4-0.8-1.7-1.3l-0.9-1.7c-0.3-0.6-0.1-1.3,0.5-1.6l1.7-0.9C15.1,8.8,16,8.7,16.6,9l0.4,0.2c0.1,0,0.1,0,0.2,0
			C17.3,11.2,16.6,13.2,15.3,14.7z"/>
	</defs>
	<clipPath id="wielrennen-SVGID_2_">
		<use xlink:href="#wielrennen-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="wielrennen-st0">
		<defs>
			<rect id="wielrennen-SVGID_3_" x="-12" y="-259" width="320" height="775"/>
		</defs>
		<clipPath id="wielrennen-SVGID_4_">
			<use xlink:href="#wielrennen-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="wielrennen-st1" width="24" height="24"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wielrennen
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-wielrennen" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            




  

    <ul id="vrt-menu-list--wielrennen" aria-labelledby="vrt-link--wielrennen" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wielrennen" data-toggle="vrt-link--toggle-wielrennen" data-submenu="vrt-menu-list--wielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/">
        
  <i class="vrt-icon vrt-icon--wielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19 19" style="enable-background:new 0 0 19 19;" xml:space="preserve">
<style ype="text/css">
	.wielrennen-st0{clip-path:url(#wielrennen-SVGID_2_);}
	.wielrennen-st1{clip-path:url(#wielrennen-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="wielrennen-SVGID_1_" d="M19,9.2L19,9c-0.5,0.1-0.9-0.2-1-0.6c0-0.4,0.3-0.8,0.8-0.8l0-0.2c-0.1-0.2-0.1-0.5-0.2-0.7l-0.1-0.2
			c-0.5,0.2-0.9,0-1.1-0.3c-0.1-0.4,0.1-0.8,0.6-1L18,5.1c-0.1-0.2-0.2-0.4-0.3-0.6l-0.1-0.1c-0.4,0.3-0.9,0.3-1.1,0
			c-0.2-0.3-0.1-0.8,0.3-1.1l-0.1-0.1c-0.2-0.2-0.3-0.4-0.5-0.5l-0.1-0.1c-0.3,0.4-0.8,0.5-1.1,0.3c-0.3-0.2-0.3-0.7,0-1.1l-0.1-0.1
			c-0.2-0.1-0.4-0.3-0.6-0.4l-0.1-0.1c-0.2,0.4-0.6,0.7-1,0.5c-0.4-0.2-0.5-0.6-0.3-1.1l-0.2-0.1c-0.2-0.1-0.4-0.1-0.7-0.2l-0.2,0
			c-0.1,0.5-0.4,0.8-0.8,0.8c-0.4-0.1-0.7-0.5-0.6-1L10,0C9.7,0,9.5,0,9.2,0L9.1,0c0.1,0.5-0.2,0.9-0.6,1C8.1,1,7.7,0.7,7.7,0.2
			l-0.2,0C7.3,0.3,7,0.3,6.8,0.4L6.6,0.5c0.2,0.4,0,0.9-0.3,1.1C5.9,1.7,5.5,1.5,5.3,1L5.2,1.1C4.9,1.2,4.7,1.3,4.5,1.4L4.4,1.5
			c0.3,0.4,0.3,0.9,0,1.1C4,2.9,3.6,2.8,3.3,2.4L3.1,2.5C2.9,2.7,2.8,2.8,2.6,3L2.5,3.1C2.9,3.4,3,3.9,2.8,4.2
			C2.5,4.6,2,4.6,1.6,4.3L1.5,4.4C1.4,4.6,1.3,4.8,1.1,5L1.1,5.2c0.4,0.2,0.7,0.6,0.5,1C1.5,6.5,1,6.7,0.5,6.5L0.5,6.7
			C0.4,6.9,0.3,7.1,0.3,7.3l0,0.2C0.7,7.6,1.1,7.9,1,8.3C1,8.7,0.5,9,0,8.9l0,0.2c0,0.2,0,0.5,0,0.7L0,10c0.5-0.1,0.9,0.2,1,0.6
			c0,0.4-0.3,0.8-0.8,0.8l0,0.2c0.1,0.2,0.1,0.5,0.2,0.7l0.1,0.2c0.5-0.2,0.9,0,1.1,0.3c0.1,0.4-0.1,0.8-0.6,1L1,13.9
			c0.1,0.2,0.2,0.4,0.3,0.6l0.1,0.1c0.4-0.3,0.9-0.3,1.1,0c0.2,0.3,0.1,0.8-0.3,1.1l0.1,0.1c0.2,0.2,0.3,0.4,0.5,0.5l0.1,0.1
			c0.3-0.4,0.8-0.5,1.1-0.3c0.3,0.2,0.3,0.7,0,1.1l0.1,0.1c0.2,0.1,0.4,0.3,0.6,0.4l0.1,0.1c0.1-0.3,0.4-0.5,0.7-0.6
			c0.2,0.1,0.3,0.2,0.5,0.1c0.2,0.2,0.3,0.6,0.2,1l0.2,0.1c0.2,0.1,0.4,0.1,0.7,0.2l0.2,0c0.1-0.5,0.4-0.8,0.8-0.8
			c0.4,0.1,0.7,0.5,0.6,1L9,19c0.2,0,0.5,0,0.7,0l0.2,0c-0.1-0.5,0.2-0.9,0.6-1c0.4,0,0.8,0.3,0.8,0.8l0.2,0
			c0.2-0.1,0.5-0.1,0.7-0.2l0.2-0.1c-0.2-0.4,0-0.9,0.3-1.1c0,0,0,0,0,0c0.1,0.1,0.2,0.1,0.4,0c0.2,0.1,0.5,0.3,0.6,0.6l0.2-0.1
			c0.2-0.1,0.4-0.2,0.6-0.3l0.1-0.1c-0.3-0.4-0.3-0.9,0-1.1l0,0c0.3-0.2,0.8-0.1,1.1,0.3l0.1-0.1c0.2-0.2,0.4-0.3,0.5-0.5l0.1-0.1
			c-0.4-0.3-0.5-0.8-0.2-1.1c0.2-0.3,0.8-0.3,1.1,0l0.1-0.1c0.1-0.2,0.3-0.4,0.4-0.6l0.1-0.1c-0.4-0.2-0.7-0.6-0.5-1
			c0.2-0.4,0.6-0.5,1.1-0.3l0.1-0.2c0.1-0.2,0.1-0.4,0.2-0.7l0-0.2c-0.5-0.1-0.8-0.4-0.8-0.8c0.1-0.4,0.5-0.7,1-0.6l0-0.2
			C19,9.7,19,9.4,19,9.2z M16.3,7.1C16.4,7,16.5,7,16.6,7.1l0.2,0.6c0,0.1,0,0.2-0.2,0.2l-1.1,0c-0.1,0-0.1,0,0-0.1L16.3,7.1z
			 M11,2.8l0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.4c2,0.5,3.6,1.8,4.7,3.5c-0.1,0.1-0.2,0.1-0.2,0.3l-0.2,0.4c-0.3,0.6-1.2,1.1-1.8,1.2
			L12,7.7c-0.6,0.1-1.2-0.3-1.3-1l-0.3-1.9C10.3,4.2,10.6,3.3,11,2.8z M9.1,2h0.6c0.1,0,0.2,0.1,0.1,0.2l-0.4,1c0,0.1-0.1,0.1-0.1,0
			L9,2.2C8.9,2.1,9,2,9.1,2z M9.5,7.8c0.9,0,1.7,0.7,1.7,1.7c0,0.9-0.7,1.7-1.7,1.7c-0.9,0-1.7-0.7-1.7-1.7C7.8,8.6,8.6,7.8,9.5,7.8
			z M7.5,2c0,0.1,0.1,0.2,0.2,0.4L8,2.8c0.4,0.5,0.7,1.4,0.6,2.1L8.3,6.8C8.2,7.4,7.6,7.8,7,7.7L5.1,7.4C4.4,7.3,3.6,6.8,3.3,6.2
			L3,5.8C3,5.7,2.9,5.7,2.8,5.6C3.8,3.9,5.5,2.6,7.5,2z M2.2,7.8l0.2-0.6c0-0.1,0.2-0.2,0.2-0.1l0.8,0.7C3.6,7.9,3.6,8,3.4,8L2.4,8
			C2.2,8,2.1,8,2.2,7.8z M5.9,14.9l-0.3,1c0,0.1-0.1,0.2-0.2,0.1l-0.5-0.4c-0.1-0.1-0.1-0.2,0-0.3l0.9-0.6C5.9,14.7,6,14.7,5.9,14.9
			z M5.9,13.3c-0.3,0.6-1.1,1.2-1.7,1.4l-0.4,0.1c-1.1-1.1-1.8-2.6-2-4.3c0-0.4-0.1-0.8-0.1-1.2c0.1,0,0.1,0,0.2-0.1l0.4-0.2
			C3,8.8,3.9,8.9,4.5,9.1L6.3,10c0.6,0.3,0.8,1,0.5,1.6L5.9,13.3z M12.5,16.6c-0.6,0.3-1.3,0.5-2.1,0.6c-1.3,0.2-2.6,0-3.8-0.5
			l0-0.4c0-0.7,0.3-1.6,0.8-2L8.7,13c0.5-0.5,1.2-0.5,1.7,0l1.4,1.4c0.5,0.5,0.8,1.4,0.8,2L12.5,16.6z M14.2,15.6L13.7,16
			c-0.1,0.1-0.2,0-0.2-0.1l-0.3-1c0-0.1,0-0.2,0.1-0.1l0.9,0.6C14.3,15.4,14.3,15.5,14.2,15.6z M15.3,14.7l-0.4-0.1
			c-0.6-0.2-1.4-0.8-1.7-1.3l-0.9-1.7c-0.3-0.6-0.1-1.3,0.5-1.6l1.7-0.9C15.1,8.8,16,8.7,16.6,9l0.4,0.2c0.1,0,0.1,0,0.2,0
			C17.3,11.2,16.6,13.2,15.3,14.7z"/>
	</defs>
	<clipPath id="wielrennen-SVGID_2_">
		<use xlink:href="#wielrennen-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="wielrennen-st0">
		<defs>
			<rect id="wielrennen-SVGID_3_" x="-12" y="-259" width="320" height="775"/>
		</defs>
		<clipPath id="wielrennen-SVGID_4_">
			<use xlink:href="#wielrennen-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="wielrennen-st1" width="24" height="24"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wielerkalender" data-toggle="vrt-link--toggle-wielerkalender" data-submenu="vrt-menu-list--wielerkalender" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/kalender" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/kalender-2020/">
        
  <i class="vrt-icon vrt-icon--wielerkalender vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            kalender
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--veldrijden" data-toggle="vrt-link--toggle-veldrijden" data-submenu="vrt-menu-list--veldrijden" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/veldrijden" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/veldrijden/">
        
  <i class="vrt-icon vrt-icon--veldrijden vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            veld
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wk-wielrennen" data-toggle="vrt-link--toggle-wk-wielrennen" data-submenu="vrt-menu-list--wk-wielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/wk" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/wk-wielrennen/">
        
  <i class="vrt-icon vrt-icon--wk-wielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wk
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--worldtourranking" data-toggle="vrt-link--toggle-worldtourranking" data-submenu="vrt-menu-list--worldtourranking" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wereldranking" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/worldtourranking/">
        
  <i class="vrt-icon vrt-icon--worldtourranking vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wereldranking
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--vrouwenwielrennen" data-toggle="vrt-link--toggle-vrouwenwielrennen" data-submenu="vrt-menu-list--vrouwenwielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/vrouwenwielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/wegwielrennen/vrouwenwielrennen/">
        
  <i class="vrt-icon vrt-icon--vrouwenwielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            vrouwenwielrennen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--tour" data-toggle="vrt-link--toggle-tour" data-submenu="vrt-menu-list--tour" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/tour" class="vrt-link vrt-theme--" href="https://sporza.be/nl/categorie/wielrennen/tour/">
        
  <i class="vrt-icon vrt-icon--tour vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19 19" style="enable-background:new 0 0 19 19;" xml:space="preserve">
<style ype="text/css">
	.wielrennen-st0{clip-path:url(#wielrennen-SVGID_2_);}
	.wielrennen-st1{clip-path:url(#wielrennen-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="wielrennen-SVGID_1_" d="M19,9.2L19,9c-0.5,0.1-0.9-0.2-1-0.6c0-0.4,0.3-0.8,0.8-0.8l0-0.2c-0.1-0.2-0.1-0.5-0.2-0.7l-0.1-0.2
			c-0.5,0.2-0.9,0-1.1-0.3c-0.1-0.4,0.1-0.8,0.6-1L18,5.1c-0.1-0.2-0.2-0.4-0.3-0.6l-0.1-0.1c-0.4,0.3-0.9,0.3-1.1,0
			c-0.2-0.3-0.1-0.8,0.3-1.1l-0.1-0.1c-0.2-0.2-0.3-0.4-0.5-0.5l-0.1-0.1c-0.3,0.4-0.8,0.5-1.1,0.3c-0.3-0.2-0.3-0.7,0-1.1l-0.1-0.1
			c-0.2-0.1-0.4-0.3-0.6-0.4l-0.1-0.1c-0.2,0.4-0.6,0.7-1,0.5c-0.4-0.2-0.5-0.6-0.3-1.1l-0.2-0.1c-0.2-0.1-0.4-0.1-0.7-0.2l-0.2,0
			c-0.1,0.5-0.4,0.8-0.8,0.8c-0.4-0.1-0.7-0.5-0.6-1L10,0C9.7,0,9.5,0,9.2,0L9.1,0c0.1,0.5-0.2,0.9-0.6,1C8.1,1,7.7,0.7,7.7,0.2
			l-0.2,0C7.3,0.3,7,0.3,6.8,0.4L6.6,0.5c0.2,0.4,0,0.9-0.3,1.1C5.9,1.7,5.5,1.5,5.3,1L5.2,1.1C4.9,1.2,4.7,1.3,4.5,1.4L4.4,1.5
			c0.3,0.4,0.3,0.9,0,1.1C4,2.9,3.6,2.8,3.3,2.4L3.1,2.5C2.9,2.7,2.8,2.8,2.6,3L2.5,3.1C2.9,3.4,3,3.9,2.8,4.2
			C2.5,4.6,2,4.6,1.6,4.3L1.5,4.4C1.4,4.6,1.3,4.8,1.1,5L1.1,5.2c0.4,0.2,0.7,0.6,0.5,1C1.5,6.5,1,6.7,0.5,6.5L0.5,6.7
			C0.4,6.9,0.3,7.1,0.3,7.3l0,0.2C0.7,7.6,1.1,7.9,1,8.3C1,8.7,0.5,9,0,8.9l0,0.2c0,0.2,0,0.5,0,0.7L0,10c0.5-0.1,0.9,0.2,1,0.6
			c0,0.4-0.3,0.8-0.8,0.8l0,0.2c0.1,0.2,0.1,0.5,0.2,0.7l0.1,0.2c0.5-0.2,0.9,0,1.1,0.3c0.1,0.4-0.1,0.8-0.6,1L1,13.9
			c0.1,0.2,0.2,0.4,0.3,0.6l0.1,0.1c0.4-0.3,0.9-0.3,1.1,0c0.2,0.3,0.1,0.8-0.3,1.1l0.1,0.1c0.2,0.2,0.3,0.4,0.5,0.5l0.1,0.1
			c0.3-0.4,0.8-0.5,1.1-0.3c0.3,0.2,0.3,0.7,0,1.1l0.1,0.1c0.2,0.1,0.4,0.3,0.6,0.4l0.1,0.1c0.1-0.3,0.4-0.5,0.7-0.6
			c0.2,0.1,0.3,0.2,0.5,0.1c0.2,0.2,0.3,0.6,0.2,1l0.2,0.1c0.2,0.1,0.4,0.1,0.7,0.2l0.2,0c0.1-0.5,0.4-0.8,0.8-0.8
			c0.4,0.1,0.7,0.5,0.6,1L9,19c0.2,0,0.5,0,0.7,0l0.2,0c-0.1-0.5,0.2-0.9,0.6-1c0.4,0,0.8,0.3,0.8,0.8l0.2,0
			c0.2-0.1,0.5-0.1,0.7-0.2l0.2-0.1c-0.2-0.4,0-0.9,0.3-1.1c0,0,0,0,0,0c0.1,0.1,0.2,0.1,0.4,0c0.2,0.1,0.5,0.3,0.6,0.6l0.2-0.1
			c0.2-0.1,0.4-0.2,0.6-0.3l0.1-0.1c-0.3-0.4-0.3-0.9,0-1.1l0,0c0.3-0.2,0.8-0.1,1.1,0.3l0.1-0.1c0.2-0.2,0.4-0.3,0.5-0.5l0.1-0.1
			c-0.4-0.3-0.5-0.8-0.2-1.1c0.2-0.3,0.8-0.3,1.1,0l0.1-0.1c0.1-0.2,0.3-0.4,0.4-0.6l0.1-0.1c-0.4-0.2-0.7-0.6-0.5-1
			c0.2-0.4,0.6-0.5,1.1-0.3l0.1-0.2c0.1-0.2,0.1-0.4,0.2-0.7l0-0.2c-0.5-0.1-0.8-0.4-0.8-0.8c0.1-0.4,0.5-0.7,1-0.6l0-0.2
			C19,9.7,19,9.4,19,9.2z M16.3,7.1C16.4,7,16.5,7,16.6,7.1l0.2,0.6c0,0.1,0,0.2-0.2,0.2l-1.1,0c-0.1,0-0.1,0,0-0.1L16.3,7.1z
			 M11,2.8l0.3-0.4c0.1-0.1,0.2-0.3,0.2-0.4c2,0.5,3.6,1.8,4.7,3.5c-0.1,0.1-0.2,0.1-0.2,0.3l-0.2,0.4c-0.3,0.6-1.2,1.1-1.8,1.2
			L12,7.7c-0.6,0.1-1.2-0.3-1.3-1l-0.3-1.9C10.3,4.2,10.6,3.3,11,2.8z M9.1,2h0.6c0.1,0,0.2,0.1,0.1,0.2l-0.4,1c0,0.1-0.1,0.1-0.1,0
			L9,2.2C8.9,2.1,9,2,9.1,2z M9.5,7.8c0.9,0,1.7,0.7,1.7,1.7c0,0.9-0.7,1.7-1.7,1.7c-0.9,0-1.7-0.7-1.7-1.7C7.8,8.6,8.6,7.8,9.5,7.8
			z M7.5,2c0,0.1,0.1,0.2,0.2,0.4L8,2.8c0.4,0.5,0.7,1.4,0.6,2.1L8.3,6.8C8.2,7.4,7.6,7.8,7,7.7L5.1,7.4C4.4,7.3,3.6,6.8,3.3,6.2
			L3,5.8C3,5.7,2.9,5.7,2.8,5.6C3.8,3.9,5.5,2.6,7.5,2z M2.2,7.8l0.2-0.6c0-0.1,0.2-0.2,0.2-0.1l0.8,0.7C3.6,7.9,3.6,8,3.4,8L2.4,8
			C2.2,8,2.1,8,2.2,7.8z M5.9,14.9l-0.3,1c0,0.1-0.1,0.2-0.2,0.1l-0.5-0.4c-0.1-0.1-0.1-0.2,0-0.3l0.9-0.6C5.9,14.7,6,14.7,5.9,14.9
			z M5.9,13.3c-0.3,0.6-1.1,1.2-1.7,1.4l-0.4,0.1c-1.1-1.1-1.8-2.6-2-4.3c0-0.4-0.1-0.8-0.1-1.2c0.1,0,0.1,0,0.2-0.1l0.4-0.2
			C3,8.8,3.9,8.9,4.5,9.1L6.3,10c0.6,0.3,0.8,1,0.5,1.6L5.9,13.3z M12.5,16.6c-0.6,0.3-1.3,0.5-2.1,0.6c-1.3,0.2-2.6,0-3.8-0.5
			l0-0.4c0-0.7,0.3-1.6,0.8-2L8.7,13c0.5-0.5,1.2-0.5,1.7,0l1.4,1.4c0.5,0.5,0.8,1.4,0.8,2L12.5,16.6z M14.2,15.6L13.7,16
			c-0.1,0.1-0.2,0-0.2-0.1l-0.3-1c0-0.1,0-0.2,0.1-0.1l0.9,0.6C14.3,15.4,14.3,15.5,14.2,15.6z M15.3,14.7l-0.4-0.1
			c-0.6-0.2-1.4-0.8-1.7-1.3l-0.9-1.7c-0.3-0.6-0.1-1.3,0.5-1.6l1.7-0.9C15.1,8.8,16,8.7,16.6,9l0.4,0.2c0.1,0,0.1,0,0.2,0
			C17.3,11.2,16.6,13.2,15.3,14.7z"/>
	</defs>
	<clipPath id="wielrennen-SVGID_2_">
		<use xlink:href="#wielrennen-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="wielrennen-st0">
		<defs>
			<rect id="wielrennen-SVGID_3_" x="-12" y="-259" width="320" height="775"/>
		</defs>
		<clipPath id="wielrennen-SVGID_4_">
			<use xlink:href="#wielrennen-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="wielrennen-st1" width="24" height="24"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tour
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--giro" data-toggle="vrt-link--toggle-giro" data-submenu="vrt-menu-list--giro" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/giro" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/giro/">
        
  <i class="vrt-icon vrt-icon--giro vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            giro
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--vuelta" data-toggle="vrt-link--toggle-vuelta" data-submenu="vrt-menu-list--vuelta" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/wegwielrennen/vuelta" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/vuelta/">
        
  <i class="vrt-icon vrt-icon--vuelta vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            vuelta
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--mountainbike" data-toggle="vrt-link--toggle-mountainbike" data-submenu="vrt-menu-list--mountainbike" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/mountainbike" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/mountainbike/">
        
  <i class="vrt-icon vrt-icon--mountainbike vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            mountainbike
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--baanwielrennen" data-toggle="vrt-link--toggle-baanwielrennen" data-submenu="vrt-menu-list--baanwielrennen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/wielrennen/baanwielrennen" class="vrt-link" href="https://sporza.be/nl/categorie/wielrennen/baanwielrennen/">
        
  <i class="vrt-icon vrt-icon--baanwielrennen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            baan
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            




  <input class="vrt-link--toggle" aria-hidden="true" data-name="tennis" id="vrt-link--toggle-tennis" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","tennis":"/content/sporza/nl/menu/tennis"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--tennis" data-toggle="vrt-link--toggle-tennis" data-submenu="vrt-menu-list--tennis" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/">
        
  <i class="vrt-icon vrt-icon--tennis vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.tennis-st0{clip-path:url(#tennis-SVGID_2_);}
	.tennis-st1{clip-path:url(#tennis-SVGID_4_);enable-background:new    ;}
	.tennis-st2{clip-path:url(#tennis-SVGID_6_);}
	.tennis-st3{clip-path:url(#tennis-SVGID_8_);}
	.tennis-st4{clip-path:url(#tennis-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<rect id="tennis-SVGID_1_" x="0" width="18" height="18"/>
	</defs>
	<clipPath id="tennis-SVGID_2_">
		<use xlink:href="#tennis-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="tennis-st0">
		<defs>
			<rect id="tennis-SVGID_3_" x="-12" y="-303" width="320" height="775"/>
		</defs>
		<clipPath id="tennis-SVGID_4_">
			<use xlink:href="#tennis-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="tennis-st1">
			<g>
				<defs>
					<rect id="tennis-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="tennis-SVGID_6_">
					<use xlink:href="#tennis-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="tennis-st2">
					<defs>
						<path id="tennis-SVGID_7_" d="M9,0C4,0,0,4,0,9s4,9,9,9c5,0,9-4,9-9S14,0,9,0z M1.6,11.7l-0.1-0.2C0.8,9.2,1.1,6.8,2.3,4.8
							C3,3.7,4,2.7,5.2,2.1C6.1,1.6,7,1.3,7.9,1.2l0.2,0l0,0.2c0,0.5,0,1,0,1.5C8,3.9,7.6,5.7,6.5,7.5C5.4,9.2,4,10.3,3,10.9
							c-0.4,0.3-0.9,0.5-1.3,0.7L1.6,11.7z M8.8,16.7l0,0.2l-0.2,0c-1.4-0.1-2.7-0.5-3.8-1.2C3.7,15,2.7,14,2.1,12.8L2,12.6l0.2-0.1
							C3.4,12,5.7,10.8,7.4,8c1.7-2.8,1.8-5.4,1.8-6.7l0-0.2l0.2,0c1.3,0.1,2.7,0.5,3.8,1.2C14.3,3,15.3,4,15.9,5.2L16,5.4l-0.2,0.1
							C14.6,6,12.3,7.2,10.6,10C8.9,12.7,8.8,15.4,8.8,16.7z M12.8,15.9c-0.8,0.5-1.7,0.8-2.7,0.9l-0.2,0l0-0.2
							c-0.1-1.2,0-3.6,1.6-6.1C12.6,8.8,14,7.7,15,7.1c0.4-0.3,0.9-0.5,1.3-0.7l0.2-0.1l0.1,0.2c0.7,2.2,0.4,4.7-0.8,6.6
							C15,14.3,14,15.3,12.8,15.9z"/>
					</defs>
					<clipPath id="tennis-SVGID_8_">
						<use xlink:href="#tennis-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="tennis-st3">
						<defs>
							<rect id="tennis-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="tennis-SVGID_10_">
							<use xlink:href="#tennis-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="tennis-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tennis
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-tennis" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            




  

    <ul id="vrt-menu-list--tennis" aria-labelledby="vrt-link--tennis" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--tennis" data-toggle="vrt-link--toggle-tennis" data-submenu="vrt-menu-list--tennis" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/">
        
  <i class="vrt-icon vrt-icon--tennis vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.tennis-st0{clip-path:url(#tennis-SVGID_2_);}
	.tennis-st1{clip-path:url(#tennis-SVGID_4_);enable-background:new    ;}
	.tennis-st2{clip-path:url(#tennis-SVGID_6_);}
	.tennis-st3{clip-path:url(#tennis-SVGID_8_);}
	.tennis-st4{clip-path:url(#tennis-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<rect id="tennis-SVGID_1_" x="0" width="18" height="18"/>
	</defs>
	<clipPath id="tennis-SVGID_2_">
		<use xlink:href="#tennis-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="tennis-st0">
		<defs>
			<rect id="tennis-SVGID_3_" x="-12" y="-303" width="320" height="775"/>
		</defs>
		<clipPath id="tennis-SVGID_4_">
			<use xlink:href="#tennis-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="tennis-st1">
			<g>
				<defs>
					<rect id="tennis-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="tennis-SVGID_6_">
					<use xlink:href="#tennis-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="tennis-st2">
					<defs>
						<path id="tennis-SVGID_7_" d="M9,0C4,0,0,4,0,9s4,9,9,9c5,0,9-4,9-9S14,0,9,0z M1.6,11.7l-0.1-0.2C0.8,9.2,1.1,6.8,2.3,4.8
							C3,3.7,4,2.7,5.2,2.1C6.1,1.6,7,1.3,7.9,1.2l0.2,0l0,0.2c0,0.5,0,1,0,1.5C8,3.9,7.6,5.7,6.5,7.5C5.4,9.2,4,10.3,3,10.9
							c-0.4,0.3-0.9,0.5-1.3,0.7L1.6,11.7z M8.8,16.7l0,0.2l-0.2,0c-1.4-0.1-2.7-0.5-3.8-1.2C3.7,15,2.7,14,2.1,12.8L2,12.6l0.2-0.1
							C3.4,12,5.7,10.8,7.4,8c1.7-2.8,1.8-5.4,1.8-6.7l0-0.2l0.2,0c1.3,0.1,2.7,0.5,3.8,1.2C14.3,3,15.3,4,15.9,5.2L16,5.4l-0.2,0.1
							C14.6,6,12.3,7.2,10.6,10C8.9,12.7,8.8,15.4,8.8,16.7z M12.8,15.9c-0.8,0.5-1.7,0.8-2.7,0.9l-0.2,0l0-0.2
							c-0.1-1.2,0-3.6,1.6-6.1C12.6,8.8,14,7.7,15,7.1c0.4-0.3,0.9-0.5,1.3-0.7l0.2-0.1l0.1,0.2c0.7,2.2,0.4,4.7-0.8,6.6
							C15,14.3,14,15.3,12.8,15.9z"/>
					</defs>
					<clipPath id="tennis-SVGID_8_">
						<use xlink:href="#tennis-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="tennis-st3">
						<defs>
							<rect id="tennis-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="tennis-SVGID_10_">
							<use xlink:href="#tennis-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="tennis-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--australian-open" data-toggle="vrt-link--toggle-australian-open" data-submenu="vrt-menu-list--australian-open" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/australian-open" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/australian-open-1/">
        
  <i class="vrt-icon vrt-icon--australian-open vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            australian open
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--roland-garros" data-toggle="vrt-link--toggle-roland-garros" data-submenu="vrt-menu-list--roland-garros" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/roland-garros" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/roland-garros/">
        
  <i class="vrt-icon vrt-icon--roland-garros vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            roland garros
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wimbledon" data-toggle="vrt-link--toggle-wimbledon" data-submenu="vrt-menu-list--wimbledon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/wimbledon" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/wimbledon/">
        
  <i class="vrt-icon vrt-icon--wimbledon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wimbledon
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--us-open" data-toggle="vrt-link--toggle-us-open" data-submenu="vrt-menu-list--us-open" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/grand-slams/us-open" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/us-open/">
        
  <i class="vrt-icon vrt-icon--us-open vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            us open
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--atp-kalender" data-toggle="vrt-link--toggle-atp-kalender" data-submenu="vrt-menu-list--atp-kalender" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/atp-kalender" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/atp-kalender/">
        
  <i class="vrt-icon vrt-icon--atp-kalender vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            atp-kalender
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wta-kalender" data-toggle="vrt-link--toggle-wta-kalender" data-submenu="vrt-menu-list--wta-kalender" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/wta-kalender" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/wta-kalender/">
        
  <i class="vrt-icon vrt-icon--wta-kalender vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wta-kalender
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--davis-cup" data-toggle="vrt-link--toggle-davis-cup" data-submenu="vrt-menu-list--davis-cup" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/atp/davis-cup" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/davis-cup/">
        
  <i class="vrt-icon vrt-icon--davis-cup vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            daviscup
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--fed-cup" data-toggle="vrt-link--toggle-fed-cup" data-submenu="vrt-menu-list--fed-cup" data-category-tag="functional:sporza/categories/sporten-en-toernooien/tennis/fed-cup" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/fed-cup/">
        
  <i class="vrt-icon vrt-icon--fed-cup vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            fed cup
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--atp-ranglijst" data-toggle="vrt-link--toggle-atp-ranglijst" data-submenu="vrt-menu-list--atp-ranglijst" data-category-tag="functional:sporza/categories/atp" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/atp-ranglijst/">
        
  <i class="vrt-icon vrt-icon--atp-ranglijst vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            atp ranglijst
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wta-ranglijst" data-toggle="vrt-link--toggle-wta-ranglijst" data-submenu="vrt-menu-list--wta-ranglijst" data-category-tag="functional:sporza/categories/wta" class="vrt-link" href="https://sporza.be/nl/categorie/tennis/wta-ranglijst/">
        
  <i class="vrt-icon vrt-icon--wta-ranglijst vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            wta ranglijst
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            




  <input class="vrt-link--toggle" aria-hidden="true" data-name="auto-motor" id="vrt-link--toggle-auto-motor" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Auto/Motor":"/content/sporza/nl/menu/auto-motor"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--auto-motor" data-toggle="vrt-link--toggle-auto-motor" data-submenu="vrt-menu-list--auto-motor" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/">
        
  <i class="vrt-icon vrt-icon--auto-motor vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 20" style="enable-background:new 0 0 18 20;" xml:space="preserve">
<style type="text/css">
	.auto-motor-st0{clip-path:url(#auto-motor-SVGID_2_);}
	.auto-motor-st1{clip-path:url(#auto-motor-SVGID_4_);fill:#B4B4B4;}
	.auto-motor-st2{clip-path:url(#auto-motor-SVGID_6_);}
	.auto-motor-st3{clip-path:url(#auto-motor-SVGID_8_);fill:#B4B4B4;}
	.auto-motor-st4{clip-path:url(#auto-motor-SVGID_10_);}
	.auto-motor-st5{clip-path:url(#auto-motor-SVGID_12_);fill:#B4B4B4;}
	.auto-motor-st6{clip-path:url(#auto-motor-SVGID_14_);}
	.auto-motor-st7{clip-path:url(#auto-motor-SVGID_16_);enable-background:new    ;}
	.auto-motor-st8{clip-path:url(#auto-motor-SVGID_18_);}
	.auto-motor-st9{clip-path:url(#auto-motor-SVGID_20_);}
	.auto-motor-st10{clip-path:url(#auto-motor-SVGID_22_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="auto-motor-SVGID_1_" d="M17.4,7.6c-0.3-1.7-0.9-3.1-1.8-4.4c-0.6-0.8-1.7-1.5-3-2.1c-1.4-0.6-3-0.9-4.5-0.9C6.5,0.2,5,0.6,3.8,1.4
			c-1.5,0.9-2.6,2.2-3.3,4c-1.3,3.1,0.2,6.5,0.3,6.9c0,0.1,0.1,0.2,0.2,0.2l12.1,6.4c0.1,0,0.2,0.1,0.2,0.1c0.1,0,0.2,0,0.3-0.1
			c1.2-0.8,2.4-2.5,3.1-4.7l0,0c0.2-0.6,0.4-1.2,0.5-1.9C17.6,10.7,17.6,9.1,17.4,7.6 M8.2,1.2c1.4,0,2.8,0.3,4.1,0.8
			c1.2,0.5,2.1,1.1,2.6,1.8c0.6,0.8,1,1.7,1.3,2.7c-0.6-0.1-1.5-0.2-2.5-0.4c-2.4-0.4-4.3-1-5.7-1.6C7.7,4.4,7.5,4.4,7.2,4.4
			c-1.1,0-2,0.9-2,2c0,0.1,0,2.4,0.6,3.6c0.2,0.5,1.1,1.1,5.6,2.7c1.8,0.7,3.6,1.2,4.4,1.5c-0.6,1.6-1.5,2.9-2.3,3.6L1.7,11.7
			c-0.1-0.3-0.4-1.1-0.6-2.1C0.9,8.1,1,6.8,1.4,5.7C2.1,4.2,3,3,4.3,2.2C5.4,1.6,6.7,1.2,8.2,1.2 M7.2,7.5c-0.6,0-1-0.5-1-1
			c0-0.6,0.5-1,1-1c0.6,0,1,0.5,1,1C8.2,7,7.7,7.5,7.2,7.5 M6.6,9.6C6.5,9.3,6.3,8.8,6.3,8.3c0.3,0.1,0.6,0.2,0.9,0.2
			c1.1,0,2-0.9,2-2c0-0.1,0-0.3,0-0.4c2.8,0.9,6.1,1.4,7.2,1.5c0,0.1,0,0.1,0,0.2l0,0c0.2,1.3,0.2,2.8-0.1,4.2
			c-0.1,0.4-0.2,0.9-0.3,1.3c-0.9-0.3-2.6-0.8-4.3-1.5c-1.4-0.5-2.6-1-3.4-1.3C6.8,9.9,6.6,9.6,6.6,9.6"/>
	</defs>
	<clipPath id="auto-motor-SVGID_2_">
		<use xlink:href="#auto-motor-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st0">
		<defs>
			<rect id="auto-motor-SVGID_3_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_4_">
			<use xlink:href="#auto-motor-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.3" class="auto-motor-st1" width="22.6" height="23.7"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_5_" d="M6.8,6.1C6.7,6.2,6.7,6.3,6.7,6.4c0,0.1,0.1,0.3,0.1,0.4C6.9,6.9,7,6.9,7.2,6.9c0.1,0,0.3-0.1,0.4-0.1
			c0.1-0.1,0.1-0.2,0.1-0.4c0-0.1-0.1-0.3-0.1-0.4C7.3,5.9,7,5.9,6.8,6.1"/>
	</defs>
	<clipPath id="auto-motor-SVGID_6_">
		<use xlink:href="#auto-motor-SVGID_5_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st2">
		<defs>
			<rect id="auto-motor-SVGID_7_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_8_">
			<use xlink:href="#auto-motor-SVGID_7_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="4.2" y="3.4" class="auto-motor-st3" width="6" height="6"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_9_" d="M15.2,12.8c0.1,0,0.1,0,0.2,0c0.2,0,0.4-0.1,0.5-0.3c0.7-1.8,0.4-4.3,0.4-4.5c0-0.3-0.3-0.5-0.5-0.4
			c-0.1,0-0.3,0.1-0.3,0.2c-0.1,0.1-0.1,0.2-0.1,0.4c0,0,0.2,2.4-0.4,4c0,0.1,0,0.3,0,0.4C14.9,12.6,15,12.7,15.2,12.8"/>
	</defs>
	<clipPath id="auto-motor-SVGID_10_">
		<use xlink:href="#auto-motor-SVGID_9_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st4">
		<defs>
			<rect id="auto-motor-SVGID_11_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_12_">
			<use xlink:href="#auto-motor-SVGID_11_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="12.3" y="5.1" class="auto-motor-st5" width="6.4" height="10.2"/>
	</g>
</g>
<g>
	<defs>
		<rect id="auto-motor-SVGID_13_" x="0.1" y="12.7" width="12.8" height="7.3"/>
	</defs>
	<clipPath id="auto-motor-SVGID_14_">
		<use xlink:href="#auto-motor-SVGID_13_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st6">
		<defs>
			<rect id="auto-motor-SVGID_15_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_16_">
			<use xlink:href="#auto-motor-SVGID_15_"  style="overflow:visible;"/>
		</clipPath>
		<g class="auto-motor-st7">
			<g>
				<defs>
					<rect id="auto-motor-SVGID_17_" y="12" width="13" height="8"/>
				</defs>
				<clipPath id="auto-motor-SVGID_18_">
					<use xlink:href="#auto-motor-SVGID_17_"  style="overflow:visible;"/>
				</clipPath>
				<g class="auto-motor-st8">
					<defs>
						<path id="auto-motor-SVGID_19_" d="M12.6,19L0.9,12.7c-0.2-0.1-0.5,0-0.7,0.2c-0.1,0.1-0.1,0.3,0,0.4c0,0.1,0.1,0.2,0.2,0.3l11.8,6.3
							c0.1,0,0.2,0.1,0.2,0.1c0.2,0,0.4-0.1,0.4-0.3c0.1-0.1,0.1-0.3,0-0.4C12.8,19.2,12.8,19.1,12.6,19"/>
					</defs>
					<clipPath id="auto-motor-SVGID_20_">
						<use xlink:href="#auto-motor-SVGID_19_"  style="overflow:visible;"/>
					</clipPath>
					<g class="auto-motor-st9">
						<defs>
							<rect id="auto-motor-SVGID_21_" y="12" width="13" height="8"/>
						</defs>
						<clipPath id="auto-motor-SVGID_22_">
							<use xlink:href="#auto-motor-SVGID_21_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.4" y="10.2" class="auto-motor-st10" width="17.8" height="12.3"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            auto/motor
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-auto-motor" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            




  

    <ul id="vrt-menu-list--auto-motor" aria-labelledby="vrt-link--auto-motor" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--auto-motor" data-toggle="vrt-link--toggle-auto-motor" data-submenu="vrt-menu-list--auto-motor" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/">
        
  <i class="vrt-icon vrt-icon--auto-motor vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 20" style="enable-background:new 0 0 18 20;" xml:space="preserve">
<style type="text/css">
	.auto-motor-st0{clip-path:url(#auto-motor-SVGID_2_);}
	.auto-motor-st1{clip-path:url(#auto-motor-SVGID_4_);fill:#B4B4B4;}
	.auto-motor-st2{clip-path:url(#auto-motor-SVGID_6_);}
	.auto-motor-st3{clip-path:url(#auto-motor-SVGID_8_);fill:#B4B4B4;}
	.auto-motor-st4{clip-path:url(#auto-motor-SVGID_10_);}
	.auto-motor-st5{clip-path:url(#auto-motor-SVGID_12_);fill:#B4B4B4;}
	.auto-motor-st6{clip-path:url(#auto-motor-SVGID_14_);}
	.auto-motor-st7{clip-path:url(#auto-motor-SVGID_16_);enable-background:new    ;}
	.auto-motor-st8{clip-path:url(#auto-motor-SVGID_18_);}
	.auto-motor-st9{clip-path:url(#auto-motor-SVGID_20_);}
	.auto-motor-st10{clip-path:url(#auto-motor-SVGID_22_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="auto-motor-SVGID_1_" d="M17.4,7.6c-0.3-1.7-0.9-3.1-1.8-4.4c-0.6-0.8-1.7-1.5-3-2.1c-1.4-0.6-3-0.9-4.5-0.9C6.5,0.2,5,0.6,3.8,1.4
			c-1.5,0.9-2.6,2.2-3.3,4c-1.3,3.1,0.2,6.5,0.3,6.9c0,0.1,0.1,0.2,0.2,0.2l12.1,6.4c0.1,0,0.2,0.1,0.2,0.1c0.1,0,0.2,0,0.3-0.1
			c1.2-0.8,2.4-2.5,3.1-4.7l0,0c0.2-0.6,0.4-1.2,0.5-1.9C17.6,10.7,17.6,9.1,17.4,7.6 M8.2,1.2c1.4,0,2.8,0.3,4.1,0.8
			c1.2,0.5,2.1,1.1,2.6,1.8c0.6,0.8,1,1.7,1.3,2.7c-0.6-0.1-1.5-0.2-2.5-0.4c-2.4-0.4-4.3-1-5.7-1.6C7.7,4.4,7.5,4.4,7.2,4.4
			c-1.1,0-2,0.9-2,2c0,0.1,0,2.4,0.6,3.6c0.2,0.5,1.1,1.1,5.6,2.7c1.8,0.7,3.6,1.2,4.4,1.5c-0.6,1.6-1.5,2.9-2.3,3.6L1.7,11.7
			c-0.1-0.3-0.4-1.1-0.6-2.1C0.9,8.1,1,6.8,1.4,5.7C2.1,4.2,3,3,4.3,2.2C5.4,1.6,6.7,1.2,8.2,1.2 M7.2,7.5c-0.6,0-1-0.5-1-1
			c0-0.6,0.5-1,1-1c0.6,0,1,0.5,1,1C8.2,7,7.7,7.5,7.2,7.5 M6.6,9.6C6.5,9.3,6.3,8.8,6.3,8.3c0.3,0.1,0.6,0.2,0.9,0.2
			c1.1,0,2-0.9,2-2c0-0.1,0-0.3,0-0.4c2.8,0.9,6.1,1.4,7.2,1.5c0,0.1,0,0.1,0,0.2l0,0c0.2,1.3,0.2,2.8-0.1,4.2
			c-0.1,0.4-0.2,0.9-0.3,1.3c-0.9-0.3-2.6-0.8-4.3-1.5c-1.4-0.5-2.6-1-3.4-1.3C6.8,9.9,6.6,9.6,6.6,9.6"/>
	</defs>
	<clipPath id="auto-motor-SVGID_2_">
		<use xlink:href="#auto-motor-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st0">
		<defs>
			<rect id="auto-motor-SVGID_3_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_4_">
			<use xlink:href="#auto-motor-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.3" class="auto-motor-st1" width="22.6" height="23.7"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_5_" d="M6.8,6.1C6.7,6.2,6.7,6.3,6.7,6.4c0,0.1,0.1,0.3,0.1,0.4C6.9,6.9,7,6.9,7.2,6.9c0.1,0,0.3-0.1,0.4-0.1
			c0.1-0.1,0.1-0.2,0.1-0.4c0-0.1-0.1-0.3-0.1-0.4C7.3,5.9,7,5.9,6.8,6.1"/>
	</defs>
	<clipPath id="auto-motor-SVGID_6_">
		<use xlink:href="#auto-motor-SVGID_5_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st2">
		<defs>
			<rect id="auto-motor-SVGID_7_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_8_">
			<use xlink:href="#auto-motor-SVGID_7_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="4.2" y="3.4" class="auto-motor-st3" width="6" height="6"/>
	</g>
</g>
<g>
	<defs>
		<path id="auto-motor-SVGID_9_" d="M15.2,12.8c0.1,0,0.1,0,0.2,0c0.2,0,0.4-0.1,0.5-0.3c0.7-1.8,0.4-4.3,0.4-4.5c0-0.3-0.3-0.5-0.5-0.4
			c-0.1,0-0.3,0.1-0.3,0.2c-0.1,0.1-0.1,0.2-0.1,0.4c0,0,0.2,2.4-0.4,4c0,0.1,0,0.3,0,0.4C14.9,12.6,15,12.7,15.2,12.8"/>
	</defs>
	<clipPath id="auto-motor-SVGID_10_">
		<use xlink:href="#auto-motor-SVGID_9_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st4">
		<defs>
			<rect id="auto-motor-SVGID_11_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_12_">
			<use xlink:href="#auto-motor-SVGID_11_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="12.3" y="5.1" class="auto-motor-st5" width="6.4" height="10.2"/>
	</g>
</g>
<g>
	<defs>
		<rect id="auto-motor-SVGID_13_" x="0.1" y="12.7" width="12.8" height="7.3"/>
	</defs>
	<clipPath id="auto-motor-SVGID_14_">
		<use xlink:href="#auto-motor-SVGID_13_"  style="overflow:visible;"/>
	</clipPath>
	<g class="auto-motor-st6">
		<defs>
			<rect id="auto-motor-SVGID_15_" x="-12" y="-346" width="320" height="775"/>
		</defs>
		<clipPath id="auto-motor-SVGID_16_">
			<use xlink:href="#auto-motor-SVGID_15_"  style="overflow:visible;"/>
		</clipPath>
		<g class="auto-motor-st7">
			<g>
				<defs>
					<rect id="auto-motor-SVGID_17_" y="12" width="13" height="8"/>
				</defs>
				<clipPath id="auto-motor-SVGID_18_">
					<use xlink:href="#auto-motor-SVGID_17_"  style="overflow:visible;"/>
				</clipPath>
				<g class="auto-motor-st8">
					<defs>
						<path id="auto-motor-SVGID_19_" d="M12.6,19L0.9,12.7c-0.2-0.1-0.5,0-0.7,0.2c-0.1,0.1-0.1,0.3,0,0.4c0,0.1,0.1,0.2,0.2,0.3l11.8,6.3
							c0.1,0,0.2,0.1,0.2,0.1c0.2,0,0.4-0.1,0.4-0.3c0.1-0.1,0.1-0.3,0-0.4C12.8,19.2,12.8,19.1,12.6,19"/>
					</defs>
					<clipPath id="auto-motor-SVGID_20_">
						<use xlink:href="#auto-motor-SVGID_19_"  style="overflow:visible;"/>
					</clipPath>
					<g class="auto-motor-st9">
						<defs>
							<rect id="auto-motor-SVGID_21_" y="12" width="13" height="8"/>
						</defs>
						<clipPath id="auto-motor-SVGID_22_">
							<use xlink:href="#auto-motor-SVGID_21_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.4" y="10.2" class="auto-motor-st10" width="17.8" height="12.3"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--formule-1" data-toggle="vrt-link--toggle-formule-1" data-submenu="vrt-menu-list--formule-1" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/formule-1" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/formule-1/">
        
  <i class="vrt-icon vrt-icon--formule-1 vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            formule 1
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--rally" data-toggle="vrt-link--toggle-rally" data-submenu="vrt-menu-list--rally" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/rally" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/rally/">
        
  <i class="vrt-icon vrt-icon--rally vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rally
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--motorcross" data-toggle="vrt-link--toggle-motorcross" data-submenu="vrt-menu-list--motorcross" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/motorcross" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/motorcross/">
        
  <i class="vrt-icon vrt-icon--motorcross vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            motorcross
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--moto-gp" data-toggle="vrt-link--toggle-moto-gp" data-submenu="vrt-menu-list--moto-gp" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/moto-gp" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/motogp/">
        
  <i class="vrt-icon vrt-icon--moto-gp vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            moto gp
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--formule-e" data-toggle="vrt-link--toggle-formule-e" data-submenu="vrt-menu-list--formule-e" data-category-tag="functional:sporza/categories/sporten-en-toernooien/auto-motor/FormuleE" class="vrt-link" href="https://sporza.be/nl/categorie/auto-motor/formule-e/">
        
  <i class="vrt-icon vrt-icon--formule-e vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            formule E
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            




  <input class="vrt-link--toggle" aria-hidden="true" data-name="atletiek" id="vrt-link--toggle-atletiek" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Atletiek":"/content/sporza/nl/menu/atletiek"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--atletiek" data-toggle="vrt-link--toggle-atletiek" data-submenu="vrt-menu-list--atletiek" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/">
        
  <i class="vrt-icon vrt-icon--atletiek vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="38" viewBox="0 0 48 38">
  <g fill="#B4B4B4" fill-rule="evenodd">
    <path d="M41.645 38c-3.45 0-7.71-.972-12.23-3.402C24.195 31.793.687 17.87.45 17.728c-.437-.258-.58-.82-.32-1.255.26-.435.824-.577 1.26-.32.237.141 23.712 14.045 28.899 16.832 6.04 3.246 12.76 4.126 16.343 2.139.445-.246 1.005-.087 1.252.355.247.442.087 1-.357 1.246-1.431.794-3.456 1.275-5.882 1.275"/>
    <path d="M21.61 19.322l-4.006 3.08c1.208.708 2.121 1.132 3.23 1.783l3.858-2.964c-1.126-.781-2.006-1.232-3.083-1.9M18.976 17.65C15.353 15.182 5.772 9.738 2.302 7.837c-.19.407-.36.547-.49.956C.518 12.921 2.85 13.76 5.052 15.05c1.109.65 5.539 3.201 10.363 6.026l4.06-3.122c-.27-.173-.258-.14-.498-.304M27.199 2.603s-3.94-1.07-4.404 3.87c-.11 1.176-.38 1.99-.768 2.548 3.338-.097 5.883-.675 7.242-1.066-.785-1.768-1.49-3.563-2.07-5.352"/>
    <path d="M38.778 23.755c-.389-.49-.789-1.014-1.194-1.563.229-.237.371-.558.371-.913 0-.73-.594-1.322-1.327-1.322-.197 0-.381.045-.549.12-.355-.517-.711-1.053-1.068-1.603.266-.242.436-.587.436-.975 0-.73-.594-1.321-1.328-1.321-.173 0-.337.035-.488.095-.311-.514-.619-1.039-.924-1.571.266-.242.437-.587.437-.975 0-.73-.594-1.322-1.327-1.322-.123 0-.238.021-.35.052-.616-1.158-1.21-2.343-1.768-3.547-1.504.448-4.527 1.161-8.571 1.161-.272 0-.553-.007-.834-.014-.614.095-1.308.044-2.05-.057-2.33-.321-6.921-3.026-6.82-6.104.19-5.764-3.502-3.428-3.502-3.428s-2.984 2.61-4.886 5.735c3.483 1.906 13.355 7.356 17.09 9.9.355.242.486.3.913.568l3.888-3.043 1.552 1.824-3.299 2.583c1.063.662 1.932 1.119 3.056 1.92l2.238-1.752 1.553 1.892-1.819 1.424c3.17 2.586 5.716 5.84 5.076 9.93 3.227 1.489 7.124 2.589 11.27 1.734 7.513-1.547-2.883-5.777-5.776-9.428"/>
    <path d="M26.691 22.763l-3.666 2.815c1.77 1.036 3.194 1.87 3.953 2.316 1.215.712 2.183 1.26 4.145 2.288.255-3.284-2.313-5.586-4.432-7.419"/>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            atletiek
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-atletiek" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            




  

    <ul id="vrt-menu-list--atletiek" aria-labelledby="vrt-link--atletiek" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--atletiek" data-toggle="vrt-link--toggle-atletiek" data-submenu="vrt-menu-list--atletiek" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/">
        
  <i class="vrt-icon vrt-icon--atletiek vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="38" viewBox="0 0 48 38">
  <g fill="#B4B4B4" fill-rule="evenodd">
    <path d="M41.645 38c-3.45 0-7.71-.972-12.23-3.402C24.195 31.793.687 17.87.45 17.728c-.437-.258-.58-.82-.32-1.255.26-.435.824-.577 1.26-.32.237.141 23.712 14.045 28.899 16.832 6.04 3.246 12.76 4.126 16.343 2.139.445-.246 1.005-.087 1.252.355.247.442.087 1-.357 1.246-1.431.794-3.456 1.275-5.882 1.275"/>
    <path d="M21.61 19.322l-4.006 3.08c1.208.708 2.121 1.132 3.23 1.783l3.858-2.964c-1.126-.781-2.006-1.232-3.083-1.9M18.976 17.65C15.353 15.182 5.772 9.738 2.302 7.837c-.19.407-.36.547-.49.956C.518 12.921 2.85 13.76 5.052 15.05c1.109.65 5.539 3.201 10.363 6.026l4.06-3.122c-.27-.173-.258-.14-.498-.304M27.199 2.603s-3.94-1.07-4.404 3.87c-.11 1.176-.38 1.99-.768 2.548 3.338-.097 5.883-.675 7.242-1.066-.785-1.768-1.49-3.563-2.07-5.352"/>
    <path d="M38.778 23.755c-.389-.49-.789-1.014-1.194-1.563.229-.237.371-.558.371-.913 0-.73-.594-1.322-1.327-1.322-.197 0-.381.045-.549.12-.355-.517-.711-1.053-1.068-1.603.266-.242.436-.587.436-.975 0-.73-.594-1.321-1.328-1.321-.173 0-.337.035-.488.095-.311-.514-.619-1.039-.924-1.571.266-.242.437-.587.437-.975 0-.73-.594-1.322-1.327-1.322-.123 0-.238.021-.35.052-.616-1.158-1.21-2.343-1.768-3.547-1.504.448-4.527 1.161-8.571 1.161-.272 0-.553-.007-.834-.014-.614.095-1.308.044-2.05-.057-2.33-.321-6.921-3.026-6.82-6.104.19-5.764-3.502-3.428-3.502-3.428s-2.984 2.61-4.886 5.735c3.483 1.906 13.355 7.356 17.09 9.9.355.242.486.3.913.568l3.888-3.043 1.552 1.824-3.299 2.583c1.063.662 1.932 1.119 3.056 1.92l2.238-1.752 1.553 1.892-1.819 1.424c3.17 2.586 5.716 5.84 5.076 9.93 3.227 1.489 7.124 2.589 11.27 1.734 7.513-1.547-2.883-5.777-5.776-9.428"/>
    <path d="M26.691 22.763l-3.666 2.815c1.77 1.036 3.194 1.87 3.953 2.316 1.215.712 2.183 1.26 4.145 2.288.255-3.284-2.313-5.586-4.432-7.419"/>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--diamond-league" data-toggle="vrt-link--toggle-diamond-league" data-submenu="vrt-menu-list--diamond-league" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek/atletiek/diamond-league" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/diamond-league/">
        
  <i class="vrt-icon vrt-icon--diamond-league vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            diamond league
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--veldlopen" data-toggle="vrt-link--toggle-veldlopen" data-submenu="vrt-menu-list--veldlopen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek/veldlopen" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/veldlopen/">
        
  <i class="vrt-icon vrt-icon--veldlopen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            veldlopen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--wk-atletiek" data-toggle="vrt-link--toggle-wk-atletiek" data-submenu="vrt-menu-list--wk-atletiek" data-category-tag="functional:sporza/categories/sporten-en-toernooien/atletiek/wk" class="vrt-link" href="https://sporza.be/nl/categorie/atletiek/wk-atletiek/">
        
  <i class="vrt-icon vrt-icon--wk-atletiek vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            WK atletiek
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            




  <input class="vrt-link--toggle" aria-hidden="true" data-name="zaalsport" id="vrt-link--toggle-zaalsport" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","zaalsporten":"/content/sporza/nl/menu/zaalsport"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--zaalsport" data-toggle="vrt-link--toggle-zaalsport" data-submenu="vrt-menu-list--zaalsport" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsporten/">
        
  <i class="vrt-icon vrt-icon--zaalsport vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.zaalsport-st0{clip-path:url(#zaalsport-SVGID_2_);}
	.zaalsport-st1{clip-path:url(#zaalsport-SVGID_4_);enable-background:new    ;}
	.zaalsport-st2{clip-path:url(#zaalsport-SVGID_6_);}
	.zaalsport-st3{clip-path:url(#zaalsport-SVGID_8_);}
	.zaalsport-st4{clip-path:url(#zaalsport-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<polygon id="zaalsport-SVGID_1_" points="18,9 18,0 0,0 0,9 0,18 18,18 		"/>
	</defs>
	<clipPath id="zaalsport-SVGID_2_">
		<use xlink:href="#zaalsport-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="zaalsport-st0">
		<defs>
			<rect id="zaalsport-SVGID_3_" x="-12" y="-436" width="320" height="775"/>
		</defs>
		<clipPath id="zaalsport-SVGID_4_">
			<use xlink:href="#zaalsport-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="zaalsport-st1">
			<g>
				<defs>
					<rect id="zaalsport-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="zaalsport-SVGID_6_">
					<use xlink:href="#zaalsport-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="zaalsport-st2">
					<defs>
						<path id="zaalsport-SVGID_7_" d="M17.3,5.5c-0.4-1-1-2-1.8-2.8l0,0c0,0-0.1-0.1-0.1-0.1c-0.8-0.8-1.8-1.5-2.9-1.9C11.4,0.2,10.2,0,9,0
							C7.8,0,6.6,0.2,5.5,0.7c-1.1,0.5-2,1.1-2.9,1.9C1.8,3.5,1.2,4.4,0.7,5.5C0.2,6.6,0,7.8,0,9c0,1.2,0.2,2.4,0.7,3.5
							c0.5,1.1,1.1,2,1.9,2.9c0.8,0.8,1.8,1.5,2.9,1.9C6.6,17.8,7.8,18,9,18c1.2,0,2.4-0.2,3.5-0.7c1.1-0.5,2-1.1,2.9-1.9
							c0.8-0.8,1.5-1.8,1.9-2.9C17.8,11.4,18,10.2,18,9C18,7.8,17.8,6.6,17.3,5.5z M13,7.5c-0.6,1.2-1.2,2.3-1.4,3.8
							c-0.7,0.1-1.4,0.2-2.1,0.2V0.9c2,0.1,3.8,0.9,5.2,2.3C14.3,5.1,13.6,6.3,13,7.5z M9.5,12.4c0.7,0,1.4-0.1,2.1-0.2
							c0,0,0,0.1,0,0.1c0,1.1,0.5,2.1,1.3,2.9c0.2,0.2,0.4,0.4,0.6,0.5c-1.2,0.8-2.6,1.3-4,1.3V12.4z M17,10.4
							c-0.3,1.7-1.1,3.2-2.3,4.4c-0.1,0.1-0.3,0.3-0.5,0.4c-0.6-0.3-1.8-1.2-1.8-2.8c0-0.1,0-0.2,0-0.2c0.2,0,0.3-0.1,0.5-0.1
							c1-0.2,1.9-0.5,2.8-0.9C16.1,10.9,16.6,10.6,17,10.4z M17.1,9c0,0.1,0,0.1,0,0.2c-0.4,0.4-1.9,1.4-4.6,2
							c0.2-1.3,0.7-2.2,1.3-3.2c0.6-1,1.2-2.2,1.6-3.9C16.5,5.5,17.1,7.2,17.1,9z M2.4,11.1c0.8,0.4,1.8,0.7,2.7,0.9
							c0.1,0,0.3,0.1,0.4,0.1c0,0.1,0,0.2,0,0.2c0,0.8-0.3,1.6-1,2.2c-0.3,0.3-0.6,0.5-0.8,0.6c-0.2-0.1-0.3-0.3-0.5-0.4
							c-1.2-1.2-2-2.7-2.3-4.4C1.4,10.6,1.9,10.9,2.4,11.1z M5.1,15.2c0.9-0.8,1.3-1.8,1.3-2.9c0,0,0-0.1,0-0.1
							c0.7,0.1,1.4,0.1,2.1,0.2v4.7c-1.4-0.1-2.8-0.5-4-1.3C4.7,15.6,4.9,15.4,5.1,15.2z M3.3,3.2C4.7,1.8,6.6,1,8.5,0.9v10.6
							c-0.7,0-1.5-0.1-2.1-0.2C6.2,9.7,5.6,8.7,5,7.5C4.3,6.3,3.7,5.1,3.3,3.2z M2.8,10.3c-1-0.5-1.6-0.9-1.9-1.1c0,0,0-0.1,0-0.1
							c0-1.8,0.6-3.5,1.7-4.9c0.4,1.7,1,2.8,1.6,3.9c0.6,1.1,1.1,2,1.3,3.2C4.5,10.9,3.6,10.6,2.8,10.3z"/>
					</defs>
					<clipPath id="zaalsport-SVGID_8_">
						<use xlink:href="#zaalsport-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="zaalsport-st3">
						<defs>
							<rect id="zaalsport-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="zaalsport-SVGID_10_">
							<use xlink:href="#zaalsport-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="zaalsport-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zaalsporten
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-zaalsport" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            




  

    <ul id="vrt-menu-list--zaalsport" aria-labelledby="vrt-link--zaalsport" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--zaalsport" data-toggle="vrt-link--toggle-zaalsport" data-submenu="vrt-menu-list--zaalsport" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsporten/">
        
  <i class="vrt-icon vrt-icon--zaalsport vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 18 18" style="enable-background:new 0 0 18 18;" xml:space="preserve">
<style type="text/css">
	.zaalsport-st0{clip-path:url(#zaalsport-SVGID_2_);}
	.zaalsport-st1{clip-path:url(#zaalsport-SVGID_4_);enable-background:new    ;}
	.zaalsport-st2{clip-path:url(#zaalsport-SVGID_6_);}
	.zaalsport-st3{clip-path:url(#zaalsport-SVGID_8_);}
	.zaalsport-st4{clip-path:url(#zaalsport-SVGID_10_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<polygon id="zaalsport-SVGID_1_" points="18,9 18,0 0,0 0,9 0,18 18,18 		"/>
	</defs>
	<clipPath id="zaalsport-SVGID_2_">
		<use xlink:href="#zaalsport-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="zaalsport-st0">
		<defs>
			<rect id="zaalsport-SVGID_3_" x="-12" y="-436" width="320" height="775"/>
		</defs>
		<clipPath id="zaalsport-SVGID_4_">
			<use xlink:href="#zaalsport-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<g class="zaalsport-st1">
			<g>
				<defs>
					<rect id="zaalsport-SVGID_5_" width="18" height="18"/>
				</defs>
				<clipPath id="zaalsport-SVGID_6_">
					<use xlink:href="#zaalsport-SVGID_5_"  style="overflow:visible;"/>
				</clipPath>
				<g class="zaalsport-st2">
					<defs>
						<path id="zaalsport-SVGID_7_" d="M17.3,5.5c-0.4-1-1-2-1.8-2.8l0,0c0,0-0.1-0.1-0.1-0.1c-0.8-0.8-1.8-1.5-2.9-1.9C11.4,0.2,10.2,0,9,0
							C7.8,0,6.6,0.2,5.5,0.7c-1.1,0.5-2,1.1-2.9,1.9C1.8,3.5,1.2,4.4,0.7,5.5C0.2,6.6,0,7.8,0,9c0,1.2,0.2,2.4,0.7,3.5
							c0.5,1.1,1.1,2,1.9,2.9c0.8,0.8,1.8,1.5,2.9,1.9C6.6,17.8,7.8,18,9,18c1.2,0,2.4-0.2,3.5-0.7c1.1-0.5,2-1.1,2.9-1.9
							c0.8-0.8,1.5-1.8,1.9-2.9C17.8,11.4,18,10.2,18,9C18,7.8,17.8,6.6,17.3,5.5z M13,7.5c-0.6,1.2-1.2,2.3-1.4,3.8
							c-0.7,0.1-1.4,0.2-2.1,0.2V0.9c2,0.1,3.8,0.9,5.2,2.3C14.3,5.1,13.6,6.3,13,7.5z M9.5,12.4c0.7,0,1.4-0.1,2.1-0.2
							c0,0,0,0.1,0,0.1c0,1.1,0.5,2.1,1.3,2.9c0.2,0.2,0.4,0.4,0.6,0.5c-1.2,0.8-2.6,1.3-4,1.3V12.4z M17,10.4
							c-0.3,1.7-1.1,3.2-2.3,4.4c-0.1,0.1-0.3,0.3-0.5,0.4c-0.6-0.3-1.8-1.2-1.8-2.8c0-0.1,0-0.2,0-0.2c0.2,0,0.3-0.1,0.5-0.1
							c1-0.2,1.9-0.5,2.8-0.9C16.1,10.9,16.6,10.6,17,10.4z M17.1,9c0,0.1,0,0.1,0,0.2c-0.4,0.4-1.9,1.4-4.6,2
							c0.2-1.3,0.7-2.2,1.3-3.2c0.6-1,1.2-2.2,1.6-3.9C16.5,5.5,17.1,7.2,17.1,9z M2.4,11.1c0.8,0.4,1.8,0.7,2.7,0.9
							c0.1,0,0.3,0.1,0.4,0.1c0,0.1,0,0.2,0,0.2c0,0.8-0.3,1.6-1,2.2c-0.3,0.3-0.6,0.5-0.8,0.6c-0.2-0.1-0.3-0.3-0.5-0.4
							c-1.2-1.2-2-2.7-2.3-4.4C1.4,10.6,1.9,10.9,2.4,11.1z M5.1,15.2c0.9-0.8,1.3-1.8,1.3-2.9c0,0,0-0.1,0-0.1
							c0.7,0.1,1.4,0.1,2.1,0.2v4.7c-1.4-0.1-2.8-0.5-4-1.3C4.7,15.6,4.9,15.4,5.1,15.2z M3.3,3.2C4.7,1.8,6.6,1,8.5,0.9v10.6
							c-0.7,0-1.5-0.1-2.1-0.2C6.2,9.7,5.6,8.7,5,7.5C4.3,6.3,3.7,5.1,3.3,3.2z M2.8,10.3c-1-0.5-1.6-0.9-1.9-1.1c0,0,0-0.1,0-0.1
							c0-1.8,0.6-3.5,1.7-4.9c0.4,1.7,1,2.8,1.6,3.9c0.6,1.1,1.1,2,1.3,3.2C4.5,10.9,3.6,10.6,2.8,10.3z"/>
					</defs>
					<clipPath id="zaalsport-SVGID_8_">
						<use xlink:href="#zaalsport-SVGID_7_"  style="overflow:visible;"/>
					</clipPath>
					<g class="zaalsport-st3">
						<defs>
							<rect id="zaalsport-SVGID_9_" width="18" height="18"/>
						</defs>
						<clipPath id="zaalsport-SVGID_10_">
							<use xlink:href="#zaalsport-SVGID_9_"  style="overflow:visible;"/>
						</clipPath>
						<rect x="-2.5" y="-2.5" class="zaalsport-st4" width="23" height="23"/>
					</g>
				</g>
			</g>
		</g>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




  <input class="vrt-link--toggle" aria-hidden="true" data-name="basketbal" id="vrt-link--toggle-basketbal" name="link-toggle-6" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","zaalsporten":"/content/sporza/nl/menu/zaalsport","Basketbal":"/content/sporza/nl/menu/zaalsport/basketbal"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--basketbal" data-toggle="vrt-link--toggle-basketbal" data-submenu="vrt-menu-list--basketbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsporten/basketbal/">
        
  <i class="vrt-icon vrt-icon--basketbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            basketbal
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-basketbal" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


          




  

    <ul id="vrt-menu-list--basketbal" aria-labelledby="vrt-link--basketbal" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-6">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--basketbal" data-toggle="vrt-link--toggle-basketbal" data-submenu="vrt-menu-list--basketbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsporten/basketbal/">
        
  <i class="vrt-icon vrt-icon--basketbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--belgian-cats" data-toggle="vrt-link--toggle-belgian-cats" data-submenu="vrt-menu-list--belgian-cats" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/basketbal/ploegen/b/belgian-cats" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsporten/basketbal/belgian-cats/">
        
  <i class="vrt-icon vrt-icon--belgian-cats vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            Belgian Cats
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--volleybal" data-toggle="vrt-link--toggle-volleybal" data-submenu="vrt-menu-list--volleybal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/volleybal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsporten/volleybal/">
        
  <i class="vrt-icon vrt-icon--volleybal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            volleybal
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--handbal" data-toggle="vrt-link--toggle-handbal" data-submenu="vrt-menu-list--handbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/zaalsporten/handbal" class="vrt-link" href="https://sporza.be/nl/categorie/zaalsporten/handbal/">
        
  <i class="vrt-icon vrt-icon--handbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            handbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            




  <input class="vrt-link--toggle" aria-hidden="true" data-name="andere-sporten" id="vrt-link--toggle-andere-sporten" name="link-toggle-5" onclick='javascript:VRT.sporza.Menu.setBreadcrumb({"menu":"/content/sporza/nl/menu","Andere sporten":"/content/sporza/nl/menu/andere-sporten"}, this)' type="radio"/>
  
  <i class="vrt-icon vrt-icon--chevron-right "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="13" height="24" viewBox="0 0 13 24">
  <path fill="#BEBEBE" fill-rule="evenodd" d="M1.197.19L.18 1.265a.676.676 0 0 0 0 .92L9.458 12 .18 21.817a.676.676 0 0 0 0 .92l1.017 1.073c.24.254.63.254.871 0L12.82 12.46a.676.676 0 0 0 0-.92L2.068.19a.593.593 0 0 0-.871 0"/>
</svg>
</i>

  
  <i class="vrt-icon vrt-icon--caret-down "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="10" height="6" viewBox="0 0 10 6">
  <path fill="#363636" fill-rule="evenodd" d="M0 .667c0 .177.068.343.186.468L4.56 5.802A.603.603 0 0 0 5 6a.603.603 0 0 0 .44-.198l4.374-4.667A.685.685 0 0 0 10 .667C10 .302 9.717 0 9.375 0H.625C.283 0 0 .302 0 .667z"/>
</svg>
</i>


   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--andere-sporten" data-toggle="vrt-link--toggle-andere-sporten" data-submenu="vrt-menu-list--andere-sporten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/">
        
  <i class="vrt-icon vrt-icon--andere-sporten vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="8" viewBox="0 0 36 8">
  <path fill="#B4B4B4" fill-rule="evenodd" d="M3.792 8C1.7 8 0 6.206 0 4s1.7-4 3.792-4c2.09 0 3.791 1.794 3.791 4s-1.7 4-3.791 4m28.417 0c-2.092 0-3.792-1.794-3.792-4s1.7-4 3.792-4C34.299 0 36 1.794 36 4S34.3 8 32.21 8M18 8c-2.094 0-3.798-1.794-3.798-4S15.906 0 18 0c2.094 0 3.798 1.794 3.798 4S20.094 8 18 8"/>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            andere sporten
          
        </span>
        
      </a>
    
  

    
  

  


  
    <label class="vrt-link--toggle-label" for="vrt-link--toggle-andere-sporten" aria-hidden="true" onclick="(function(element){VRT && VRT.sporza && VRT.sporza.Menu && VRT.sporza.Menu.deselect(event, element);})(this)"></label>
  


            




  

    <ul id="vrt-menu-list--andere-sporten" aria-labelledby="vrt-link--andere-sporten" class="vrt-menu-list vrt-menu-list--submenu vrt-menu-list--submenu-5">
      <li class="vrt-menu-list__item vrt-menu-list__item--main">
         

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--andere-sporten" data-toggle="vrt-link--toggle-andere-sporten" data-submenu="vrt-menu-list--andere-sporten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/">
        
  <i class="vrt-icon vrt-icon--andere-sporten vrt-menu-icon"><svg xmlns="http://www.w3.org/2000/svg" width="36" height="8" viewBox="0 0 36 8">
  <path fill="#B4B4B4" fill-rule="evenodd" d="M3.792 8C1.7 8 0 6.206 0 4s1.7-4 3.792-4c2.09 0 3.791 1.794 3.791 4s-1.7 4-3.791 4m28.417 0c-2.092 0-3.792-1.794-3.792-4s1.7-4 3.792-4C34.299 0 36 1.794 36 4S34.3 8 32.21 8M18 8c-2.094 0-3.798-1.794-3.798-4S15.906 0 18 0c2.094 0 3.798 1.794 3.798 4S20.094 8 18 8"/>
</svg>
</i>

        <span class="vrt-link__label">
          
          
            overzicht
          
          
        </span>
        
      </a>
    
  

    
  

  


      </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--hockey" data-toggle="vrt-link--toggle-hockey" data-submenu="vrt-menu-list--hockey" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/hockey" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/hockey/">
        
  <i class="vrt-icon vrt-icon--hockey vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            hockey
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--turnen" data-toggle="vrt-link--toggle-turnen" data-submenu="vrt-menu-list--turnen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/turnen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/turnen/">
        
  <i class="vrt-icon vrt-icon--turnen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            turnen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--paardensport" data-toggle="vrt-link--toggle-paardensport" data-submenu="vrt-menu-list--paardensport" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/paardensport" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/paardensport/">
        
  <i class="vrt-icon vrt-icon--paardensport vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            paardensport
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--judo" data-toggle="vrt-link--toggle-judo" data-submenu="vrt-menu-list--judo" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/judo" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/judo/">
        
  <i class="vrt-icon vrt-icon--judo vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            judo
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--zeilen" data-toggle="vrt-link--toggle-zeilen" data-submenu="vrt-menu-list--zeilen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/zeilen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/zeilen/">
        
  <i class="vrt-icon vrt-icon--zeilen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zeilen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--zwemmen" data-toggle="vrt-link--toggle-zwemmen" data-submenu="vrt-menu-list--zwemmen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/zwemmen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/zwemmen/">
        
  <i class="vrt-icon vrt-icon--zwemmen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            zwemmen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--esports" data-toggle="vrt-link--toggle-esports" data-submenu="vrt-menu-list--esports" data-category-tag="functional:sporza/categories/sporten-en-toernooien/esports" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/esports/">
        
  <i class="vrt-icon vrt-icon--esports vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            esports
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--golf" data-toggle="vrt-link--toggle-golf" data-submenu="vrt-menu-list--golf" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/golf" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/golf/">
        
  <i class="vrt-icon vrt-icon--golf vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            golf
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--snooker" data-toggle="vrt-link--toggle-snooker" data-submenu="vrt-menu-list--snooker" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/snooker" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/snooker/">
        
  <i class="vrt-icon vrt-icon--snooker vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            snooker
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--boksen" data-toggle="vrt-link--toggle-boksen" data-submenu="vrt-menu-list--boksen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/boksen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/boksen/">
        
  <i class="vrt-icon vrt-icon--boksen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            boksen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--roeien" data-toggle="vrt-link--toggle-roeien" data-submenu="vrt-menu-list--roeien" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/roeien" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/roeien/">
        
  <i class="vrt-icon vrt-icon--roeien vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            roeien
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--triatlon" data-toggle="vrt-link--toggle-triatlon" data-submenu="vrt-menu-list--triatlon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/triatlon" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/triatlon/">
        
  <i class="vrt-icon vrt-icon--triatlon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            triatlon
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--alpineskien" data-toggle="vrt-link--toggle-alpineskien" data-submenu="vrt-menu-list--alpineskien" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/alpineskiën" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/alpineskien/">
        
  <i class="vrt-icon vrt-icon--alpineskien vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            alpineskiën
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--american-football" data-toggle="vrt-link--toggle-american-football" data-submenu="vrt-menu-list--american-football" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/american-football" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/american-football/">
        
  <i class="vrt-icon vrt-icon--american-football vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            american football
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--badminton" data-toggle="vrt-link--toggle-badminton" data-submenu="vrt-menu-list--badminton" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/badminton" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/badminton/">
        
  <i class="vrt-icon vrt-icon--badminton vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            badminton
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--baseball" data-toggle="vrt-link--toggle-baseball" data-submenu="vrt-menu-list--baseball" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/baseball" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/baseball/">
        
  <i class="vrt-icon vrt-icon--baseball vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            baseball
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--beachvolleybal" data-toggle="vrt-link--toggle-beachvolleybal" data-submenu="vrt-menu-list--beachvolleybal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/beachvolleybal" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/beachvolleybal/">
        
  <i class="vrt-icon vrt-icon--beachvolleybal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            beachvolleybal
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--biatlon" data-toggle="vrt-link--toggle-biatlon" data-submenu="vrt-menu-list--biatlon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/biatlon" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/biatlon/">
        
  <i class="vrt-icon vrt-icon--biatlon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            biatlon
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--biljart" data-toggle="vrt-link--toggle-biljart" data-submenu="vrt-menu-list--biljart" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/biljart" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/biljart/">
        
  <i class="vrt-icon vrt-icon--biljart vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            biljart
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--bobslee" data-toggle="vrt-link--toggle-bobslee" data-submenu="vrt-menu-list--bobslee" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/bobslee" class="vrt-link vrt-theme--" href="https://sporza.be/nl/categorie/andere-sporten/bobslee/">
        
  <i class="vrt-icon vrt-icon--bobslee vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            bobslee
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--boogschieten" data-toggle="vrt-link--toggle-boogschieten" data-submenu="vrt-menu-list--boogschieten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/boogschieten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/boogschieten/">
        
  <i class="vrt-icon vrt-icon--boogschieten vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            boogschieten
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--cricket" data-toggle="vrt-link--toggle-cricket" data-submenu="vrt-menu-list--cricket" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/cricket" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/cricket/">
        
  <i class="vrt-icon vrt-icon--cricket vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            cricket
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--darts" data-toggle="vrt-link--toggle-darts" data-submenu="vrt-menu-list--darts" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/darts" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/darts/">
        
  <i class="vrt-icon vrt-icon--darts vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            darts
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--duatlon" data-toggle="vrt-link--toggle-duatlon" data-submenu="vrt-menu-list--duatlon" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/duatlon" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/duatlon/">
        
  <i class="vrt-icon vrt-icon--duatlon vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            duatlon
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--freestyleskien" data-toggle="vrt-link--toggle-freestyleskien" data-submenu="vrt-menu-list--freestyleskien" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/freestyleskiën" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/freestyleskien/">
        
  <i class="vrt-icon vrt-icon--freestyleskien vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            freestyle skiën
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--gewichtheffen" data-toggle="vrt-link--toggle-gewichtheffen" data-submenu="vrt-menu-list--gewichtheffen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/gewichtheffen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/gewichtheffen/">
        
  <i class="vrt-icon vrt-icon--gewichtheffen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            gewichtheffen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--ijshockey" data-toggle="vrt-link--toggle-ijshockey" data-submenu="vrt-menu-list--ijshockey" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/ijshockey" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/ijshockey/">
        
  <i class="vrt-icon vrt-icon--ijshockey vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            ijshockey
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--kano-kajak" data-toggle="vrt-link--toggle-kano-kajak" data-submenu="vrt-menu-list--kano-kajak" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/kano-kajak" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/kano-kajak/">
        
  <i class="vrt-icon vrt-icon--kano-kajak vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            kano/kajak
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--korfbal" data-toggle="vrt-link--toggle-korfbal" data-submenu="vrt-menu-list--korfbal" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/korfbal" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/korfbal/">
        
  <i class="vrt-icon vrt-icon--korfbal vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            korfbal
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--kunstschaatsen" data-toggle="vrt-link--toggle-kunstschaatsen" data-submenu="vrt-menu-list--kunstschaatsen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/kunstschaatsen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/kunstschaatsen/">
        
  <i class="vrt-icon vrt-icon--kunstschaatsen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            kunstschaatsen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--langlaufen" data-toggle="vrt-link--toggle-langlaufen" data-submenu="vrt-menu-list--langlaufen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/langlaufen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/langlaufen/">
        
  <i class="vrt-icon vrt-icon--langlaufen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            langlaufen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--muurklimmen" data-toggle="vrt-link--toggle-muurklimmen" data-submenu="vrt-menu-list--muurklimmen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/muurklimmen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/muurklimmen/">
        
  <i class="vrt-icon vrt-icon--muurklimmen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            muurklimmen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--rodelen-skeleton" data-toggle="vrt-link--toggle-rodelen-skeleton" data-submenu="vrt-menu-list--rodelen-skeleton" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/rodelen-skeleton" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/rodelen-skeleton/">
        
  <i class="vrt-icon vrt-icon--rodelen-skeleton vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rodelen/skeleton
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--rugby" data-toggle="vrt-link--toggle-rugby" data-submenu="vrt-menu-list--rugby" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/rugby" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/rugby/">
        
  <i class="vrt-icon vrt-icon--rugby vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            rugby
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--schaatsen" data-toggle="vrt-link--toggle-schaatsen" data-submenu="vrt-menu-list--schaatsen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schaatsen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schaatsen/">
        
  <i class="vrt-icon vrt-icon--schaatsen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schaatsen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--schaken" data-toggle="vrt-link--toggle-schaken" data-submenu="vrt-menu-list--schaken" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schaken" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schaken/">
        
  <i class="vrt-icon vrt-icon--schaken vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schaken
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--schansspringen" data-toggle="vrt-link--toggle-schansspringen" data-submenu="vrt-menu-list--schansspringen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schansspringen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schansspringen/">
        
  <i class="vrt-icon vrt-icon--schansspringen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schansspringen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--schermen" data-toggle="vrt-link--toggle-schermen" data-submenu="vrt-menu-list--schermen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schermen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schermen/">
        
  <i class="vrt-icon vrt-icon--schermen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schermen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--schieten" data-toggle="vrt-link--toggle-schieten" data-submenu="vrt-menu-list--schieten" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schieten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schieten/">
        
  <i class="vrt-icon vrt-icon--schieten vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schieten
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--schoonspringen" data-toggle="vrt-link--toggle-schoonspringen" data-submenu="vrt-menu-list--schoonspringen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/schoonspringen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/schoonspringen/">
        
  <i class="vrt-icon vrt-icon--schoonspringen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            schoonspringen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--shorttrack" data-toggle="vrt-link--toggle-shorttrack" data-submenu="vrt-menu-list--shorttrack" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/shorttrack" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/shorttrack/">
        
  <i class="vrt-icon vrt-icon--shorttrack vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            shorttrack
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--skeeleren" data-toggle="vrt-link--toggle-skeeleren" data-submenu="vrt-menu-list--skeeleren" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/skeeleren" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/skeeleren/">
        
  <i class="vrt-icon vrt-icon--skeeleren vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            skeeleren
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--snowboard" data-toggle="vrt-link--toggle-snowboard" data-submenu="vrt-menu-list--snowboard" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/snowboard" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/snowboard/">
        
  <i class="vrt-icon vrt-icon--snowboard vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            snowboard
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--surfen" data-toggle="vrt-link--toggle-surfen" data-submenu="vrt-menu-list--surfen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/surfen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/surfen/">
        
  <i class="vrt-icon vrt-icon--surfen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            surfen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--squash" data-toggle="vrt-link--toggle-squash" data-submenu="vrt-menu-list--squash" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/squash" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/squash/">
        
  <i class="vrt-icon vrt-icon--squash vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            squash
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--taekwondo" data-toggle="vrt-link--toggle-taekwondo" data-submenu="vrt-menu-list--taekwondo" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/taekwando" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/taekwondo/">
        
  <i class="vrt-icon vrt-icon--taekwondo vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            taekwondo
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--tafeltennis" data-toggle="vrt-link--toggle-tafeltennis" data-submenu="vrt-menu-list--tafeltennis" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/tafeltennis" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/tafeltennis/">
        
  <i class="vrt-icon vrt-icon--tafeltennis vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            tafeltennis
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--waterpolo" data-toggle="vrt-link--toggle-waterpolo" data-submenu="vrt-menu-list--waterpolo" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/waterpolo" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/waterpolo/">
        
  <i class="vrt-icon vrt-icon--waterpolo vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            waterpolo
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--worstelen" data-toggle="vrt-link--toggle-worstelen" data-submenu="vrt-menu-list--worstelen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/worstelen" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/worstelen/">
        
  <i class="vrt-icon vrt-icon--worstelen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            worstelen
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
        <li class="vrt-menu-list__item">
          




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--european-championships" data-toggle="vrt-link--toggle-european-championships" data-submenu="vrt-menu-list--european-championships" data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/EuropeseKampioenschappen,functional:sporza/categories/sporten-en-toernooien/andere-sporten" class="vrt-link" href="https://sporza.be/nl/categorie/andere-sporten/de-europese-kampioenschappen/">
        
  <i class="vrt-icon vrt-icon--european-championships vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            european championships
          
        </span>
        
      </a>
    
  

    
  

  


  


          




  



        </li>
      
    </ul>
  



          </li>
        
          <li class="vrt-menu-list__item">
            




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--olympische-spelen" data-toggle="vrt-link--toggle-olympische-spelen" data-submenu="vrt-menu-list--olympische-spelen" data-category-tag="functional:sporza/categories/sporten-en-toernooien/olympische-zomerspelen" class="vrt-link" href="https://sporza.be/nl/categorie/olympische-spelen-tokyo-2020/">
        
  <i class="vrt-icon vrt-icon--olympische-spelen vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            olympische spelen
          
        </span>
        
      </a>
    
  

    
  

  


  


            




  



          </li>
        
          <li class="vrt-menu-list__item">
            




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--blijf-sporten" data-toggle="vrt-link--toggle-blijf-sporten" data-submenu="vrt-menu-list--blijf-sporten" data-category-tag="functional:sporza/categories/varia/blijf-sporten" class="vrt-link" href="https://sporza.be/nl/categorie/blijf-sporten/">
        
  <i class="vrt-icon vrt-icon--blijf-sporten vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 17" style="enable-background:new 0 0 20 17;" xml:space="preserve">
  <g>
    <circle r="5" cx="10" cy="8" stroke-width="1.3" fill="transparent" stroke="#B4B4B4"></circle>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            blijf sporten
          
        </span>
        
      </a>
    
  

    
  

  


  


            




  



          </li>
        
          <li class="vrt-menu-list__item">
            




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--programmagids" data-toggle="vrt-link--toggle-programmagids" data-submenu="vrt-menu-list--programmagids" class="vrt-link hide-for-medium" href="https://sporza.be/nl/programmagids/">
        
  <i class="vrt-icon vrt-icon--programmagids vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 70.1 80" style="enable-background:new 0 0 70.1 80;" xml:space="preserve">
<g>
	<path d="M47.1,48.9h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1v5.4c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C47.9,49,47.5,48.8,47.1,48.9z"/>
	<path d="M28.3,48.9h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1v5.4c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C29.1,49,28.7,48.8,28.3,48.9z"/>
	<path d="M47.1,34h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1V41c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C47.9,34.2,47.5,34,47.1,34z"/>
	<path d="M28.3,34h-5.4c-0.4,0-0.8,0.2-1.1,0.5c-0.3,0.3-0.5,0.7-0.5,1.1V41c0,0.4,0.2,0.8,0.5,1.1c0.3,0.3,0.7,0.5,1.1,0.5h5.4
		c0.4,0,0.8-0.2,1.1-0.5c0.3-0.3,0.5-0.7,0.5-1.1v-5.4c0-0.4-0.2-0.8-0.5-1.1C29.1,34.2,28.7,34,28.3,34z"/>
	<path d="M63.1,11.2c-1.3-1.2-2.8-1.9-4.6-1.9h-6.4v-7c0-0.4-0.2-0.8-0.5-1.1c-0.3-0.3-0.7-0.5-1.1-0.5h-1.1c-0.4,0-0.8,0.2-1.1,0.5
		c-0.3,0.3-0.5,0.7-0.5,1.1v7H22.1v-7c0-0.4-0.2-0.8-0.5-1.1c-0.3-0.3-0.7-0.5-1.1-0.5h-1.1c-0.4,0-0.8,0.2-1.1,0.5
		c-0.3,0.3-0.5,0.7-0.5,1.1v7h-6.4c-1.8,0-3.3,0.6-4.6,1.9C5.6,12.4,5,13.9,5,15.7v47.1c0,1.8,0.6,3.3,1.9,4.6
		c1.3,1.2,2.8,1.9,4.6,1.9h47.1c1.8,0,3.3-0.6,4.6-1.9c1.2-1.3,1.9-2.8,1.9-4.6V15.7C65,13.9,64.4,12.4,63.1,11.2z M60.7,30.7v32.1
		c0,0.6-0.2,1.1-0.6,1.5c-0.4,0.4-0.9,0.6-1.5,0.6h-10H21.4h-5.7h-4.3c-0.6,0-1.1-0.2-1.5-0.6c-0.4-0.4-0.6-0.9-0.6-1.5V26.4h45h6.4
		V30.7z M60.7,20v2.1h-2.1H9.3v-6.4c0-0.6,0.2-1.1,0.6-1.5c0.4-0.4,0.9-0.6,1.5-0.6h47.1c0.6,0,1.1,0.2,1.5,0.6
		c0.4,0.4,0.6,0.9,0.6,1.5V20z"/>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            programmagids
          
        </span>
        
      </a>
    
  

    
  

  


  


            




  



          </li>
        
          <li class="vrt-menu-list__item">
            




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--fun" data-toggle="vrt-link--toggle-fun" data-submenu="vrt-menu-list--fun" data-category-tag="functional:sporza/categories/varia/games" class="vrt-link hide-for-medium" href="https://sporza.be/nl/fun/">
        
  <i class="vrt-icon vrt-icon--fun vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 19 19" style="enable-background:new 0 0 19 19;" xml:space="preserve">
<style type="text/css">
	.fun-st0{clip-path:url(#fun-SVGID_2_);}
	.fun-st1{clip-path:url(#fun-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="fun-SVGID_1_" d="M18.6,0.7c0.2,0.7,0.3,1.2,0.3,1.6C19,2.6,19,3.1,19,3.8c0,2.1-1.2,4.2-3.6,6.3v4.6c0,0.2-0.1,0.4-0.2,0.6
			c-0.1,0.2-0.3,0.3-0.4,0.4l-4.7,2.7c-0.4,0.2-0.8,0.2-1.2,0c-0.4-0.2-0.6-0.6-0.6-1v-3c-0.5,0.2-1.1,0.5-1.7,0.7
			c-0.2,0.1-0.3,0-0.4-0.1l-2.5-2.5c-0.1-0.1-0.2-0.3-0.1-0.4c0.2-0.6,0.5-1.1,0.7-1.6H1.2c-0.4,0-0.8-0.2-1-0.6
			c-0.2-0.4-0.2-0.8,0-1.2l2.8-4.6C3,3.9,3.2,3.7,3.4,3.6C3.6,3.5,3.8,3.5,4,3.5h4.7C10.8,1.2,13,0,15.1,0c0.7,0,1.2,0,1.5,0.1
			c0.4,0,0.9,0.1,1.6,0.3C18.5,0.4,18.6,0.5,18.6,0.7z M1.2,9.2h3.6C5.7,7.5,6.7,6,7.7,4.6H4L1.2,9.2z M6.7,13.8
			c1.7-0.6,3.3-1.4,4.8-2.3c1.9-1.1,3.3-2.2,4.4-3.4c1.3-1.4,1.9-2.8,1.9-4.2c0-0.5,0-0.9,0-1.1c0-0.4-0.1-0.8-0.2-1.3
			c-0.5-0.1-0.9-0.2-1.3-0.2c-0.2,0-0.6,0-1.2,0c-1.4,0-2.9,0.6-4.3,1.9c-1.2,1-2.4,2.5-3.5,4.3c-0.9,1.5-1.7,3-2.4,4.7L6.7,13.8z
			 M9.5,17.3l4.7-2.7V11c-1.4,1-3,2-4.7,2.8V17.3z M13.7,3.2c0.6,0,1.1,0.2,1.5,0.6c0.4,0.4,0.6,0.9,0.6,1.4c0,0.6-0.2,1-0.6,1.4
			c-0.4,0.4-0.9,0.6-1.5,0.6c-0.6,0-1.1-0.2-1.5-0.6c-0.4-0.4-0.6-0.9-0.6-1.4c0-0.6,0.2-1,0.6-1.4C12.6,3.4,13.1,3.2,13.7,3.2z
			 M13.7,6.1c0.2,0,0.5-0.1,0.6-0.3c0.2-0.2,0.3-0.4,0.3-0.6c0-0.2-0.1-0.4-0.3-0.6s-0.4-0.3-0.6-0.3c-0.2,0-0.5,0.1-0.6,0.3
			c-0.2,0.2-0.3,0.4-0.3,0.6c0,0.2,0.1,0.4,0.3,0.6C13.2,6,13.4,6.1,13.7,6.1z"/>
	</defs>
	<clipPath id="fun-SVGID_2_">
		<use xlink:href="#fun-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="fun-st0">
		<defs>
			<rect id="fun-SVGID_3_" x="-12" y="-735" width="320" height="775"/>
		</defs>
		<clipPath id="fun-SVGID_4_">
			<use xlink:href="#fun-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="fun-st1" width="24" height="23.5"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            quiz &amp; opvallend
          
        </span>
        
      </a>
    
  

    
  

  


  


            




  



          </li>
        
          <li class="vrt-menu-list__item">
            




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--win" data-toggle="vrt-link--toggle-win" data-submenu="vrt-menu-list--win" data-category-tag="functional:sporza/categories/varia/win" class="vrt-link hide-for-medium" href="https://sporza.be/nl/win/">
        
  <i class="vrt-icon vrt-icon--win vrt-menu-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 20 18" style="enable-background:new 0 0 20 18;" xml:space="preserve">
<style type="text/css">
	.win-st0{clip-path:url(#win-SVGID_2_);}
	.win-st1{clip-path:url(#win-SVGID_4_);fill:#B4B4B4;}
</style>
<g>
	<defs>
		<path id="win-SVGID_1_" d="M19.6,2.3h-4.2V0.4c0-0.2-0.2-0.4-0.4-0.4H4.9C4.7,0,4.5,0.2,4.5,0.4v1.9H0.4C0.2,2.3,0,2.5,0,2.7v2.2
			C0,7,2.5,9.2,5.5,9.8l0.1,0l0,0.1c0.8,1.8,2.1,3,3.6,3.4l0.1,0l0,3.4H6.1c-0.4,0-0.7,0.3-0.7,0.6c0,0.4,0.3,0.6,0.7,0.6h7.8
			c0.4,0,0.7-0.3,0.7-0.6c0-0.4-0.3-0.6-0.7-0.6h-3.2l0-3.4l0.1,0c1.4-0.4,2.7-1.6,3.6-3.4l0-0.1l0.1,0C17.5,9.2,20,7,20,4.9V2.7
			C20,2.5,19.8,2.3,19.6,2.3z M4.7,8.2C2.8,7.5,1.3,6.1,1.3,4.9V3.6h3.2v0.2C4.5,5.1,4.6,6.5,5,8L5,8.3L4.7,8.2z M14.2,4.1
			c0,5-2.1,7.9-4.2,7.9s-4.2-3-4.2-7.9V1.3h8.3V4.1z M18.7,4.9c0,1.2-1.5,2.7-3.4,3.3L15,8.3L15,8c0.4-1.5,0.4-2.9,0.4-4.1V3.6h3.2
			V4.9z"/>
	</defs>
	<clipPath id="win-SVGID_2_">
		<use xlink:href="#win-SVGID_1_"  style="overflow:visible;"/>
	</clipPath>
	<g class="win-st0">
		<defs>
			<rect id="win-SVGID_3_" x="-11" y="-692" width="320" height="775"/>
		</defs>
		<clipPath id="win-SVGID_4_">
			<use xlink:href="#win-SVGID_3_"  style="overflow:visible;"/>
		</clipPath>
		<rect x="-2.5" y="-2.5" class="win-st1" width="25" height="23"/>
	</g>
</g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            win
          
        </span>
        
      </a>
    
  

    
  

  


  


            




  



          </li>
        
          <li class="vrt-menu-list__item">
            




   

  

  
    
  
    
      
  
  
  
  
  
    
    
      <a id="vrt-link--videozone" data-toggle="vrt-link--toggle-videozone" data-submenu="vrt-menu-list--videozone" class="vrt-link hide-for-medium" href="https://sporza.be/nl/videozone/">
        
  <i class="vrt-icon vrt-icon--videozone vrt-menu-icon"><svg width="72px" height="80px" viewBox="0 0 72 80" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <defs>
    <polygon id="videozone-path-1" points="0.0003 0.0004 72 0.0004 72 80 0.0003 80"></polygon>
  </defs>
  <g id="videozone-Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
    <g id="videozone-styleguide-mobile---iconen" transform="translate(-276.000000, -1083.000000)">
      <g id="videozone-video" transform="translate(276.000000, 1083.000000)">
        <mask id="videozone-mask-2" fill="white">
          <use xlink:href="#videozone-path-1"></use>
        </mask>
        <g id="videozone-Clip-2"></g>
        <path d="M64.8633,41.7584 L9.1483,73.8534 C8.8233,74.0114 8.4993,74.0924 8.1833,74.0924 C7.8253,74.0924 7.4583,73.9894 7.0903,73.7884 C6.4023,73.4104 6.0813,72.8844 6.0813,72.1344 L6.0813,7.9114 C6.0813,6.6854 6.6703,6.3074 7.1133,6.1294 C7.4683,5.9864 7.8093,5.9144 8.1253,5.9144 C8.4773,5.9144 8.8043,6.0014 9.1173,6.1754 L64.8523,38.2794 C65.5443,38.7014 65.8813,39.2724 65.8813,40.0224 C65.8813,40.7734 65.5443,41.3434 64.8633,41.7584 M71.5383,37.3914 C70.9193,35.6344 69.6953,34.2444 67.9123,33.2674 L12.1833,1.1664 C10.9493,0.3924 9.5913,0.0004 8.1473,0.0004 C7.7493,0.0004 7.3393,0.0294 6.9253,0.0894 C5.0253,0.3614 3.3823,1.1904 2.0413,2.5514 C0.6873,3.9274 0.0003,5.7304 0.0003,7.9114 L0.0003,72.1344 C0.0003,74.1024 0.6553,75.8224 1.9483,77.2474 C3.2343,78.6644 4.8513,79.5494 6.7533,79.8764 C7.2293,79.9584 7.7043,80.0004 8.1673,80.0004 C9.5613,80.0004 10.9073,79.6254 12.1673,78.8894 L67.9023,46.7834 C69.6953,45.8004 70.9193,44.4104 71.5383,42.6534 C72.1543,40.9074 72.1543,39.1374 71.5383,37.3914" id="videozone-Fill-1" fill="#000000" mask="url(#videozone-mask-2)"></path>
      </g>
    </g>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
          
          
          
            videozone
          
        </span>
        
      </a>
    
  

    
  

  


  


            




  



          </li>
        
      
    

    <li class="vrt-menu-list__item vrt-native-menu__settings show-for-webview" tabindex="-1">
      <a class="vrt-link" href="#" onclick="VRT.sporza.nativeBridge.showNotificationSettings(VRT.sporza.nativeBridge.showNotificationSettings_callback);">
        
  <i class="vrt-icon vrt-icon--settings vrt-menu-icon"><svg width="27" height="30" viewBox="0 0 27 30">
  <g fill="none" fill-rule="evenodd">
    <path fill="#FFF" d="M14.443 27.568c.37-.371.557-.81.557-1.318h-3.75c0 .507.185.947.557 1.318.37.37.81.557 1.318.557.507 0 .947-.186 1.318-.557m9.873-3.779c.156-.39.078-.722-.234-.996-1.172-1.172-2.012-2.421-2.52-3.75-.625-1.68-.937-3.964-.937-6.856a7.442 7.442 0 0 0-.996-3.779 7.31 7.31 0 0 0-2.725-2.724 7.442 7.442 0 0 0-3.78-.997 7.438 7.438 0 0 0-3.778.997A7.296 7.296 0 0 0 6.62 8.408a7.432 7.432 0 0 0-.996 3.78c0 2.89-.332 5.176-.996 6.855-.469 1.329-1.289 2.578-2.46 3.75-.314.274-.392.606-.235.996.155.391.448.586.878.586h20.625c.43 0 .723-.195.88-.586m1.933-.322c0 .762-.264 1.416-.791 1.963-.527.547-1.201.82-2.022.82h-6.562c0 1.015-.372 1.894-1.113 2.637-.743.741-1.622 1.113-2.637 1.113-1.016 0-1.895-.372-2.637-1.113-.742-.743-1.113-1.622-1.113-2.637H2.812c-.82 0-1.494-.273-2.02-.82A2.727 2.727 0 0 1 0 23.467c0-.762.293-1.436.879-2.022.586-.586 1.015-1.113 1.29-1.582.468-.741.838-1.66 1.112-2.754.312-1.327.469-2.968.469-4.922A9.21 9.21 0 0 1 4.775 7.91 9.398 9.398 0 0 1 7.588 4.6a9.029 9.029 0 0 1 4.014-1.67 1.713 1.713 0 0 1-.352-1.055c0-.507.185-.947.557-1.318.37-.371.81-.557 1.318-.557.507 0 .947.186 1.318.557.37.371.557.81.557 1.318 0 .391-.117.743-.352 1.055a9.04 9.04 0 0 1 4.014 1.67 9.42 9.42 0 0 1 2.813 3.31 9.223 9.223 0 0 1 1.025 4.277c0 1.954.155 3.595.469 4.922.273 1.094.644 2.013 1.113 2.754.273.469.722.996 1.348 1.582.546.586.82 1.26.82 2.022"/>
  </g>
</svg>
</i>

        <span class="vrt-link__label">
        instellingen
      </span>
      </a>
    </li>
  </ul>
  <footer class="vrt-menu-footer hide-for-medium text-right">
    <a class="vrt-link vrt-link--dense vrt-link--external vrt-link--privacy" href="//www.vrt.be/nl/info/mijn-privacy/?linkId=vrt%7Csporza%7C/nl/menu/%7Cheadless" target="_blank" rel="noopener noreferrer">
      privacy
    </a>
    <a class="vrt-link vrt-link--dense vrt-link--external" href="//www.vrt.be/vrtnu/?linkId=vrtnu%7Csporza%7C/nl/menu/%7Cheadless" title="Naar VRT nu" target="_blank" rel="noopener noreferrer">
      
  <i class="vrt-icon vrt-icon--nu "><svg xmlns="http://www.w3.org/2000/svg" width="44" height="16" viewBox="0 0 44 16">
  <g fill="none" fill-rule="nonzero">
    <path class="letter-nu" fill="#FFF" d="M31.421 9.532a6.251 6.251 0 0 0 3.098 5.554 6.321 6.321 0 0 0 6.385 0A6.251 6.251 0 0 0 44 9.532V.615h-3.456v8.917a2.823 2.823 0 0 1-2.83 2.816 2.823 2.823 0 0 1-2.831-2.816V.615h-3.463v8.917z"/>
    <path fill="#00FF5A" d="M39.444 14.07c0 .696-.422 1.324-1.069 1.59a1.737 1.737 0 0 1-1.886-.374 1.714 1.714 0 0 1-.374-1.876 1.73 1.73 0 0 1 1.6-1.061 1.726 1.726 0 0 1 1.729 1.72M7.63 15.795c-4.214 0-7.63-3.398-7.63-7.59S3.416.615 7.63.615h7.631v7.59a7.57 7.57 0 0 1-2.235 5.367 7.651 7.651 0 0 1-5.395 2.223"/>
    <path class="letter-vrt" fill="#11284D" d="M11.487 10.256a1.476 1.476 0 0 0 1.05-.444 1.46 1.46 0 0 0 .416-1.057v-.02a.092.092 0 0 0-.094-.09h-.739a.134.134 0 0 0-.138.128.476.476 0 0 1-.476.499c-.283 0-.479-.205-.479-.558v-.04-1.589h1.32a.093.093 0 0 0 .093-.092v-.698a.093.093 0 0 0-.093-.092h-1.32V5.21a.093.093 0 0 0-.093-.092h-.86a.095.095 0 0 0-.094.094V8.65c0 .964.618 1.61 1.507 1.61M7.897 9.834V8.52c.028-.82.598-1.467 1.414-1.436h.042a.103.103 0 0 0 .107-.102v-.7c0-.054-.043-.1-.097-.102-.51-.035-1.064.038-1.506.576v-.445a.102.102 0 0 0-.103-.105h-.798a.103.103 0 0 0-.103.105v3.784c0 .057.046.103.103.103h.837a.103.103 0 0 0 .104-.103v-.264.002zM6.224 6.207h-.872a.103.103 0 0 0-.1.074l-.824 2.61H4.41l-.837-2.61a.105.105 0 0 0-.099-.074h-.876a.102.102 0 0 0-.099.135l1.31 3.787a.103.103 0 0 0 .098.072h1.006a.103.103 0 0 0 .1-.072l1.309-3.786a.104.104 0 0 0-.099-.136"/>
    <path class="letter-nu" fill="#FFF" d="M30.11 6.464A6.251 6.251 0 0 0 27.012.91a6.321 6.321 0 0 0-6.385 0 6.251 6.251 0 0 0-3.097 5.554v8.92h3.46v-8.92a2.823 2.823 0 0 1 2.83-2.816c1.564 0 2.831 1.26 2.831 2.816v8.92h3.459v-8.92z"/>
  </g>
</svg>
</i>

    </a>
    <a class="vrt-link vrt-link--dense vrt-link--external" href="//www.vrt.be/vrtnws/nl/?linkId=vrtnws%7Csporza%7C/nl/menu/%7Cheadless" title="Naar VRT nieuws" target="_blank" rel="noopener noreferrer">
      
  <i class="vrt-icon vrt-icon--nws "><svg xmlns="http://www.w3.org/2000/svg" width="63" height="16" viewBox="0 0 63 16">
  <g fill="none" fill-rule="evenodd">
    <path fill="#00FF5A" d="M7.673.647C3.443.647 0 4.052 0 8.237c0 4.186 3.442 7.592 7.673 7.592s7.673-3.406 7.673-7.591V.647H7.673z"/>
    <path class="letter-vrt" fill="#11284D" d="M11.343 10.11c-.856 0-1.456-.669-1.456-1.665V4.887c.001-.055.042-.098.092-.098h.829c.05 0 .09.043.09.096v1.032h1.275c.05 0 .09.043.09.096v.723c0 .053-.04.096-.09.096h-1.275v1.684c0 .357.19.579.462.579.256 0 .439-.196.46-.515v-.003c.01-.09.064-.135.133-.135h.715c.05 0 .09.042.09.094v.021c0 .858-.61 1.553-1.415 1.553zM9.385 6.726c0 .06-.048.108-.104.106h-.04c-.789-.038-1.338.638-1.366 1.478v1.358l.001-.002v.274c0 .06-.045.107-.1.107h-.81c-.055 0-.1-.048-.1-.107V6.025c0-.06.045-.108.1-.108h.77c.056 0 .101.048.101.108v.461c.426-.556.962-.632 1.454-.597.053.004.094.05.094.107v.73zM6.356 6.057L5.092 9.973a.102.102 0 0 1-.096.074h-.973a.101.101 0 0 1-.096-.074L2.663 6.057c-.02-.07.028-.14.096-.14h.844c.045 0 .084.031.097.077l.81 2.699h.015l.795-2.699a.102.102 0 0 1 .096-.077h.844c.068 0 .116.07.096.14z"/>
    <path class="letter-nws" fill="#FFF" d="M26.414 15.424a.211.211 0 0 0 .184.108h3.24a.21.21 0 0 0 .209-.21V.641a.21.21 0 0 0-.21-.21H27.36a.21.21 0 0 0-.21.21v10.252h-.042L21.229.538a.21.21 0 0 0-.183-.106h-3.293a.21.21 0 0 0-.21.21V15.32a.21.21 0 0 0 .21.211h2.476a.21.21 0 0 0 .21-.21V4.917h.042l5.933 10.506zM50.07.431h-2.525a.21.21 0 0 0-.205.166l-2.516 11.461L42.521.601a.21.21 0 0 0-.206-.17h-3.689a.21.21 0 0 0-.206.17l-2.303 11.457L33.6.597a.21.21 0 0 0-.205-.166h-2.525a.21.21 0 0 0-.204.26l3.46 14.678a.21.21 0 0 0 .204.162h3.61c.099 0 .185-.07.205-.168L40.47 3.947l2.324 11.416a.21.21 0 0 0 .206.168h3.609a.21.21 0 0 0 .204-.162L50.274.69a.211.211 0 0 0-.204-.26zM59.449 4.68a.212.212 0 0 1-.207-.193c-.15-1.3-1.404-2.006-3.224-2.006-1.48 0-2.896.56-2.896 1.833 0 3.905 9.608-.453 9.608 6.903 0 0 0 4.746-6.562 4.746-5.872 0-6.333-3.869-6.385-5.134a.208.208 0 0 1 .21-.216h2.697c.11 0 .198.09.207.2.157 2.1 1.82 2.67 3.464 2.67 1.673 0 3.26-.626 3.26-2.201 0-3.99-9.608.194-9.608-6.881C50.013 2.244 52.029 0 56.232 0c4.038 0 5.975 2.032 6.106 4.46a.214.214 0 0 1-.213.22h-2.676z"/>
  </g>
</svg>
</i>

    </a>
  </footer>
</nav>

  
</div>
<div class="clearfix vrt-menu-clear"></div>

  </div>

  <div id="sc-search-portal" class="sc-search-portal" role="region" aria-live="polite"></div>

  




<main id="content" class="grid-container grid-x grid-padding-x vrt-main " data-category-tag="functional:sporza/categories/sporten-en-toernooien/andere-sporten/golf">

    <aside class="small-12 large-3 cell vrt-aside vrt-aside--head">
        <div class="vrt-page__par--aside">



</div>
    </aside>
    <aside class="small-12 large-3 cell vrt-aside vrt-aside--body">
        <div class="vrt-page__par--aside">



    
    
    <div class="matchdays">








  <div>
    <div class="vrt-sc vrt-sc--matchdays">
      

  
  


    </div>
  </div>

</div>


    
    
    <div class="advertising">


<div class="vrt-advertising">
    
        
        
            <div id="imu" class="RectangleLarge"></div>
        

    
    
</div>
</div>


    
    
    <div class="ranking">







</div>


    
    
    <div class="vrt-sc vrt-sc--most-recent">
<div analyticsid="mostrecent" class="is-already-draggable">
  

  
    
  
    
  
  <div data-hypernova-key="ArticleTeasers" data-hypernova-id="331d90ab-ce56-4edb-b9d9-6ba12f03953a"><section class="sc-articleteasers" id="sc-articleteasers-457cc6e6-43ee-4187-a8b8-48d181378c8a" data-id="sc-articleteasers-457cc6e6-43ee-4187-a8b8-48d181378c8a" data-reactroot=""><header class="sc-header"><h2 class="sc-header__title" id="sc-articleteasers-457cc6e6-43ee-4187-a8b8-48d181378c8a__title"><span class="sc-titles"><span>pas verschenen</span></span></h2></header><ol class="sc-articleteasers__list" aria-labelledby="sc-articleteasers-457cc6e6-43ee-4187-a8b8-48d181378c8a__title"><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586968410375" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--jupiler-pro-league">Jupiler Pro League</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Geen massa-evenementen tot 31 augustus: voetbal met publiek lijkt uitgesloten</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T16:37:23+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->18:37</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586959848990" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--voetbal">voetbal</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">"1 voordeel nu: op vrouwenvoetbal komt toch geen massa volk af"</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T16:35:00+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->18:35</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586966597666" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--tour">Tour</span><div class="sc-title-wrapper"><i class="sc-icon sc-icon--play "><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M0 0h40v40H0z" class="sc-icon__background"></path><path fill="#84FF00" class="sc-icon__foreground" d="M28.941 21.7l-15.889 9.828A2 2 0 0 1 10 29.827V10.173a2 2 0 0 1 3.052-1.701l15.89 9.827a2 2 0 0 1 0 3.402z"></path></g></svg></i> <!-- --> <div class="sc-article__title">Benoot: "Zo is het bijna koersen tot Kerstmis"</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T16:10:51+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->18:10</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586965384317" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--tour">Tour</span><div class="sc-title-wrapper"><i class="sc-icon sc-icon--play "><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M0 0h40v40H0z" class="sc-icon__background"></path><path fill="#84FF00" class="sc-icon__foreground" d="M28.941 21.7l-15.889 9.828A2 2 0 0 1 10 29.827V10.173a2 2 0 0 1 3.052-1.701l15.89 9.827a2 2 0 0 1 0 3.402z"></path></g></svg></i> <!-- --> <div class="sc-article__title">Van Aert: "Heel blij met deze nieuwe planning"</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T16:02:50+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->18:02</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586964924264" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--tour">Tour</span><div class="sc-title-wrapper"><i class="sc-icon sc-icon--play "><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd"><path fill="#000" d="M0 0h40v40H0z" class="sc-icon__background"></path><path fill="#84FF00" class="sc-icon__foreground" d="M28.941 21.7l-15.889 9.828A2 2 0 0 1 10 29.827V10.173a2 2 0 0 1 3.052-1.701l15.89 9.827a2 2 0 0 1 0 3.402z"></path></g></svg></i> <!-- --> <div class="sc-article__title">Van Avermaet: "Als we dit voorstel kunnen afwerken, kan het nog een heel mooi jaar zijn"</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T15:43:32+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->17:43</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/wedstrijden/~1586239667781" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--coronavirus">coronavirus</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Coronablog: Witsel schenkt 100.000 euro aan Luiks ziekenhuis</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T15:38:00+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->17:38</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586963277548" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--jupiler-pro-league">Jupiler Pro League</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">De Ketelaere kondigt contractverlenging aan met filmpje van 10-jarige Charles</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T15:13:08+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->17:13</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586960190617" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--tour">Tour</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Peloton opgetogen: "We zullen het enige grote sportevenement zijn in 2020"</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-15T14:34:53+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->16:34</time></div> </div></article></a></li></ol></section></div>
<script type="application/json" data-hypernova-key="ArticleTeasers" data-hypernova-id="331d90ab-ce56-4edb-b9d9-6ba12f03953a">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</script>

  

  

  
</div>
</div>


</div>
    </aside>
    <aside class="small-12 large-3 cell vrt-aside vrt-aside--footer">
        <div class="vrt-page__par--aside">



    
    
    <div class="advertising">


<div class="vrt-advertising">
    
        
        
            <div id="konventoright" class="konvento" data-box="right"></div>
        

    
    
</div>
</div>


</div>
    </aside>

    <article id="main-content" class="vrt-article small-12 large-9 cell vrt-content vrt-content--head sc--normal page-article">
        
        <header class="vrt-article__header">
            <div class="title">
<h1 class="vrt-title">
  British Open golf is afgelast, andere majors zijn verschoven
</h1>
</div>

            <div>
                

  
  
    
    
      
  
  
  <div class="vrt-master-media vrt-master-media--single is-already-draggable">
    <div class="grid-x grid-margin-x grid-padding-y">
      
        
        
          
  <div class="cell small-12 medium-12">
    <div class="vrt-master-media__container">
      
        
          
  
  
  
    
  
  
  <div data-index="0" class="vrt-master-media__asset vrt-master-media__asset--0 swiper-slide">
    
    
    
  

  

  

  

  <div class="vrt-image vrt-image--crop vrt-image--no-title">
    

    
      
  
  
  
  <img sizes="auto" data-parent-fit="width" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt class="image " onerror="if(this.parentNode) { this.parentNode.classList.add('image--error');this.parentNode.classList.remove('image--loading'); }" onload="if(this.parentNode) { this.parentNode.classList.remove('image--loading'); }" srcset="//images.vrt.be/width1280/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg 1280w,//images.vrt.be/width960/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg 960w,//images.vrt.be/width640/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg 640w,//images.vrt.be/width320/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg 320w,//images.vrt.be/width160/2019/07/16/e83ed24f-a7d3-11e9-abcc-02b7b76bf47f.jpg 160w"/>
  

    
  </div>

  


    
  </div>


  

        
      
    </div>
  </div>

        
      
    </div>
  </div>

    

  


            </div>
        </header>

        <section id="vrt-article" class="vrt-article__content">
            <div id="vrt-article-social-sharing" class="vrt-article__social-sharing">
        <span class="dummy">
          


<time class="vrt-publication-date" datetime="ma 06 april 2020" aria-label="Gepubliceerd op ma 06 april 2020 - 12:15">
  <span class="vrt-publication-date__day">ma 06 april 2020</span>
  <span class="vrt-publication-date__time">
  <i class="vrt-icon vrt-icon--clock "><svg version="1.1" focusable="false" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
	 x="0px" y="0px" viewBox="0 0 26 26" style="enable-background:new 0 0 26 26;" xml:space="preserve">
<path d="M13,0.4c1.8,0,3.4,0.3,4.9,1c1.5,0.6,2.8,1.6,4,2.7c1.1,1.1,2.1,2.5,2.7,4c0.7,1.5,1,3.2,1,4.9s-0.3,3.4-1,4.9
	c-0.6,1.5-1.6,2.8-2.7,4c-1.1,1.1-2.5,2.1-4,2.7c-1.5,0.7-3.2,1-4.9,1s-3.4-0.3-4.9-1c-1.5-0.6-2.8-1.6-4-2.7
	c-1.1-1.1-2.1-2.5-2.7-4c-0.7-1.5-1-3.2-1-4.9s0.3-3.4,1-4.9c0.6-1.5,1.6-2.8,2.7-4c1.1-1.1,2.5-2.1,4-2.7C9.6,0.7,11.2,0.4,13,0.4z
	 M23.2,13c0-1.4-0.3-2.7-0.8-4c-1.1-2.4-3-4.4-5.4-5.4c-1.2-0.5-2.6-0.8-4-0.8S10.3,3,9,3.6C6.6,4.6,4.6,6.6,3.6,9
	c-0.5,1.2-0.8,2.6-0.8,4s0.3,2.7,0.8,4c1.1,2.4,3,4.4,5.4,5.4c1.2,0.5,2.6,0.8,4,0.8s2.7-0.3,4-0.8c2.4-1.1,4.4-3,5.4-5.4
	C23,15.7,23.2,14.4,23.2,13z M17.3,17.6l-5.8-3.1V6.1h3v6.6l4.3,2.3L17.3,17.6z"/>
</svg>
</i>
 12:15</span>
</time>


        </span>
                
                
  
  <ul class="vrt-social-links">
    <li class="vrt-social-links__item vrt-social-links__item--twitter">
      <a href="https://twitter.com/intent/tweet?text=British+Open+golf+is+afgelast%2C+andere+majors+zijn+verschoven&url=https://sporza.be/artikels/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416/&hashtags=sporza" aria-label="Deel via Twitter" title="Deel via Twitter" class="vrt-social-links__link" target="_blank" rel="noopener noreferrer">
        
  <i class="vrt-icon vrt-icon--twitter ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/twitter.svg" alt="Twitter icoon"/>
  </i>

      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--facebook">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://sporza.be/artikels/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416/" aria-label="Deel via Facebook" title="Deel via Facebook" class="vrt-social-links__link" target="_blank" rel="noopener noreferrer">
        
  <i class="vrt-icon vrt-icon--facebook ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/facebook.svg" alt="Facebook icoon"/>
  </i>

      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--whatsapp">
      <a href="whatsapp://send?text=British+Open+golf+is+afgelast%2C+andere+majors+zijn+verschoven%20-%20https://sporza.be/artikels/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416/" data-android-link="intent://scan/#Intent;scheme=whatsapp;package=com.whatsapp;end" aria-label="Deel via Whatsapp" title="Deel via Whatsapp" class="vrt-social-links__link js-has-native-link">
        
  <i class="vrt-icon vrt-icon--whatsapp ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/whatsapp.svg" alt="Whatsapp icoon"/>
  </i>

      </a>
    </li>
    <li class="vrt-social-links__item vrt-social-links__item--permalink">
      <a href="#" aria-label="Permalink" title="Deel via permalink" class="vrt-social-links__link" data-clipboard-text="https://sporza.be/artikels/british-open-golf-is-afgelast-andere-majors-zijn-verschoven~1586340760416/" data-clipboard-success="Permalink gekopieerd!" data-clipboard-error="Kon link niet kopi&euml;ren.">
        
  <i class="vrt-icon vrt-icon--link ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/link.svg" alt="Link icoon"/>
  </i>

      </a>
    </li>
  </ul>

            </div>

            <div class="vrt-article__intro">
                <div class="introduction text parbase">

  <p>The Open, de enige major op Europese bodem, is afgelast voor 2020. Door het coronavirus is het niet mogelijk om het golftoernooi te organiseren. De 3 andere majors hebben een nieuwe datum gekregen.</p>


</div>

            </div>

            <div class="vrt-page__par sc--normal">



    
    
    <div class="text parbase">

  <p>De 149e editie van het Brits Open Championship golf, dat medio juli op het programma stond, is vanwege de pandemie van het coronavirus uitgesteld en verplaatst naar de zomer van 2021.</p>
<p> </p>
<p>Het Brits Open Championship werd opgericht in 1860 en is daarmee een van de oudste golftoernooien ter wereld. Het is de eerste keer sinds de Tweede Wereldoorlog dat het toernooi niet kan doorgaan. De beslissing werd genomen in samenspraak met de Britse regering en gezondheidsinstanties.</p>
<p> </p>
<p>Het Amerikaanse PGA Championship, het US Open en de Masters golf, die eerder al uitgesteld werden vanwege het coronavirus, zijn verschoven naar het tweede deel van het jaar.</p>
<p> </p>
<p>Het PGA Championship, dat in mei op het programma stond, wordt nu van 6 tot 9 augustus gespeeld in Harding Park in San Francisco. De US Open van juni wordt verplaatst naar 17 tot 20 september. De Masters Augusta, die deze week moesten plaatsvinden, worden uitgesteld tot 12 november. De Ryder Cup gaat voorlopig zoals gepland van 24 tot 27 september door.</p>


</div>


    
    
    <div class="paragraph-title title">
  

  <h2 class="vrt-subtitle">
    
  </h2>

</div>


    
    
    <div class="text parbase">

  <p class="cq-text-placeholder-ipe" data-emptytext="Text"></p>

</div>


    
    
    <div class="quote text parbase">



</div>


    
    
    <div class="embed-tweet">


</div>


    
    
    <div class="embed"><div class="cq-placeholder section" data-emptytext="Add HTML, CSS and Javascript"></div>


<section class="vrt-embed">
  
  
    
    
  
</section>
</div>


</div>
            <div class="vrt-tags">
              
              
                
                
                  <a class="vrt-link" href="https://sporza.be/nl/tag/andere-sporten/golf/">Golf</a>
                
              
            </div>
            <div class="vrt-feedback">
                <a href="/nl/taalfout-opgemerkt/" class="vrt-link vrt-link--border vrt-link--feedback">
                    <span class="vrt-link__label">taal- of schrijffout opgemerkt?</span>
                    
  <i class="vrt-icon vrt-icon--edit-bubble "><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
  <path fill="#FFF"
        d="M10.96 5.27l.947-.981a.422.422 0 0 1 .316-.122c.133 0 .235.04.32.125l.922.921a.424.424 0 0 1 .125.32c0 .132-.04.234-.125.32l-.944.977-1.56-1.56zm-4.417 6.076c-.025-.002-.053-.01-.088-.045-.034-.034-.043-.062-.044-.087l.188-1.617 3.16-3.16 1.561 1.56-3.16 3.16-1.617.189zm1.277 6.058l3.548-2.66h6.324a.874.874 0 0 0 .898-.898V2.308a.874.874 0 0 0-.898-.898H2.308a.875.875 0 0 0-.898.898v11.538a.874.874 0 0 0 .898.898H7.82v2.66zM6.615 20c-.035 0-.082-.007-.14-.065a.21.21 0 0 1-.065-.16v-3.621H2.308c-.63 0-1.16-.225-1.622-.686C.225 15.006 0 14.476 0 13.846V2.308c0-.63.225-1.16.686-1.622C1.148.224 1.678 0 2.308 0h15.384c.63 0 1.16.224 1.622.686.462.462.686.992.686 1.622v11.538c0 .63-.224 1.16-.686 1.622-.462.461-.992.686-1.622.686h-5.855L6.761 19.97a.304.304 0 0 1-.146.029z"
  />
</svg>
</i>

                </a>
            </div>
            
        </section>
    </article>

    <section class="small-12 large-9 cell vrt-content vrt-content--body sc--normal page-article">
        <div class="vrt-page__par">



    
    
    <div class="vrt-sc vrt-sc--read-more">

  <div analyticsid="readmore">
    

    
      
  
    
  
  <div data-hypernova-key="ArticleTeasers" data-hypernova-id="f9bdb9da-d858-4d61-b245-a1f8cd4a554d"><section class="sc-articleteasers" id="sc-articleteasers-2f997678-3293-47ca-b093-cb2cb1d93744" data-id="sc-articleteasers-2f997678-3293-47ca-b093-cb2cb1d93744" data-reactroot=""><header class="sc-header"><h2 class="sc-header__title" id="sc-articleteasers-2f997678-3293-47ca-b093-cb2cb1d93744__title"><span class="sc-titles"><span>Lees meer</span></span></h2></header><ol class="sc-articleteasers__list" aria-labelledby="sc-articleteasers-2f997678-3293-47ca-b093-cb2cb1d93744__title"><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586767002856" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--golf">Golf</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">De golfspeler die een cruciale putt van 90 cm miste, is overleden</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-13T08:42:53+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->13/04</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586354903606" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--golf">Golf</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Europese kapitein Harrington: "Niemand wil Ryder Cup zonder fans"</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-08T14:23:15+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->08/04</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1586340760416" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--golf">Golf</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">British Open golf is afgelast, andere majors zijn verschoven</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-06T10:15:00+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->06/04</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1585771412852" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--golf">Golf</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Woods en Mickelson krijgen gezelschap van NFL-legendes in The Match 2</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-04-01T20:06:11+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->01/04</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1585219799237" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--coronavirus">coronavirus</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Deze gulle sporters tonen gouden hart in strijd tegen corona</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-03-26T11:34:45+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->26/03</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1584911415570" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--opvallend">Opvallend</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Golfhumor: ex-nummer 3 van de wereld veroorzaakt het ene ongeluk na het andere</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-03-22T21:16:25+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->22/03</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/wedstrijden/~1583339845864" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--golf">Golf</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Detry en Pieters vallen uit top 15 op de slotdag van de Qatar Masters</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-03-08T14:46:00+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->08/03</time></div> </div></article></a></li><li class="sc-articleteasers__item sc-articleteasers__item--inline" role="presentation"><a href="https://sporza.be/artikels/~1583575344431" class="sc-teaser sc-teaser--image sc-teaser--slide"><article class="sc-teaser__article"><div class="sc-content-wrapper"><span class="sc-tag sc-tag--golf">Golf</span><div class="sc-title-wrapper"> <!-- --> <div class="sc-article__title">Rugblessure hindert Tiger Woods al weken: "Ben er gewoon nog niet klaar voor"</div></div></div><div class="sc-date-wrapper"><div class="sc-date-wrapper"><time class="sc-date" dateTime="2020-03-07T10:08:54+0000"><i class="sc-icon sc-icon--clock "><svg width="12" height="12" viewBox="0 0 12 12"><path fill="#FFF" d="M5.76 0c.8 0 1.55.152 2.248.456a5.855 5.855 0 0 1 1.824 1.232 5.855 5.855 0 0 1 1.232 1.824c.304.699.456 1.448.456 2.248 0 .8-.152 1.55-.456 2.248a5.855 5.855 0 0 1-1.232 1.824 5.855 5.855 0 0 1-1.824 1.232 5.573 5.573 0 0 1-2.248.456c-.8 0-1.55-.152-2.248-.456a5.855 5.855 0 0 1-1.824-1.232A5.855 5.855 0 0 1 .456 8.008 5.573 5.573 0 0 1 0 5.76c0-.8.152-1.55.456-2.248a5.855 5.855 0 0 1 1.232-1.824A5.855 5.855 0 0 1 3.512.456 5.573 5.573 0 0 1 5.76 0zm4.384 5.76A4.23 4.23 0 0 0 9.8 4.056 4.465 4.465 0 0 0 7.464 1.72a4.23 4.23 0 0 0-1.704-.344 4.23 4.23 0 0 0-1.704.344A4.465 4.465 0 0 0 1.72 4.056a4.23 4.23 0 0 0-.344 1.704c0 .608.115 1.176.344 1.704A4.465 4.465 0 0 0 4.056 9.8a4.23 4.23 0 0 0 1.704.344A4.23 4.23 0 0 0 7.464 9.8 4.465 4.465 0 0 0 9.8 7.464a4.23 4.23 0 0 0 .344-1.704zM7.68 7.792L5.104 6.416V2.688h1.312V5.6l1.92 1.04-.656 1.152z"></path></svg></i> <!-- -->07/03</time></div> </div></article></a></li></ol></section></div>
<script type="application/json" data-hypernova-key="ArticleTeasers" data-hypernova-id="f9bdb9da-d858-4d61-b245-a1f8cd4a554d">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</script>

  

  

    
  </div>


</div>


</div>
        
    </section>

</main>


  <div class="grid-container">
    <div class="grid-x align-center">
      
        <div class="cell small-12">
          


<div class="vrt-advertising">
    
        
        
            <div id="konvento" class="konvento"></div>
        

    
    
</div>

        </div>
      
    </div>
  </div>

  

  
















<footer class="vrt-site-footer clearfix">
  <h2 class="hide--a11y">Meer Sporza</h2>
  <section class="cell grid-container grid-x grid-padding-x">
    <div class="cell small-12">
      

<div class="vrt-newsletter">
  <a class="vrt-newsletter__close do-newsletter-close" href="#">
    
  <i class="vrt-icon vrt-icon--times "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
  <path fill="#FFF"
        d="M14.743 12l9.013-9.013a.832.832 0 0 0 0-1.177L22.19.244a.832.832 0 0 0-1.178 0L12 9.257 2.987.244a.832.832 0 0 0-1.177 0L.244 1.81a.832.832 0 0 0 0 1.177L9.257 12 .244 21.013a.832.832 0 0 0 0 1.177l1.566 1.566a.832.832 0 0 0 1.177 0L12 14.743l9.012 9.013a.832.832 0 0 0 1.178 0l1.566-1.566a.832.832 0 0 0 0-1.177L14.743 12z"/>
</svg>

</i>

  </a>
  <div class="vrt-newsletter__logo">
    
  <i class="vrt-icon vrt-icon--logo "><svg focusable="false" tabindex="-1" xmlns="http://www.w3.org/2000/svg" width="220" height="53" viewBox="0 0 220 53">
  <g fill="none" fill-rule="nonzero">
    <path class="logo__letters" fill="#FFF"
          d="M177.183 17.647c0-2.507.946-4.684 2.791-6.529 1.845-1.845 4.022-2.744 6.53-2.744 2.601 0 4.778.9 6.623 2.744 1.845 1.845 2.744 3.974 2.744 6.53 0 2.554-.899 4.683-2.744 6.528-1.845 1.846-4.069 2.792-6.624 2.792-2.507 0-4.684-.946-6.529-2.792-1.845-1.845-2.791-4.021-2.791-6.529zm-8.564 0c0 3.17.805 6.15 2.413 8.848 1.562 2.744 3.69 4.873 6.482 6.434 2.744 1.609 5.772 2.413 8.99 2.413 3.69 0 6.812-1.04 9.367-3.123v2.177h8.753V.662h-8.753V3.17c-2.65-2.082-5.772-3.123-9.368-3.123-4.968 0-9.226 1.704-12.632 5.11-3.501 3.454-5.252 7.617-5.252 12.49zm-29.522 8.516v8.233h27.062v-8.374h-15.565l15.565-17.364V.71h-27.062v8.374h15.613l-15.613 17.08zM112.79.663v33.733h8.753V17.363c0-1.182.095-2.27.284-3.17.142-.804.52-1.608 1.088-2.46.52-.804 1.23-1.419 2.224-1.892.946-.426 2.176-.804 3.785-1.041a39.544 39.544 0 0 1 5.63-.378V.047c-3.36 0-5.961.237-7.712.663a14.834 14.834 0 0 0-5.252 2.46V.662h-8.8zm-31.32 16.984c0-2.507.946-4.684 2.791-6.529 1.846-1.845 4.022-2.744 6.53-2.744 2.602 0 4.778.9 6.623 2.744 1.845 1.845 2.744 3.974 2.744 6.53 0 2.554-.899 4.683-2.744 6.528-1.845 1.846-4.069 2.792-6.624 2.792-2.507 0-4.683-.946-6.529-2.792-1.892-1.845-2.791-4.021-2.791-6.529zm-8.563 0c0 3.17.804 6.15 2.412 8.848 1.562 2.744 3.69 4.873 6.482 6.434 2.744 1.609 5.772 2.413 8.99 2.413 3.264 0 6.292-.804 9.083-2.413 2.744-1.561 4.92-3.738 6.53-6.434 1.56-2.744 2.365-5.678 2.365-8.848 0-3.17-.804-6.15-2.366-8.894-1.608-2.697-3.785-4.826-6.529-6.387C97.131.804 94.103.047 90.791.047c-4.967 0-9.225 1.704-12.632 5.11-3.5 3.454-5.251 7.617-5.251 12.49zm-30.99.426v-.804c.095-2.413 1.088-4.495 2.934-6.245 1.797-1.75 3.926-2.65 6.434-2.65 2.555 0 4.731.9 6.53 2.744 1.844 1.845 2.743 3.974 2.743 6.53 0 2.554-.899 4.683-2.744 6.528-1.845 1.846-4.021 2.792-6.529 2.792s-4.684-.9-6.434-2.65c-1.846-1.75-2.84-3.832-2.934-6.245zM33.213.663v51.664h8.753V32.172c2.554 2.082 5.677 3.123 9.367 3.123 3.265 0 6.293-.805 8.99-2.413 2.744-1.562 4.92-3.738 6.529-6.435 1.56-2.744 2.365-5.677 2.365-8.847 0-4.92-1.75-9.037-5.204-12.49C60.512 1.703 56.3 0 51.333 0c-3.69 0-6.813 1.04-9.367 3.123V.615h-8.753v.047zM4.968 23.703l-4.684 6.53c4.21 3.595 8.847 5.109 14.572 5.109 8.421 0 14.146-3.738 14.146-10.74 0-5.772-3.5-9.273-12.869-10.929-5.299-.946-6.387-1.703-6.387-3.406 0-1.23 1.372-2.224 4.873-2.224 2.886 0 5.63.946 8.28 2.839l4.447-6.245C23.798 1.75 19.446.142 14.525.142 6.67.142 1.23 4.21 1.23 10.929c0 6.009 3.785 8.99 11.733 10.267 5.725.899 7.523 1.892 7.523 3.643 0 1.892-2.034 2.65-5.346 2.65-3.643-.095-7.239-1.515-10.172-3.786"/>
    <path class="logo__dot" fill="#83FF00"
          d="M208.834 29.38c0 1.562.52 2.84 1.609 3.928 1.04 1.04 2.366 1.608 3.974 1.608 1.561 0 2.839-.52 3.88-1.608 1.04-1.041 1.561-2.366 1.561-3.927 0-1.562-.52-2.886-1.561-3.927s-2.319-1.562-3.88-1.562-2.886.52-3.974 1.562c-1.088 1.04-1.609 2.365-1.609 3.927"/>
  </g>
</svg>
</i>

  </div>
  <h2 class="vrt-newsletter__subtitle">
    Schrijf je in op onze nieuwsbrief.
  </h2>
  <div class="vrt-newsletter__form-wrapper">
    <form class="vrt-newsletter__form" action="" data-action="https://crm.vrt.be/optinrequest.json" method="post">
      <input type="hidden" name="SRC" value="SITE_OPTIN_11SP"/>
      <div class="vrt-newsletter__input-control">
        <input class="vrt-newsletter__input-mail" type="email" name="MAIL" placeholder="jouw e-mailadres" aria-label="jouw e-mailadres" required/>
        <input class="vrt-newsletter__input-submit" type="submit" value="inschrijven"/>
      </div>
    </form>
    <div role="region" aria-live="polite">
      <div class="vrt-newsletter__response vrt-newsletter__response--error">
        <p>Er is iets misgelopen. Probeer opnieuw</p>
      </div>
      <div class="vrt-newsletter__response vrt-newsletter__response--loading">
        <p>Even geduld, we zijn bezig met het verwerken van je aanvraag.</p>
      </div>
      <div class="vrt-newsletter__response vrt-newsletter__response--success">
        <p>Bedankt om je in te schrijven. Er werd een mail gestuurd om je registratie te bevestigen.</p>
      </div>
    </div>
    <a href="#" class="vrt-newsletter__close-teaser do-newsletter-close-teaser">Melding niet meer weergeven</a>
  </div>
</div>
<div class="vrt-newsletter-teaser-bg hide"></div>
<div class="vrt-newsletter-teaser hide">
  <a class="vrt-newsletter-teaser__link do-newsletter-popup" href="#">
    <small>blijf op de</small>
    hoogte<em>.</em>
  </a>
</div>

    </div>
  </section>
  <section class="cell grid-container grid-x grid-padding-x vrt-site-footer__bottom">
    <div class="cell small-12 medium-4 small-text-left medium-text-center vrt-site-footer__left">
      <h3 class="vrt-title small-text-left medium-text-center">volg sporza</h3>
      <ul class="vrt-site-footer__navigation vrt-site-footer__navigation--icons">
        <li class="vrt-site-footer__navigation-item">
          <a class="vrt-link" href="http://www.twitter.com/sporza" target="_blank" rel="noopener noreferrer">
  <i class="vrt-icon vrt-icon--twitter ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/twitter.svg"/>
  </i>
</a>
        </li>
        <li class="vrt-site-footer__navigation-item">
          <a class="vrt-link" href="https://www.facebook.com/sporza/" target="_blank" rel="noopener noreferrer">
  <i class="vrt-icon vrt-icon--facebook ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/facebook.svg"/>
  </i>
</a>
        </li>
        <li class="vrt-site-footer__navigation-item">
          <a class="vrt-link" href="http://instagram.com/sporza.be" target="_blank" rel="noopener noreferrer">
  <i class="vrt-icon vrt-icon--instagram ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/instagram.svg"/>
  </i>
</a>
        </li>
        <li class="vrt-site-footer__navigation-item">
          <a class="vrt-link vrt-link--soundcloud" href="https://soundcloud.com/sporza-661716440" target="_blank" rel="noopener noreferrer">
  <i class="vrt-icon vrt-icon--soundcloud ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/soundcloud.svg"/>
  </i>
</a>
        </li>
      </ul>
      <ul class="vrt-site-footer__navigation vrt-site-footer__navigation--green">
        <li class="vrt-site-footer__navigation-item">
          <a class="vrt-link" href="/nl/programmagids/">radio</a>
        </li>
        <li class="vrt-site-footer__navigation-item">
          <a class="vrt-link" href="/nl/programmagids/">tv</a>
        </li>
      </ul>
    </div>
    <div class="cell small-12 medium-4 vrt-site-footer__mid">
      <h3 class="vrt-title">download de apps</h3>
      <div class="grid-container grid-x grid-padding-x">
        <div class="cell small-6">
          <img class="vrt-app-icon" src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/app-icon.svg" alt=""/>
          De Sporza app op/ uw smartphone of tablet. <br/>
          Beschikbaar voor <a class="vrt-link" href="https://itunes.apple.com/be/app/sporza/id878339906?l=nl&mt=8" target="_blank" rel="noopener noreferrer">iOS</a> en <a class="vrt-link" href="https://play.google.com/store/apps/details?id=com.fwc2014.vrt.and&hl=nl" target="_blank" rel="noopener noreferrer">Android</a>.
        </div>
        <div class="cell small-6">
          <img class="vrt-app-icon" src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/images/voetbal-app-icon.svg" alt=""/>
          De Sporza voetbal app op uw smartphone of tablet. <br/>
          Beschikbaar voor <a class="vrt-link" href="https://itunes.apple.com/be/app/sporza-voetbal/id959958329?l=nl&mt=8%20" target="_blank" rel="noopener noreferrer">iOS</a> en <a class="vrt-link" href="https://play.google.com/store/apps/details?id=be.vrt.mobile.android.sporza.voetbal&hl=nl" target="_blank" rel="noopener noreferrer">Android</a>.
        </div>
      </div>
    </div>
    <div class="cell small-12 medium-4 small-text-left medium-text-right vrt-site-footer__right">
      <ul class="vrt-site-footer__navigation vrt-site-footer__navigation--icons">
        <li class="vrt-site-footer__navigation-item">
          <a class="vrt-link" href="http://www.cim.be/nl/media/Internet/DisclaimerCIMInternet" target="_blank" rel="noopener noreferrer">
  <i class="vrt-icon vrt-icon--cim ">
    <img src="/etc.clientlibs/sporza/clientlibs/clientlib-site/resources/icons/cim.svg" alt="CIM icoon"/>
  </i>
</a>
        </li>
      </ul>
      <ul class="vrt-site-footer__links">
        <li class="vrt-site-footer__links-item">
          <a href="https://www.vrt.be/nl/contact/" class="vrt-link">contact</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="https://www.vrt.be/nl/heb-je-een-vraag/" class="vrt-link">faq</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="/nl/rss/" class="vrt-link">rss</a>
        </li>
      </ul>
    </div>
  </section>
  <section class="vrt-disclaimer cell grid-container grid-x grid-padding-x">
    <div class="cell small-12 medium-text-center">
      <ul class="vrt-site-footer__links">
        <li class="vrt-site-footer__links-item">
          <a href="//een.be?linkId=een%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">&eacute;&eacute;n</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="https://www.vrt.be/vrtnu/kanalen/canvas/?linkId=canvas%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">canvas</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//www.ketnet.be?linkId=ketnet%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">ketnet</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//radio1.be?linkId=radio1%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">radio1</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//radio2.be?linkId=radio2%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">radio2</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//klara.be?linkId=klara%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">klara</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//mnm.be?linkId=mnm%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">mnm</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//stubru.be?linkId=stubru%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">stubru</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//sporza.be/nl/?linkId=sporza%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">sporza</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//www.vrt.be/vrtnws/nl/?linkId=vrtnws%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">vrtnws</a>
        </li>
      </ul>
      <ul class="vrt-site-footer__links vrt-site-footer__links--white">
        <li class="vrt-site-footer__links-item">
          <span class="vrt-link">vrt &copy; 2019</span>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//www.vrt.be/nl/?linkId=vrt%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">bedrijfsgegevens</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//jobs.vrt.be/nl/vacatures?sortBy=publishStart&sortingDirection=desc&linkId=vrt%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">jobs</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//www.vrt.be/nl/info/gebruiksvoorwaarden/?linkId=vrt%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">gebruiksvoorwaarden</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//www.vrt.be/nl/info/bezoek-de-vrt/?linkId=vrt%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">bezoek de vrt</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//www.vrt.be/nl/info/mijn-privacy/?linkId=vrt%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">privacy</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="//www.vrt.be/nl/info/responsible-disclosure-policy/?linkId=vrt%7Csporza%7C/nl/%7Cfooter" target="_blank" rel="noopener noreferrer" class="vrt-link">responsible
            disclosure policy</a>
        </li>
        <li class="vrt-site-footer__links-item">
          <a href="/nl/2019/10/09/wedstrijdreglement-sporza/" target="_blank" rel="noopener noreferrer" class="vrt-link">wedstrijdreglement</a>
        </li>
      </ul>
    </div>
  </section>
</footer>



</div>
</body>

<script>
  var sporzaGlobals = {"environment":"prod","sportprotectedApiUrl":"https://api.sporza.be"};
</script>





  
    
<script type="text/javascript" src="/etc.clientlibs/components/clientlibs/polyfills/es6-promise.min.b7ce89c52a70dcce86e8a82f5f72db8e.js" defer></script><script type="text/javascript" src="/etc.clientlibs/components/clientlibs/polyfills/fetch.min.5a915dbb32f1653f5d4c2c2b1d70db20.js" defer></script><script type="text/javascript" src="/etc.clientlibs/components/clientlibs/polyfills/event.min.4b87bb367519890da90e7937913f338a.js" defer></script><script type="text/javascript" src="/etc.clientlibs/sporza/clientlibs/clientlib-site.min.c6eb6f3a88b50f86f7a834fb9e28b372.js" defer></script>



  




<script defer src="https://sport-components.sporza.be/0.6.38/sport-components.client.js"></script>
<script><!--{"reqUrl":"/scripttag?context=web","host":"https://sport-components.sporza.be","context":"web"}--></script>







<script type="text/javascript">if(window._satellite) { _satellite.pageBottom();}</script>



<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>

    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


<div class="scrollIndicator">
  <div class="scrollIndicator__content">
    
  <i class="vrt-icon vrt-icon--arrow-right "><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14">
    <path fill="#000" fill-rule="evenodd" d="M7.346.111l6.544 6.62a.383.383 0 0 1 0 .538l-6.544 6.62a.372.372 0 0 1-.53 0l-.62-.626a.384.384 0 0 1 0-.537l4.849-4.904H.375A.377.377 0 0 1 0 7.442v-.884c0-.21.168-.38.375-.38h10.67L6.197 1.274a.384.384 0 0 1 0-.537l.619-.626a.371.371 0 0 1 .53 0"/>
</svg>

</i>

  </div>
  <div class="scrollIndicator__background"></div>
</div>

</html>
