<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/zaal/basketbal/1.2936199">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.2936199" media="only screen and (max-width: 400px)">
<title>Van Rossom zet met Valencia eerste stap naar Eurocup</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Van Rossom zet met Valencia eerste stap naar Eurocup" />
<meta property="og:description" content="Sam Van Rossom (30) heeft met zijn club Valencia de eerste finalewedstrijd van de Eurocup gewonnen. Van Rossom speelde 23 minuten tegen Malaga." />
<meta property="og:url" content="http://sporza.be/cm/sporza/zaal/basketbal/1.2936199" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2931274!image/2502169188.jpg_gen/derivatives/landscape670/2502169188.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/zaal/basketbal/1.2936199" />
<meta name="twitter:title" content="Van Rossom zet met Valencia eerste stap naar Eurocup" />
<meta name="twitter:description" content="Sam Van Rossom (30) heeft met zijn club Valencia de eerste finalewedstrijd van de Eurocup gewonnen. Van Rossom speelde 23 minuten tegen Malaga." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2931274!image/2502169188.jpg_gen/derivatives/landscape670/2502169188.jpg" />
<link rel="alternate" type="application/atom+xml" title="Van Rossom zet met Valencia eerste stap naar Eurocup" href="/cm/sporza/zaal/basketbal?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 zaalsporten nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 zaalsporten nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 zaalsporten nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 zaalsporten nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="zaalsporten nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'others', ["basket"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Tue Mar 28 22:55:00 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'others', ["basket"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Tue Mar 28 22:56:00 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-03-28T22:56:00.269+02:00"><span id="siteDate">28 maart 2017</span>
<span id="siteTime">22:56</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5047 Tue Mar 28 22:56:27 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936190" >Oranje botst ook op Italië, straffe comeback van Zweden in Portugal</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:43</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936190" >
<img src="/polopoly_fs/1.2936198!image/3215566380.jpg_gen/derivatives/landscape190/3215566380.jpg" alt="Oranje botst ook op Itali&euml;, straffe comeback van Zweden in Portugal" width="190" height="107" />
<span class="category wk-voorronde"><small>WK-voorronde</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936190" >Oranje botst ook op Italië, straffe comeback van Zweden in Portugal</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:43</span></p>
<p class="desc">
<span class="category wk-voorronde catinvis"><small><a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" >WK-voorronde</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936190" >Nederland heeft zijn blamage in de WK-kwalificatiecampagne van afgelopen weekend niet kunnen doorspoelen in een oefenmatch tegen Italië.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-03-28T21:22:00.000+02:00">
21:22
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936176" >Martinez: &#034;Of ik boos ben? Als je niet wint in het voetbal, moet je boos zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:43:00.000+02:00">
20:43
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936147" >Chadli: &#034;Iedereen in de kleedkamer is teleurgesteld&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T19:49:00.000+02:00">
19:49
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands/1.2934938" >Rusland deelt nieuwe kaakslag uit aan Rode Duivels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:49:00.000+02:00">
20:49
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936140" >Estland, tegenstander van de Duivels, bezorgt Kalinic en Kroatië rode wangen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:53:00.000+02:00">
20:53
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2935987" >Owngoal kost Belgische U19 deelname aan EK in Georgië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:35:00.000+02:00">
20:35
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936122" >Belgische fans zijn koning in Sotsji: &#034;Alles wordt hier voor ons gedaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T19:01:00.000+02:00">
19:01
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2935994" >Benteke speelt zich in de kijker: een voet in elke goal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:48:00.000+02:00">
20:48
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2936130" >Middlesbrough legt lot in handen van ex-speler Woodgate</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T17:34:00.000+02:00">
17:34
</ins>
<a href="/cm/sporza/voetbal/1.2935891" >Ghelamco blijft optimistisch: &#034;18 maanden nodig voor bouw Eurostadion&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T16:17:00.000+02:00">
16:17
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2935799" >FIFA lacht niet met vuilgebekte Messi: 4 interlands geschorst</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.2936099" >Gaviria slaat Ronde en Roubaix over en legt focus op Giro</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:18</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.2936099" >
<img src="/polopoly_fs/1.2917279!image/71742734.jpg_gen/derivatives/landscape190/71742734.jpg" alt="Gaviria slaat Ronde en Roubaix over en legt focus op Giro" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.2936099" >Gaviria slaat Ronde en Roubaix over en legt focus op Giro</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:18</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.2936099" >Fernando Gaviria is van de voorlopige deelnemerslijst van de Ronde van Vlaanderen en Parijs-Roubaix geschrapt. Hij reist vroeger dan verwacht terug naar Colombia om te trainen voor de Giro.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:07:00.000+02:00">
20:07
</ins>
<a href="/cm/sporza/wielrennen/1.2936038" >5 redenen waarom Philippe Gilbert de Ronde wint</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T16:42:00.000+02:00">
16:42
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Driedaagse-2017/1.2934701" >Indrukwekkende Gilbert illustreert hoogvorm ook in Driedaagse</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T21:18:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/1.2935152" >Hij is er al, de eerste kampeerder op het parcours van de Ronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T17:46:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/1.2935016" >Gallopin is hersteld van val in Harelbeke: &#034;In De Panne is hij medekopman&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T15:32:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/1.2934903" >Dit was het leukste uit &#034;De Ronde 100&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T15:00:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/1.2934540" >Cancellara: &#034;Indrukwekkend dat Boonen ook na moeilijke periodes nooit opgaf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T14:00:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/1.2934752" >&#034;We leven weer. En dat doen we vooral met Greg Van Avermaet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T15:05:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.2934844" >Bouhanni en Cofidis mogen naar Ronde van Spanje</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T13:29:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/1.2934742" >Kristoff en Gilbert toppen deelnemerslijst Driedaagse</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T12:04:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/wielrennen/1.2934698" >Michel Wuyts neemt afscheid van VRT-regisseur: &#034;4 decennia topwerk&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/Daviscup/1.2935707" >Verwachte namen bij Belgische selectie Daviscup</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:40</span></p>
<div class="media">
<a href="/cm/sporza/tennis/Daviscup/1.2935707" >
<img src="/polopoly_fs/1.2935762!image/1406039580.jpg_gen/derivatives/landscape190/1406039580.jpg" alt="Verwachte namen bij Belgische selectie Daviscup" width="190" height="107" />
<span class="category daviscup"><small>Daviscup</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/Daviscup/1.2935707" >Verwachte namen bij Belgische selectie Daviscup</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:40</span></p>
<p class="desc">
<span class="category daviscup catinvis"><small><a href="/cm/sporza/tennis/Daviscup" title="Daviscup" >Daviscup</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/Daviscup/1.2935707" >België en Italië hebben hun selecties voor de kwartfinale van de Daviscup bekendgemaakt. David Goffin, in februari nog afwezig, is er opnieuw bij.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-03-28T14:56:00.000+02:00">
14:56
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2935622" >Murray moet passen voor kwartfinale Davis Cup tegen Frankrijk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T06:10:00.000+02:00">
06:10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp_miami/MG_atp-miami-R3/1.2935302" >Goffin neemt revanche op Schwartzman en staat in achtste finales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T14:16:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2934845" >Andy Murray is onzeker voor kwartfinale Daviscup door elleboogblessure</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-27T06:34:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp_miami/MG_atp-miami-R3/1.2934607" >VIDEO: Nadal wint 1000e match in zijn carrière en komt in de eregalerij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-26T06:32:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_wta_miami/MG_wta-miami-R3/1.2933638" >Flipkens moet meerdere erkennen in nummer 4 van de wereld</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T19:30:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp_miami/MG_atp-miami-R2/1.2933281" >Goffin heeft enkel in de eerste set moeite met King</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-23T13:42:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2931481" >Daviscup-coach Johan Van Herck: &#034;We zijn favoriet tegen Italië&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-23T09:29:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/extra/opvallend/1.2931305" >VIDEO: leguaan schrikt het tennistoernooi van Miami op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-22T19:50:00.000+01:00">
22/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_wta_miami/MG_wta-miami-R1/1.2931019" >Eerste ronde is meteen het eindstation voor Wickmayer in Miami</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-22T06:14:00.000+01:00">
22/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_wta_miami/MG_wta-miami-R1/1.2930014" >Flipkens redt matchpunt tegen jonge Amerikaanse in Miami</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.2934969" >Lauda: &#034;Rosberg zou het niet beter gedaan hebben dan Bottas&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">27/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:12</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.2934969" >
<img src="/polopoly_fs/1.2935013!image/2985399740.jpg_gen/derivatives/landscape190/2985399740.jpg" alt="Lauda: &quot;Rosberg zou het niet beter gedaan hebben dan Bottas&quot;" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.2934969" >Lauda: &#034;Rosberg zou het niet beter gedaan hebben dan Bottas&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">27/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:12</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.2934969" >Drievoudig wereldkampioen F1 Niki Lauda looft Bottas bij zijn debuut bij Mercedes. Volgens Lauda zou zelfs de gestopte wereldkampioen Nico Rosberg het niet beter hebben gedaan.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-03-27T10:10:00.000+02:00">
27/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2934667" >&#034;Over twee maanden krijgt Vandoorne een nieuwe motor&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-26T12:50:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2933804" >Vandoorne: &#034;Ik onthoud het positieve: we hebben de finish gehaald&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-26T08:34:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2919838" >Opdracht volbracht: Vandoorne haalt finish met onstabiele McLaren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-26T06:49:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2933646" >Gelukkige verjaardag, Stoffel Vandoorne!</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T11:10:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2932996" >Ex-F1-rijder Mark Webber: &#034;Stoffel komt er wel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T08:38:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2932942" >Vandoorne: &#034;Zonder problemen had ik er meer uitgehaald&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-24T19:38:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2932041" >Papa Verstappen: &#034;Vandoorne gaat wellicht een rotseizoen tegemoet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-24T13:25:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2932234" >Vandoorne: &#034;Het is relatief goed verlopen, het gaat steeds beter&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-24T11:20:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2931601" >6 zaken die u moet weten over het nieuwe F1-seizoen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-23T20:59:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2931830" >Vandoorne tempert verwachtingen voor eerste GP: &#034;In 1,5 week kun je niet veel veranderen&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="current hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="current">
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.2936199" >Van Rossom zet met Valencia eerste stap naar Eurocup</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:23</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.2936199" >
<img src="/polopoly_fs/1.2931274!image/2502169188.jpg_gen/derivatives/landscape190/2502169188.jpg" alt="Van Rossom zet met Valencia eerste stap naar Eurocup" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.2936199" >Van Rossom zet met Valencia eerste stap naar Eurocup</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/03/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:23</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.2936199" >Sam Van Rossom (30) heeft met zijn club Valencia de eerste finalewedstrijd van de Eurocup gewonnen. Van Rossom speelde 23 minuten tegen Malaga.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-03-28T12:27:00.000+02:00">
12:27
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2935440" >Cleveland lijdt zware nederlaag tegen Spurs en verliest eerste plaats</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T12:04:00.000+02:00">
12:04
</ins>
<a href="/cm/sporza/ander_nieuws/1.2935498" >Handbal is opnieuw een topsport in Vlaanderen: &#034;Belangrijk dat erkenning er is&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-26T12:21:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2933876" >Boem! LeBron James haalt zijn hamer nog eens boven</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T22:57:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2933511" >Maaseik heeft het niet onder de markt met Antwerpen, Roeselare wint eenvoudig</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T22:39:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2931181" >Oostende wint basketbaltopper van Antwerp Giants</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T18:15:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2933305" >Geen Belgen meer in March Madness: buzzer beater nekt Wisconsin</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T15:46:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2933199" >Noah 20 wedstrijden aan de kant door dopingschorsing</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T09:50:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2932953" >Nog maar 20 jaar en al 70 punten scoren in een NBA-match</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T08:00:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2932925" >Ann Wauters speelt opnieuw Europese finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-23T09:03:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2931294" >NBA-speler Westbrook scoorde aan 100% tegen Philadelphia</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/zaal" title="zaalsporten" ><span>zaalsporten</span></a>
<span>&gt;</span>
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>basketbal</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2936199" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Van%20Rossom%20zet%20met%20Valencia%20eerste%20stap%20naar%20Eurocup&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2936199" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fzaal%2Fbasketbal%2F1.2936199" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fzaal%2Fbasketbal%2F1.2936199&amp;text=Van%20Rossom%20zet%20met%20Valencia%20eerste%20stap%20naar%20Eurocup" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.2936199">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2936199" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Van%20Rossom%20zet%20met%20Valencia%20eerste%20stap%20naar%20Eurocup&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2936199" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fzaal%2Fbasketbal%2F1.2936199" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fzaal%2Fbasketbal%2F1.2936199&amp;text=Van%20Rossom%20zet%20met%20Valencia%20eerste%20stap%20naar%20Eurocup" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Van Rossom zet met Valencia eerste stap naar Eurocup
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2931274!image/2502169188.jpg_gen/derivatives/landscape670/2502169188.jpg" alt="8.500 fans zagen hoe Van Rossom en Valencia wonnen." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">8.500 fans zagen hoe Van Rossom en Valencia wonnen.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2931274?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2931274!image/2502169188.jpg_gen/derivatives/landscape70/2502169188.jpg" alt="" title="8.500 fans zagen hoe Van Rossom en Valencia wonnen." class="extrasmall" />
<span class="thumbnail_description">
<span>8.500 fans zagen hoe Van Rossom en Valencia wonnen.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 28/03/2017 - 22:23</strong>
</small>
<strong>Sam Van Rossom (30) heeft met zijn club Valencia de eerste finalewedstrijd van de Eurocup gewonnen. Van Rossom speelde 23 minuten tegen Malaga.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>De finale van de Eurocup basketbalbeker is een Spaans onderonsje tussen Valencia en Malaga. In een &quot;best of three&quot; trok Valencia in de eerste wedstrijd voor eigen volk aan het langste eind: 68-62 (rust: 35-35).</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph">
<p>Van Rossom stond 23 minuten op het veld en was daarin goed voor 5 punten, 3 rebounds en 6 assists.</p>
<p>De tweede wedstrijd volgt vrijdag in Malaga, een eventuele derde wedstrijd staat op 5 april geprogrammeerd.</p>
<p>Sam&nbsp;Van Rossom kan met Valencia een tweede Europese prijs in zijn carrière veroveren. In 2014 pakte hij er al een Europese clubtitel.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Van%20Rossom%20zet%20met%20Valencia%20eerste%20stap%20naar%20Eurocup&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2936199"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.2936199" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/zaal/basketbal/1.2936199" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/zaal/basketbal/1.2936199" data-counturl="http://sporza.be/cm/sporza/zaal/basketbal/1.2936199" data-text="Van Rossom zet met Valencia eerste stap naar Eurocup" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>Laatste basketbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-03-28T22:23:00.000+02:00">
22:23
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2936199" >Van Rossom zet met Valencia eerste stap naar Eurocup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T12:27:00.000+02:00">
12:27
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2935440" >Cleveland lijdt zware nederlaag tegen Spurs en verliest eerste plaats</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-26T12:21:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2933876" >Boem! LeBron James haalt zijn hamer nog eens boven</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T22:39:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2931181" >Oostende wint basketbaltopper van Antwerp Giants</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T18:15:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2933305" >Geen Belgen meer in March Madness: buzzer beater nekt Wisconsin</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T15:46:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2933199" >Noah 20 wedstrijden aan de kant door dopingschorsing</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T09:50:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2932953" >Nog maar 20 jaar en al 70 punten scoren in een NBA-match</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-25T08:00:00.000+01:00">
25/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2932925" >Ann Wauters speelt opnieuw Europese finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-23T09:03:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2931294" >NBA-speler Westbrook scoorde aan 100% tegen Philadelphia</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-23T07:43:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2931268" >Basketbal-speler Van Rossom mag naar de Eurocup-finale</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal/basketbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "others", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5047 Tue Mar 28 22:56:27 CEST 2017 (1m) -->
<div class="divider tile" data-href="/cm/7.39512?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.2928675(2.25575)-1.2928142-1.2927866(2.25575)-1.2918462(2.25575)-1.2918544(2.25575)-1.2918472(2.25575)-1.2918527(2.25575)-1.2918442(2.25575)-1.2918377(2.25575)-1.2918327(2.25575)-1.2906106(2.25575)-1.2905635(2.25575)-1.2905620(2.25575)-1.2905579(2.25575)-1.2905537(2.25575)">
<h4><span>Videozone: zaalsporten</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/1.2928675?playlist=7.39512" class="videolink">
<span class="title title_before_media">&#034;Desnoods gaan we met Castors Braine in Franse competitie spelen&#034;</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/03/md-ast-303a25ee-f2d7-4ac3-889b-714533db8016.tmb/0040.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">&#034;Desnoods gaan we met Castors Braine in Franse competitie spelen&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/zaalsporten/1.2928142" class="videolink">
<span class="title title_before_media">Castors Braine mag de Beker van België in de lucht steken</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/03/md-ast-b6edfdfc-e929-40ba-be74-3187df61688d.tmb/0045.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Castors Braine mag de Beker van België in de lucht steken</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/1.2927866?playlist=7.39512" class="videolink">
<span class="title title_before_media">Van den Spiegel: &#034;Momenteel is er echt een ruzie in het basketbal tussen FIBA en de EuroLeague&#034;</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/03/md-ast-4ad46eb6-f982-4b0a-97e1-bf734eb0ce9b.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Van den Spiegel: &#034;Momenteel is er echt een ruzie in het basketbal tussen FIBA en de EuroLeague&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/zaalsporten/CL_volleybal/1.2918462?playlist=7.39512" class="videolink">
<span class="title title_before_media">Van Hirtum: &#034;Foutjes worden op dat niveau genadeloos afgestraft&#034;</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/03/md-ast-a9471fc9-4cb6-4286-9226-bfe853ba3047.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Van Hirtum: &#034;Foutjes worden op dat niveau genadeloos afgestraft&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/zaalsporten/CL_volleybal/1.2918544?playlist=7.39512" class="videolink">
<span class="title title_before_media">Roeselare kan geen set pakken tegen Kazan in de Champions League</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/03/md-ast-3f9ec454-2ac1-487b-a99d-8eda412e65cf.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Roeselare kan geen set pakken tegen Kazan in de Champions League</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>basketbal</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/zaal/basketbal/1.2651672" title="Belgische 1e klasse" >Belgische 1e klasse</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/zaal/basketbal/1.2789715" title="Belgen in FIBA Europe Cup" >Belgen in FIBA Europe Cup</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/zaal/basketbal/1.2786248" title="Beker van Belgi&euml;" >Beker van België</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/zaal/basketbal/1.2789678" title="Belgen in Champions League" >Belgen in Champions League</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/zaal/basketbal/1.2756090" title="EK-voorronde" >EK-voorronde</a>
<i></i>
</li>
</ul>
</div>
<div class="divider html">
<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
version: 2,
type: 'list',
rpp: 30,
interval: 6000,
title: 'De NBA op Twitter',
subject: '',
width: 'auto',
height: 250,
theme: {
shell: {
background: '#376aad',
color: '#ffffff'
},
tweets: {
background: '#bb1e23',
color: '#ffffff',
links: '#2b4570'
}
},
features: {
scrollbar: true,
loop: false,
live: true,
hashtags: true,
timestamp: true,
avatars: true,
behavior: 'all'
}
}).render().setList('sporza', 'basketbal').start();
$(document).ready(function(){
$('.twtr-hd h4').css({
backgroundImage: 'none',
textTransform: 'none'
});
});
</script>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section11007266140" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936190" title="Oranje botst ook op Itali&euml;, straffe comeback van Zweden in Portugal" >
<ins>22:43</ins>
<span class="title"><i></i>Oranje botst ook op Italië, straffe comeback van Zweden in Portugal</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/zaal/basketbal/1.2936199" title="Van Rossom zet met Valencia eerste stap naar Eurocup" >
<ins>22:23</ins>
<span class="title"><i></i>Van Rossom zet met Valencia eerste stap naar Eurocup</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936176" title="Martinez: &quot;Of ik boos ben? Als je niet wint in het voetbal, moet je boos zijn&quot;" >
<ins>21:22</ins>
<span class="title"><i></i>Martinez: &#034;Of ik boos ben? Als je niet wint in het voetbal, moet je boos zijn&#034;</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Driedaagse/1.2936174" class="videolink">
<ins datetime="2017-03-28T21:19:00.639+02:00">
21:19
</ins>
Philippe Gilbert mag als eerste juichen in de Driedaagse</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.2936168" class="videolink">
<ins datetime="2017-03-28T21:16:00.931+02:00">
21:16
</ins>
Raakt de bouw van het Eurostadion wel tijdig klaar?</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2935987" title="Owngoal kost Belgische U19 deelname aan EK in Georgi&euml;" >
<ins>20:53</ins>
<span class="title"><i></i>Owngoal kost Belgische U19 deelname aan EK in Georgië</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936140" title="Estland, tegenstander van de Duivels, bezorgt Kalinic en Kroati&euml; rode wangen" >
<ins>20:49</ins>
<span class="title"><i></i>Estland, tegenstander van de Duivels, bezorgt Kalinic en Kroatië rode wangen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2936130" title="Middlesbrough legt lot in handen van ex-speler Woodgate" >
<ins>20:48</ins>
<span class="title"><i></i>Middlesbrough legt lot in handen van ex-speler Woodgate</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936147" title="Chadli: &quot;Iedereen in de kleedkamer is teleurgesteld&quot;" >
<ins>20:43</ins>
<span class="title"><i></i>Chadli: &#034;Iedereen in de kleedkamer is teleurgesteld&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936122" title="Belgische fans zijn koning in Sotsji: &quot;Alles wordt hier voor ons gedaan&quot;" >
<ins>20:35</ins>
<span class="title"><i></i>Belgische fans zijn koning in Sotsji: &#034;Alles wordt hier voor ons gedaan&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section11007266141" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Driedaagse-2017/1.2934701" title="Indrukwekkende Gilbert illustreert hoogvorm ook in Driedaagse" >
<ins>16:42</ins>
<span class="title"><i></i>Indrukwekkende Gilbert illustreert hoogvorm ook in Driedaagse</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands/1.2934938" title="Rusland deelt nieuwe kaakslag uit aan Rode Duivels" >
<ins>19:49</ins>
<span class="title"><i></i>Rusland deelt nieuwe kaakslag uit aan Rode Duivels</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2935417" title="7 jaar na eerste goals in Rusland: indrukwekkende cijfers Lukaku voor club en vaderland" >
<ins>10:48</ins>
<span class="title"><i></i>7 jaar na eerste goals in Rusland: indrukwekkende cijfers Lukaku voor club en vaderland</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2935321" title="Peeters: &quot;Wie bepaalt de lijn?&quot; Mulder: &quot;Dit gaat mijn petje te boven&quot;" >
<ins>8:15</ins>
<span class="title"><i></i>Peeters: &#034;Wie bepaalt de lijn?&#034; Mulder: &#034;Dit gaat mijn petje te boven&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.2935236" title="Pakkende getuigenis van Milojevic: &quot;Ik hoop ooit 5 of 10 stappen te kunnen zetten&quot;" >
<ins>27/03</ins>
<span class="title"><i></i>Pakkende getuigenis van Milojevic: &#034;Ik hoop ooit 5 of 10 stappen te kunnen zetten&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2935124" title="Deze geweldige beweging van Emre Mor gaat de wereld rond" >
<ins>27/03</ins>
<span class="title"><i></i>Deze geweldige beweging van Emre Mor gaat de wereld rond</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2936038" title="5 redenen waarom Philippe Gilbert de Ronde wint" >
<ins>20:07</ins>
<span class="title"><i></i>5 redenen waarom Philippe Gilbert de Ronde wint</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/1.2935303" title="Wilmots ziet Ivoorkust-Senegal afgebroken na &quot;pitch invasion&quot;" >
<ins>6:16</ins>
<span class="title"><i></i>Wilmots ziet Ivoorkust-Senegal afgebroken na &#034;pitch invasion&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section11007266142" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Driedaagse/1.2935865" class="videolink">
<ins datetime="2017-03-28T17:00:00.819+02:00">
17:00
</ins>
Samenvatting van rit 1 in de Driedaagse</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Driedaagse/1.2935766" class="videolink">
<ins datetime="2017-03-28T15:49:00.561+02:00">
15:49
</ins>
Gekkenwerk: Kopgroep moet wagens en seingever ontwijken</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.49206" class="videolink">
<ins datetime="2017-03-27T23:01:00.226+02:00">
27/03
</ins>
Bekijk Extra Time van 27 maart</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Driedaagse/1.2935802" class="videolink">
<ins datetime="2017-03-28T16:17:00.495+02:00">
16:17
</ins>
Gilbert schudt Durbrigde eraf op de Muur</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.2936104" class="videolink">
<ins datetime="2017-03-28T19:57:00.327+02:00">
19:57
</ins>
Ruime samenvatting van Rusland-België</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.2935983" class="videolink">
<ins datetime="2017-03-28T18:46:00.119+02:00">
18:46
</ins>
Benteke doet het opnieuw! Hij kopt de 1-3 onhoudbaar in doel</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.2935980" class="videolink">
<ins datetime="2017-03-28T18:43:00.626+02:00">
18:43
</ins>
Benteke kopt de 1-2 in de rebound binnen</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/archief/MG_programmas/MG_sport_journaal_GNMA/2.13162/1.907669" class="videolink">
<ins datetime="2010-11-17T20:23:00.513+01:00">
17/11
</ins>
Verslag Rusland-België uit 2010 (0-2)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Driedaagse/1.2935832" class="videolink">
<ins datetime="2017-03-28T16:37:00.772+02:00">
16:37
</ins>
Gilbert houdt Durbridge af en wint de eerst rit van de Driedaagse</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Driedaagse/1.2935733" class="videolink">
<ins datetime="2017-03-28T15:20:00.612+02:00">
15:20
</ins>
Gilbert rijdt naar de kopgroep bij de eerste beklimming van de Muur</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider basicarticle">
<h4><span>WK basketbal 2014</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.2078568!image/209509667.jpg_gen/derivatives/landscape270/209509667.jpg" alt="" width="270" height="152" />
<span class="copyright">AP</span>
</div>
</div>
<div class="paragraph">
<p>Het WK&nbsp;basketbal in Spanje</p>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/zaal/basketbal/1.2078538" >
lees meer<i></i>
</a>
</p>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Tue Mar 28 22:56:00 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-03-28T22:43:00.000+02:00">
22:43
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936190" >Oranje botst ook op Italië, straffe comeback van Zweden in Portugal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T22:23:00.000+02:00">
22:23
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2936199" >Van Rossom zet met Valencia eerste stap naar Eurocup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T21:22:00.000+02:00">
21:22
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936176" >Martinez: &#034;Of ik boos ben? Als je niet wint in het voetbal, moet je boos zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:53:00.000+02:00">
20:53
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2935987" >Owngoal kost Belgische U19 deelname aan EK in Georgië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:49:00.000+02:00">
20:49
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2936140" >Estland, tegenstander van de Duivels, bezorgt Kalinic en Kroatië rode wangen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:48:00.000+02:00">
20:48
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2936130" >Middlesbrough legt lot in handen van ex-speler Woodgate</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:43:00.000+02:00">
20:43
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936147" >Chadli: &#034;Iedereen in de kleedkamer is teleurgesteld&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:35:00.000+02:00">
20:35
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2936122" >Belgische fans zijn koning in Sotsji: &#034;Alles wordt hier voor ons gedaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:27:00.000+02:00">
20:27
</ins>
<a href="/cm/sporza/extra/opvallend/1.2936111" >Ouch. Gilbert en co. kunnen botsing met seingever maar nipt vermijden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:22:00.000+02:00">
20:22
</ins>
<a href="/cm/sporza/extra/opvallend/1.2935780" >Hilarisch wervingsspotje voor bondscoach Oranje: &#034;Klaar voor één kansloze missie?&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:18:00.000+02:00">
20:18
</ins>
<a href="/cm/sporza/wielrennen/1.2936099" >Gaviria slaat Ronde en Roubaix over en legt focus op Giro</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T20:07:00.000+02:00">
20:07
</ins>
<a href="/cm/sporza/wielrennen/1.2936038" >5 redenen waarom Philippe Gilbert de Ronde wint</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T19:49:00.000+02:00">
19:49
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands/1.2934938" >Rusland deelt nieuwe kaakslag uit aan Rode Duivels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T19:01:00.000+02:00">
19:01
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2935994" >Benteke speelt zich in de kijker: een voet in elke goal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T17:55:00.000+02:00">
17:55
</ins>
<a href="/cm/sporza/ander_nieuws/Zeilen/1.2934996" >Van Acker valt van podium, Van Laer klimt op met zege</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T17:34:00.000+02:00">
17:34
</ins>
<a href="/cm/sporza/voetbal/1.2935891" >Ghelamco blijft optimistisch: &#034;18 maanden nodig voor bouw Eurostadion&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T16:42:00.000+02:00">
16:42
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Driedaagse-2017/1.2934701" >Indrukwekkende Gilbert illustreert hoogvorm ook in Driedaagse</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T16:17:00.000+02:00">
16:17
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.2935799" >FIFA lacht niet met vuilgebekte Messi: 4 interlands geschorst</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T16:10:00.000+02:00">
16:10
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2935789" >Luchthaven van Madeira wordt Cristiano Ronaldo Airport</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-03-28T15:55:00.000+02:00">
15:55
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.979748" >Sporza-surfer hoopt op Dembélé en Tielemans vanavond tegen Rusland</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Tue Mar 28 22:55:00 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'others', ["basket"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "others", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'others'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.2936199" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.zaalsporten.basketbal.van_rossom_zet_met_valencia_eerste_stap_naar_eurocup_id_1-2936199&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.zaalsporten.basketbal.van_rossom_zet_met_valencia_eerste_stap_naar_eurocup_id_1-2936199&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('http://widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/sporza.custom.js?v=7.12.3.2"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod17 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
