<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/wielrennen/1.3104880">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3104880" media="only screen and (max-width: 400px)">
<title>Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia" />
<meta property="og:description" content="De Internationale Wielerunie UCI heeft de positieve dopingplas van 8 Colombiaanse wielrenners bekendgemaakt. De renners testten positief tijdens de Ronde van Colombia in augustus." />
<meta property="og:url" content="http://sporza.be/cm/sporza/wielrennen/1.3104880" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3052812!image/2734691945.jpg_gen/derivatives/landscape670/2734691945.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/wielrennen/1.3104880" />
<meta name="twitter:title" content="Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia" />
<meta name="twitter:description" content="De Internationale Wielerunie UCI heeft de positieve dopingplas van 8 Colombiaanse wielrenners bekendgemaakt. De renners testten positief tijdens de Ronde van Colombia in augustus." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3052812!image/2734691945.jpg_gen/derivatives/landscape670/2734691945.jpg" />
<link rel="alternate" type="application/atom+xml" title="Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia" href="/cm/sporza/wielrennen?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1505396230!sporza2012-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-cbffd62a3b87e341dfd360540a1f4520720dc28a.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="wielrennen nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Wed Nov 29 01:45:01 CET 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Wed Nov 29 01:45:01 CET 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-11-29T01:45:01.754+01:00"><span id="siteDate">29 november 2017</span>
<span id="siteTime">01:45</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4754 Wed Nov 29 01:45:08 CET 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/FIFAWK" title="WK 2018" ><span>&raquo; </span>WK 2018</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label matchfiche-score finished football">
<span class="matchfiche-score-points">
<span class="homeGoals">0</span>-<span class="visitorGoals">1</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104698" >Charleroi staat in kwartfinales van beker na draak tegen Moeskroen</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:55</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104698" >
<img src="/polopoly_fs/1.3105141!image/2956825751.jpg_gen/derivatives/landscape190/2956825751.jpg" alt="Charleroi staat in kwartfinales van beker na draak tegen Moeskroen" width="190" height="107" />
<span class="category croky-cup"><small>Croky Cup</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><span class="label matchfiche-score finished football">
<span class="matchfiche-score-points">
<span class="homeGoals">0</span>-<span class="visitorGoals">1</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104698" >Charleroi staat in kwartfinales van beker na draak tegen Moeskroen</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:55</span></p>
<p class="desc">
<span class="category croky-cup catinvis"><small><a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F" title="Croky Cup" >Croky Cup</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104698" >Charleroi heeft met het kleinste verschil het duel tegen Moeskroen gewonnen in de 1/8e finales van de beker. Net als vorig jaar haalt Charleroi de kwartfinales.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-28T21:55:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104697" >KV Oostende telt STVV al snel uit, met dank aan &#034;verloren zoon&#034; Gano en Zivkovic</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T22:51:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104765" >United wint doelpuntenfestival tegen Watford</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T22:38:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104709" >VIDEO: Leicester-tandem komt weer boven water tegen Tottenham</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T22:53:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3068894" >Sampdoria laat zich niet verrassen, twee andere eersteklassers wel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T23:27:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >B-ploeg van Real Madrid blijft steken op gelijkspel, maar stoot door</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T19:17:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3104893" >Komt Tielemans dit jaar niet meer in actie door knieblessure?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T20:48:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3105089" >Mile Svilar ziet &#034;concurrent&#034; Julio Cesar vertrekken bij Benfica</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T20:26:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3104855" >Slag in gezicht levert De Rossi 2 wedstrijden schorsing op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T17:53:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3104873" >Moetko: &#034;Als we al zo slecht spelen mét doping, wat moet dat dan zijn zonder?&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T16:50:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3102004" >Knapste doelpunt van de heenronde? De volley van Ruud Vormer</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="current hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.3104880" >Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:12</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.3104880" class="croptop" >
<img src="/polopoly_fs/1.3052812!image/2734691945.jpg_gen/derivatives/landscape190/2734691945.jpg" alt="Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.3104880" >Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:12</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.3104880" >De Internationale Wielerunie UCI heeft de positieve dopingplas van 8 Colombiaanse wielrenners bekendgemaakt. De renners testten positief tijdens de Ronde van Colombia in augustus.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-28T11:49:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104694" >Klaas Lodewyck wordt ploegleider van Van Avermaet: &#034;Dit is een droom&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T09:35:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/extra/opvallend/1.3104673" >Johnny Hoogerland verhuist naar Oostenrijk en opent er een hotel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T19:40:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104569" >Directeur wielerbond over vertrek Dubois: &#034;We zaten op andere golflengte&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T15:51:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104464" >De Weert volgt Dubois op als bondscoach bij de beloften</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T12:38:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104383" >Nieuwe tenues voor Team Sky: van zwart naar wit</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T11:39:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3104343" >Onfortuinlijke Van Kessel: &#034;Fan zei sorry, case closed&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T15:55:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/cat_veldrijden/comp_DVV-17-18/1.3061018" >Van der Poel fietst frustraties van zich af in Hamme, Van Aert wordt 2e</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T14:25:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/cat_veldrijden/Comp_DVV_1718_vrouwen/1.3088583" >Cant slaat dubbelslag dit weekend en wint nu ook de Flandriencross</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T09:45:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3103283" >Merckx doet oproep aan Froome: &#034;Een kampioen als jij moet Giro rijden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T14:24:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/cat_veldrijden/COMP_WB-veldrijden-vrouwen-1718/1.3091938" >Cant ploetert naar zege nummer zes in Zeven</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li >
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/Daviscup/1.3104778" >Steve Darcis: &#034;Kritiek maakt je sterker&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:01</span></p>
<div class="media">
<a href="/cm/sporza/tennis/Daviscup/1.3104778" >
<img src="/polopoly_fs/1.3104780!image/3275992559.jpg_gen/derivatives/landscape190/3275992559.jpg" alt="Steve Darcis: &quot;Kritiek maakt je sterker&quot;" width="190" height="107" />
<span class="category daviscup"><small>Daviscup</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/Daviscup/1.3104778" >Steve Darcis: &#034;Kritiek maakt je sterker&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:01</span></p>
<p class="desc">
<span class="category daviscup catinvis"><small><a href="/cm/sporza/tennis/Daviscup" title="Daviscup" >Daviscup</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/Daviscup/1.3104778" >Twee dagen na de nederlaag in de Daviscupfinale is de teleurstelling nog groot bij Steve Darcis. En hij dient de criticasters van antwoord.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-27T19:18:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3104565" >België staat op de 3e plaats in nieuw Daviscup-klassement</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T17:43:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/tennis/1.3104556" >Tennis Vlaanderen over Van Herck: &#034;Bereid om na te gaan wat we nog kunnen doen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T14:15:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3104417" >&#034;Het is Clijsters- en Heninsiaans wat Goffin presteert&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T06:30:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3104263" >Van Herck: &#034;Wij moeten nog meer uit deze groep halen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T22:53:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3104257" >Pouille: &#034;Hopelijk annuleert Goffin zijn vakantie met mij niet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T20:17:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3104032" >Ontgoochelde Darcis: &#034;Kon niet boven mezelf uitstijgen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T18:34:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_Daviscup_2017/MG_Daviscup_Finale/1.3100881" >Geen nieuw Daviscup-mirakel voor Darcis: Frankrijk verovert de beker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T16:26:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_Daviscup_2017/MG_Daviscup_Finale/1.3100880" >Solide Goffin zet België op 2-2 in Daviscup-finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T17:16:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/extra/opvallend/1.3103778" >Eden Hazard moedigt Belgische tennissers aan in &#034;zijn&#034; Rijsel: &#034;Nerveuze bedoening&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T17:16:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_Daviscup_2017/MG_Daviscup_Finale/1.3100879" >Fransen winnen dubbelspel en steken hand uit naar de Davisbeker</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.3104542" >In e-sport wint Stoffel Vandoorne wel op Francorchamps</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">27/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:46</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.3104542" >
<img src="/polopoly_fs/1.3104552!image/3865514925.jpg_gen/derivatives/landscape190/3865514925.jpg" alt="In e-sport wint Stoffel Vandoorne wel op Francorchamps" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.3104542" >In e-sport wint Stoffel Vandoorne wel op Francorchamps</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">27/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:46</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.3104542" >Stoffel Vandoorne beschikte dit seizoen niet over een auto om een race te winnen. Virtueel deed de McLaren-Honda het veel beter.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-27T16:32:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3104432" >Jean Todt: &#034;Ferrari niet in de Formule 1 zou pijnlijk zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T16:11:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3104482" >&#034;Vandoorne heeft bewezen dat hij uit het juiste hout gesneden is&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T15:41:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929343" >Bottas sluit F1-seizoen in schoonheid af, Vandoorne eindigt 12e</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-21T14:26:00.000+01:00">
21/11
</ins>
<a href="/cm/sporza/ander_nieuws/1.3100285" >Stefan Everts in zijn bos: &#034;Ik ga voor een sabbatjaar&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-19T08:37:00.000+01:00">
19/11
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3096624" >Vice-wereldkampioen Neuville sluit zijn seizoen af met zege in Australië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-18T11:45:00.000+01:00">
18/11
</ins>
<a href="/cm/sporza/extra/opvallend/1.3098505" >VIDEO: &#034;Oooo neeeee: miljoenen dollars schade in een van de ergste GT-ongelukken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-18T08:03:00.000+01:00">
18/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3098282" >Hamilton: &#034;Vandoorne wereldkampioen? Ik heb geen glazen bol&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-17T12:46:00.000+01:00">
17/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3098114" >Ferrari van Schumacher levert 6,3 miljoen euro op tijdens veiling</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-15T17:43:00.000+01:00">
15/11
</ins>
<a href="/cm/sporza/auto_motor/1.3097638" >Boonen kiest voor endurance-racen én nieuwe tattoo: &#034;Ge gaat hert of ge gaat niet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-13T18:15:00.000+01:00">
13/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3096729" >Pirelli en McLaren schrappen bandentest: &#034;Voor de veiligheid van onze mensen&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/atletiek/WK_atletiek" title="WK atletiek" ><span>&raquo; </span>WK atletiek</a>
</li>
</ul>
<a href="/cm/sporza/atletiek" class="navMore" title="atletiek" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/atletiek/1.3104763" >&#034;Kimeli is gewoon niet genoeg in vorm voor het EK veldlopen&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:07</span></p>
<div class="media">
<a href="/cm/sporza/atletiek/1.3104763" >
<img src="/polopoly_fs/1.3104782!image/4162904390.jpg_gen/derivatives/landscape190/4162904390.jpg" alt="&quot;Kimeli is gewoon niet genoeg in vorm voor het EK veldlopen&quot;" width="190" height="107" />
<span class="category atletiek"><small>atletiek</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/atletiek/1.3104763" >&#034;Kimeli is gewoon niet genoeg in vorm voor het EK veldlopen&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:07</span></p>
<p class="desc">
<span class="category atletiek catinvis"><small><a href="/cm/sporza/atletiek" title="atletiek" >atletiek</a></small><i></i> - </span>
<a href="/cm/sporza/atletiek/1.3104763" >Max De Vylder, technisch directeur van de Vlaamse Ateltiekliga (VAL), heeft gereageerd op de selectie voor het EK veldlopen. De grote afwezige in de selectie is Isaac Kimeli.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/atletiek/veldlopen/1.3104564" >Kimeli mag niet naar EK veldlopen: &#034;Hij voelt zich onrespectvol behandeld&#034;</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-27T19:26:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3104564" >Kimeli mag niet naar EK veldlopen: &#034;Hij voelt zich onrespectvol behandeld&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-11-26T19:02:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3103587" >Bouchikhi wint in Roeselare: &#034;Wist dat concurrentie geen kans maakte&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T15:05:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/atletiek/1.3103547" >IAAF handhaaft schorsing van Russische atleten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T13:07:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3102562" >Pieter-Jan Hannes haakt geblesseerd af voor CrossCup in Roeselare</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T08:31:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/atletiek/1.3102489" >Atlete van het jaar Thiam: &#034;Geweldig dat ik deze internationale erkenning krijg&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-24T21:26:00.000+01:00">
24/11
</ins>
<a href="/cm/sporza/atletiek/1.3102362" >Nafi Thiam verkozen tot beste atlete ter wereld</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-24T23:39:00.000+01:00">
24/11
</ins>
<a href="/cm/sporza/extra/opvallend/1.3102475" >&#034;Assepoester&#034; Thiam verliest haar muiltje op het bal van de atletiek</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-24T14:05:00.000+01:00">
24/11
</ins>
<a href="/cm/sporza/atletiek/1.3102068" >Concurrente van Nafi Thiam out met zware knieblessure. &#034;Een nachtmerrie&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-24T08:53:00.000+01:00">
24/11
</ins>
<a href="/cm/sporza/atletiek/1.3101973" >Oscar Pistorius krijgt in beroep opnieuw een zwaardere straf</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-24T07:03:00.000+01:00">
24/11
</ins>
<a href="/cm/sporza/atletiek/1.3100965" >Milanov: &#034;Fysiek sterker worden om mentaal steviger in mijn schoenen te staan&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/atletiek" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/atletiek" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3073627" >Bergen is de laatste kwartfinalist in de basketbalbeker</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:44</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3073627" >
<img src="/polopoly_fs/1.3091147!image/3895241966.jpg_gen/derivatives/landscape190/3895241966.jpg" alt="Bergen is de laatste kwartfinalist in de basketbalbeker" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
<span class="copyright">Belga</span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3073627" >Bergen is de laatste kwartfinalist in de basketbalbeker</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">28/11/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:44</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3073627" >BC Oostende veroverde in februari zijn 18e Belgische basketbalbeker. Komt er een 3e triomf op een rij voor de kustploeg? Blijf hier op de hoogte.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-28T17:50:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3104870" >Kim Mestdagh gaat in Spanje op zoek naar speelminuten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T06:33:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3104647" >VIDEO: Tony Parker basketbalt weer na 7 maanden blessureleed</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T17:56:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3104558" >Samaey: &#034;Het WK basketbal halen wordt heel moeilijk voor België&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T16:43:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_basketbal/1.3100443" >Belgian Lions geven riante bonus uit handen tegen Rusland</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T07:33:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3104294" >Vreemdste basketbalmatch die u al zag? Alabama wint net niet met drie spelers</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T22:54:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3103249" >Menen wint thriller tegen Aalst, vlotte zeges voor Roeselare en Maaseik</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T21:58:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/zaal/handbal/1.3061778" >Bocholt laat puntje liggen, Tongeren wint kelderduel bij Sasja</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T11:47:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3102539" >Curry leidt Golden State Warriors naar monsterzege tegen Chicago Bulls</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-23T08:02:00.000+01:00">
23/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3101503" >Gezien in de NBA: Mislukte dunk, haantjesgedrag en &#034;buzzer beater&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-22T22:19:00.000+01:00">
22/11
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3091855" >Zoersel struikelt over Achel, Roeselare, Maaseik en Menen wel naar halve finales</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Pyeongchang-2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span>wielrennen</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3104880" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Liefst%208%20thuisrenners%20lopen%20tegen%20de%20dopinglamp%20in%20Ronde%20van%20Colombia&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3104880" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.3104880" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.3104880&amp;text=Liefst%208%20thuisrenners%20lopen%20tegen%20de%20dopinglamp%20in%20Ronde%20van%20Colombia" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3104880">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3104880" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Liefst%208%20thuisrenners%20lopen%20tegen%20de%20dopinglamp%20in%20Ronde%20van%20Colombia&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3104880" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.3104880" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.3104880&amp;text=Liefst%208%20thuisrenners%20lopen%20tegen%20de%20dopinglamp%20in%20Ronde%20van%20Colombia" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3052812!image/2734691945.jpg_gen/derivatives/landscape670/2734691945.jpg" alt="8 renners moeten hun fiets een tijdje aan de kant laten staan." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">8 renners moeten hun fiets een tijdje aan de kant laten staan.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3052812?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3052812!image/2734691945.jpg_gen/derivatives/landscape70/2734691945.jpg" alt="" title="8 renners moeten hun fiets een tijdje aan de kant laten staan." class="extrasmall" />
<span class="thumbnail_description">
<span>8 renners moeten hun fiets een tijdje aan de kant laten staan.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 28/11/2017 - 18:12</strong>
</small>
<strong>De Internationale Wielerunie UCI heeft de positieve dopingplas van 8 Colombiaanse wielrenners bekendgemaakt. De renners testten positief tijdens de Ronde van Colombia in augustus.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Bij Luis Alberto Largo Quintero, Jonathan Felipe Paredes Hernandez, Edward Fabian Diaz Cardenas, Fabio Nelson Montenegro Forero, Luis Camargo Flechas, Fabian Robinson Lopez Rivera en Oscar Soliz Vilca werden sporen van CERA aangetroffen na bloedcontroles. In het urinestaal van Juan Carlos Cadena Sastoque vond de UCI groeihormonen.</p>
<p>De renners kunnen nog de analyse van hun B-staal aanvragen, maar zijn voorlopig geschorst. Fabian Robinson Lopez Rivera is de bekendste naam: hij is de Colombiaanse kampioen bij de beloften.</p>
<p>Robinson Lopez reageerde eerder al in de Colombiaanse pers op het nieuws. De beloftekampioen beweert misleid te zijn door een vriend. Volgens de renner kreeg hij op aanraden van die vriend vitaminen toegediend, waarvan hij niet wist wat erin zat. De naam van de persoon in kwestie wilde Lopez echter niet vrijgeven.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Liefst%208%20thuisrenners%20lopen%20tegen%20de%20dopinglamp%20in%20Ronde%20van%20Colombia&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3104880"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3104880" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/wielrennen/1.3104880" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/wielrennen/1.3104880" data-counturl="http://sporza.be/cm/sporza/wielrennen/1.3104880" data-text="Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list default">
<h4><span>laatste wielernieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-28T18:12:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104880" >Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T11:49:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104694" >Klaas Lodewyck wordt ploegleider van Van Avermaet: &#034;Dit is een droom&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T09:35:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/extra/opvallend/1.3104673" >Johnny Hoogerland verhuist naar Oostenrijk en opent er een hotel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T19:40:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104569" >Directeur wielerbond over vertrek Dubois: &#034;We zaten op andere golflengte&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T15:51:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104464" >De Weert volgt Dubois op als bondscoach bij de beloften</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T12:38:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104383" >Nieuwe tenues voor Team Sky: van zwart naar wit</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T11:39:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3104343" >Onfortuinlijke Van Kessel: &#034;Fan zei sorry, case closed&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T15:55:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/cat_veldrijden/comp_DVV-17-18/1.3061018" >Van der Poel fietst frustraties van zich af in Hamme, Van Aert wordt 2e</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T14:25:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/cat_veldrijden/Comp_DVV_1718_vrouwen/1.3088583" >Cant slaat dubbelslag dit weekend en wint nu ook de Flandriencross</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T09:45:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3103283" >Merckx doet oproep aan Froome: &#034;Een kampioen als jij moet Giro rijden&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "wielrennen", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4754 Wed Nov 29 01:45:08 CET 2017 (1m) -->
<div class="divider tile" data-href="/cm/7.39499?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3102982(2.25571)-1.3101827-1.3101700-1.3100521-1.3099739(2.25571)-1.3099722(2.25571)-1.3099631(2.25571)-1.3099391(2.25571)-1.3098544(2.25571)-1.3098453(2.25571)-1.3098442(2.25571)-1.3098438(2.25571)-1.3098188(2.25571)-1.3097845-1.3097834">
<h4><span>videozone: wielrennen</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/1.3102982?playlist=7.39499" class="videolink">
<span class="title title_before_media">Van Aert wint in Zeven, pech voor Van der Poel</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/11/md-ast-84072bb7-fd47-4d74-a760-e2838a67ed3a.tmb/0033.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Van Aert wint in Zeven, pech voor Van der Poel</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3101827" class="videolink">
<span class="title title_before_media">Laurens De Plus kan weer trainen na zijn val in Lombardije</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/11/md-ast-c040b286-c8ee-4df3-a4b2-9bf42d6ab86c.tmb/0020.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Laurens De Plus kan weer trainen na zijn val in Lombardije</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3101700" class="videolink">
<span class="title title_before_media">Laurens De Plus over de valpartij in Lombardije: &#034;Ik probeer het los te laten&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/11/md-ast-072818b9-aa24-4163-8cc9-2b9f041706b1.tmb/0027.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Laurens De Plus over de valpartij in Lombardije: &#034;Ik probeer het los te laten&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3100521" class="videolink">
<span class="title title_before_media">Het wielerjaaroverzicht 2017: zondag 3 en 10 december op Eén</span>
<span class="abstract abstract_before_media">Samen met Peter Sagan, Greg Van Avermaet, Philippe Gilbert, Oliver Naesen, Tom Boonen en Marcel Kittel blikken we terug op het voorbije wielerjaar.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/11/md-ast-b0957f41-71df-483c-840e-0862201a80aa.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Het wielerjaaroverzicht 2017: zondag 3 en 10 december op Eén</span>
<span class="abstract abstract_after_media">Samen met Peter Sagan, Greg Van Avermaet, Philippe Gilbert, Oliver Naesen, Tom Boonen en Marcel Kittel blikken we terug op het voorbije wielerjaar.</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/programmas/sportweekend/2.52207?playlist=7.39499&amp;video=1.3099739" class="videolink">
<span class="title title_before_media">Jolien D&#039;hoore rijdt voor eigen publiek naar 2e plaats in de Zesdaagse</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/11/md-ast-d1d11b21-28ed-4f42-a72c-5896434b7fb9.tmb/0046.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Jolien D&#039;hoore rijdt voor eigen publiek naar 2e plaats in de Zesdaagse</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider link">
<a href="/cm/sporza/wielrennen/veldrijden/1.2773960" >
<img src="/polopoly_fs/1.3061421!image/2912715857.png" alt="" width="270" height="373" />
<span class="copyright">Reporters</span>
</a>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider link">
<a href="http://bioracer.be/sporza" target="_blank" >
<img src="/polopoly_fs/1.2284860!image/2663798925.jpg" alt="" width="270" height="223" />
</a>
</div>
<div class="divider video black">
<h4><span>Stevige fietstocht voor de boeg? Dan moet je dit eten</span></h4>
<div class="thumb">
<a href="/cm/sporza/videozone/specials/1.2481802" title="Link opent in nieuw venster" class="videolink">
<img src="http://media.vrtnieuws.net/2015/10/1210151028632076821/0046.jpg" width="270" height="152" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i>Video</i></span>
<span class="videotype vod">vod</span>
</a>
</div>
<div class="abstract">Ga jij ’s zondags drie uur stevig rijden met je wielervrienden? En maak je graag indruk als je op kop fietst? Dan is dit je menu voor komende zondag. Smakelijk!</div>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/wielerkenners" data-widget-id="296642242368651264">Tweets from @sporza/wielerkenners</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/lists/wielrennen" data-widget-id="304272091824390145">Tweets vanuit @https://twitter.com/sporza/lists/wielrennen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>overzicht wielrennen</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" >kalender 2017</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" >wereldranking</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/Giro" title="Ronde van Itali&euml;" >Ronde van Italië</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/Tour" title="Ronde van Frankrijk" >Ronde van Frankrijk</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/Vuelta" title="Ronde van Spanje" >Ronde van Spanje</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/WK" title="WK wielrennen" >WK wielrennen</a>
<i></i>
</li>
</ul>
</div>
<div class="divider facebookBox blue">
<h4><span>Fans van Sporza</span></h4>
<div class="fb-like-box"
data-href="https://www.facebook.com/sporza"
data-width="270"
data-show-faces="false"
data-stream="false"
data-border-color=""
data-header="false">
</div>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section11935019770" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/zaal/basketbal/1.3073627" title="Bergen is de laatste kwartfinalist in de basketbalbeker" >
<ins>28/11</ins>
<span class="title"><i></i>Bergen is de laatste kwartfinalist in de basketbalbeker</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/BekerVanBelgie/1.3105260" class="videolink">
<ins datetime="2017-11-28T23:37:00.447+01:00">
28/11
</ins>
Charleroi schakelt Moeskroen uit op weg naar de kwartfinale in de Beker van België</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" title="B-ploeg van Real Madrid blijft steken op gelijkspel, maar stoot door" >
<ins>28/11</ins>
<span class="title"><i></i>B-ploeg van Real Madrid blijft steken op gelijkspel, maar stoot door</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/BekerVanBelgie/1.3105189" class="videolink">
<ins datetime="2017-11-28T23:00:00.443+01:00">
28/11
</ins>
Bekijk de enige goal uit Moeskroen-Charleroi (0-1)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3068894" title="Sampdoria laat zich niet verrassen, twee andere eersteklassers wel" >
<ins>28/11</ins>
<span class="title"><i></i>Sampdoria laat zich niet verrassen, twee andere eersteklassers wel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104765" title="United wint doelpuntenfestival tegen Watford" >
<ins>28/11</ins>
<span class="title"><i></i>United wint doelpuntenfestival tegen Watford</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104709" title="VIDEO: Leicester-tandem komt weer boven water tegen Tottenham" >
<ins>28/11</ins>
<span class="title"><i></i>VIDEO: Leicester-tandem komt weer boven water tegen Tottenham</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104698" title="Charleroi staat in kwartfinales van beker na draak tegen Moeskroen" >
<ins>28/11</ins>
<span class="title"><i></i>Charleroi staat in kwartfinales van beker na draak tegen Moeskroen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104697" title="KV Oostende telt STVV al snel uit, met dank aan &quot;verloren zoon&quot; Gano en Zivkovic" >
<ins>28/11</ins>
<span class="title"><i></i>KV Oostende telt STVV al snel uit, met dank aan &#034;verloren zoon&#034; Gano en Zivkovic</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/1.3105089" title="Mile Svilar ziet &quot;concurrent&quot; Julio Cesar vertrekken bij Benfica" >
<ins>28/11</ins>
<span class="title"><i></i>Mile Svilar ziet &#034;concurrent&#034; Julio Cesar vertrekken bij Benfica</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section11935019771" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104765" title="United wint doelpuntenfestival tegen Watford" >
<ins>28/11</ins>
<span class="title"><i></i>United wint doelpuntenfestival tegen Watford</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104697" title="KV Oostende telt STVV al snel uit, met dank aan &quot;verloren zoon&quot; Gano en Zivkovic" >
<ins>28/11</ins>
<span class="title"><i></i>KV Oostende telt STVV al snel uit, met dank aan &#034;verloren zoon&#034; Gano en Zivkovic</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104709" title="VIDEO: Leicester-tandem komt weer boven water tegen Tottenham" >
<ins>28/11</ins>
<span class="title"><i></i>VIDEO: Leicester-tandem komt weer boven water tegen Tottenham</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" title="B-ploeg van Real Madrid blijft steken op gelijkspel, maar stoot door" >
<ins>28/11</ins>
<span class="title"><i></i>B-ploeg van Real Madrid blijft steken op gelijkspel, maar stoot door</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104698" title="Charleroi staat in kwartfinales van beker na draak tegen Moeskroen" >
<ins>28/11</ins>
<span class="title"><i></i>Charleroi staat in kwartfinales van beker na draak tegen Moeskroen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/1.3105089" title="Mile Svilar ziet &quot;concurrent&quot; Julio Cesar vertrekken bij Benfica" >
<ins>28/11</ins>
<span class="title"><i></i>Mile Svilar ziet &#034;concurrent&#034; Julio Cesar vertrekken bij Benfica</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3104866" title="Extreem stuntwerk: Franse basejumpers duiken in landend vliegtuig" >
<ins>28/11</ins>
<span class="title"><i></i>Extreem stuntwerk: Franse basejumpers duiken in landend vliegtuig</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3068894" title="Sampdoria laat zich niet verrassen, twee andere eersteklassers wel" >
<ins>28/11</ins>
<span class="title"><i></i>Sampdoria laat zich niet verrassen, twee andere eersteklassers wel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/Daviscup/1.3104778" title="Steve Darcis: &quot;Kritiek maakt je sterker&quot;" >
<ins>28/11</ins>
<span class="title"><i></i>Steve Darcis: &#034;Kritiek maakt je sterker&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section11935019772" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/BekerVanBelgie/1.3105219" class="videolink">
<ins datetime="2017-11-28T23:00:00.487+01:00">
28/11
</ins>
Vojvoda weet blijkbaar niet dat je de handen mag gebruiken als doelman</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/1.3104871" class="videolink">
<ins datetime="2017-11-28T17:52:00.808+01:00">
28/11
</ins>
Franse basejumpers duiken in dalend vliegtuig</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/BekerVanBelgie/1.3105260" class="videolink">
<ins datetime="2017-11-28T23:37:00.447+01:00">
28/11
</ins>
Charleroi schakelt Moeskroen uit op weg naar de kwartfinale in de Beker van België</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52220" class="videolink">
<ins datetime="2017-11-27T23:01:00.106+01:00">
27/11
</ins>
Bekijk Extra Time van 27 november</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.3105003" class="videolink">
<ins datetime="2017-11-28T20:00:00.736+01:00">
28/11
</ins>
Wereldbeker Qatar in pop-up stadion</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/BekerVanBelgie/1.3105189" class="videolink">
<ins datetime="2017-11-28T23:00:00.443+01:00">
28/11
</ins>
Bekijk de enige goal uit Moeskroen-Charleroi (0-1)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52220?video=1.3104620" class="videolink">
<ins datetime="2017-11-27T22:52:00.163+01:00">
27/11
</ins>
De keek op de week van Filip Joos</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/sportweekend/2.52217?video=1.3103954" class="videolink">
<ins datetime="2017-11-26T20:00:00.601+01:00">
26/11
</ins>
Sportweekend trekt de ring in voor een avondje kooivechten</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/andernieuws/Wintersporten/1.3104905" class="videolink">
<ins datetime="2017-11-28T19:57:00.499+01:00">
28/11
</ins>
Zorgen om onze olympische atleten voor de Winterspelen 2018</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/1.3104848" class="videolink">
<ins datetime="2017-11-28T16:47:00.532+01:00">
28/11
</ins>
De mooiste 3 van de heenronde</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div id="div_1197734215" class="divider flash"
data-url="/polopoly_fs/1.996929!sporzabutton2.swf"
data-div-id="div_1197734215"
data-flash-id="flash_1197734215"
data-min-version="7"
data-width="270"
data-height="120"
data-bgcolor="#0"
data-flashvars="{
}">
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Wed Nov 29 01:45:01 CET 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-28T23:44:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3073627" >Bergen is de laatste kwartfinalist in de basketbalbeker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T23:27:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >B-ploeg van Real Madrid blijft steken op gelijkspel, maar stoot door</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T22:53:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3068894" >Sampdoria laat zich niet verrassen, twee andere eersteklassers wel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T22:51:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104765" >United wint doelpuntenfestival tegen Watford</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T22:38:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1718/MG_ENG_Speeldag_14/1.3104709" >VIDEO: Leicester-tandem komt weer boven water tegen Tottenham</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T21:55:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104697" >KV Oostende telt STVV al snel uit, met dank aan &#034;verloren zoon&#034; Gano en Zivkovic</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T21:55:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker-van-Belgie-1718/MG_BVB_8F/1.3104698" >Charleroi staat in kwartfinales van beker na draak tegen Moeskroen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T20:48:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3105089" >Mile Svilar ziet &#034;concurrent&#034; Julio Cesar vertrekken bij Benfica</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T20:26:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3104855" >Slag in gezicht levert De Rossi 2 wedstrijden schorsing op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T20:05:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/ander_nieuws/1.3105018" >Dopingonderzoeker McLaren: &#034;Ik begrijp de Russische strategie niet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T19:17:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3104893" >Komt Tielemans dit jaar niet meer in actie door knieblessure?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T18:12:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/wielrennen/1.3104880" >Liefst 8 thuisrenners lopen tegen de dopinglamp in Ronde van Colombia</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T17:53:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3104873" >Moetko: &#034;Als we al zo slecht spelen mét doping, wat moet dat dan zijn zonder?&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T17:50:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3104870" >Kim Mestdagh gaat in Spanje op zoek naar speelminuten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T17:39:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/extra/opvallend/1.3104866" >Extreem stuntwerk: Franse basejumpers duiken in landend vliegtuig</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T17:07:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3104833" >FIFA verkocht al 742.760 tickets voor WK 2018 in Rusland</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T16:50:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3102004" >Knapste doelpunt van de heenronde? De volley van Ruud Vormer</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T16:46:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3104818" >43-jarige Ze Roberto zet een punt achter zijn voetbalcarrière</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T16:05:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3104829" >Sa Pinto trekt (weer) van leer tegen videoref: &#034;Beslissing altijd in ons nadeel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T15:45:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3104801" >Talisman Crouch verlengt contract bij Stoke City</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Wed Nov 29 01:45:01 CET 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "wielrennen", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'wielrennen'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3104880" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.wielrennen.liefst_8_thuisrenners_lopen_tegen_de_dopinglamp_in_ronde_van_colombia_id_1-3104880&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.wielrennen.liefst_8_thuisrenners_lopen_tegen_de_dopinglamp_in_ronde_van_colombia_id_1-3104880&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod14 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
