<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/wielrennen/1.2995937">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.2995937" media="only screen and (max-width: 400px)">
<title>Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst" />
<meta property="og:description" content="Greg Van Avermaet heeft zijn ambities waargemaakt in de Ronde van Luxemburg. De olympische kampioen won na de tweede rit ook de slotrit én gaf zijn leiderstrui niet meer uit handen." />
<meta property="og:url" content="http://sporza.be/cm/sporza/wielrennen/1.2995937" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2959297!image/4001299929.jpg_gen/derivatives/landscape670/4001299929.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/wielrennen/1.2995937" />
<meta name="twitter:title" content="Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst" />
<meta name="twitter:description" content="Greg Van Avermaet heeft zijn ambities waargemaakt in de Ronde van Luxemburg. De olympische kampioen won na de tweede rit ook de slotrit én gaf zijn leiderstrui niet meer uit handen." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2959297!image/4001299929.jpg_gen/derivatives/landscape670/4001299929.jpg" />
<link rel="alternate" type="application/atom+xml" title="Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst" href="/cm/sporza/wielrennen?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="wielrennen nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Sun Jun 04 16:30:01 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Sun Jun 04 16:34:00 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-06-04T16:34:00.493+02:00"><span id="siteDate">04 juni 2017</span>
<span id="siteTime">16:34</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4754 Sun Jun 04 16:34:00 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/Rode_Duivels/1.2995916" >Rode Duivels sluiten compromis en tonen goed hart in zaak rond premies en portretrechten</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:46</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995916" >
<img src="/polopoly_fs/1.2995925!image/4179860339.jpg_gen/derivatives/landscape190/4179860339.jpg" alt="Rode Duivels sluiten compromis en tonen goed hart in zaak rond premies en portretrechten" width="190" height="107" />
<span class="category rode-duivels"><small>Rode Duivels</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/Rode_Duivels/1.2995916" >Rode Duivels sluiten compromis en tonen goed hart in zaak rond premies en portretrechten</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:46</span></p>
<p class="desc">
<span class="category rode-duivels catinvis"><small><a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" >Rode Duivels</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995916" >De persconferentie van de Rode Duivels heeft weinig sportieve nieuwigheden opgeleverd. Er was wel nieuws over de premies en portretrechten.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995243" >Rode Duivels praten niet over premiestelsel op fandag, onderhandelingen gaan voort</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-04T15:46:00.000+02:00">
15:46
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995916" >Rode Duivels sluiten compromis en tonen goed hart in zaak rond premies en portretrechten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T14:15:00.000+02:00">
14:15
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995836" >Vandenbempt over Cristiano Ronaldo: &#034;Fe-no-me-naal&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T22:40:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1617/MG_CL_finale/1.2973595" >Primeur: Real Madrid volgt zichzelf op als Champions League-winnaar</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-06-04T08:31:00.000+02:00">
08:31
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995588" >VIDEO: 1.000 supporters raken (licht)gewond na paniek in Turijn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T10:48:00.000+02:00">
10:48
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2995695" >VIDEO: Roland Lamah maakt zuivere hattrick in Verenigde Staten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T10:00:00.000+02:00">
10:00
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995662" >Ronaldo viert met mama en junior. Ferguson noemt hij nog altijd &#034;boss&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T11:36:00.000+02:00">
11:36
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.2995706" >Spits van Duffel overleden na overval in Congo</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T23:25:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995569" >Ronaldo: &#034;Heb veel kritiek gekregen dit seizoen. Dit is mijn antwoord&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T17:08:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995292" >Benteke: &#034;Lukaku staat op 1, daarna volgt de rest&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T16:02:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995252" >Family Day: handtekeningen, foto&#039;s en grapjes van Jan Vertonghen</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="current hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS no-media">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.2995937" >Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:29</span></p>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.2995937" >Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:29</span></p>
<p class="desc">
<span class="category wielrennen"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.2995937" >Greg Van Avermaet heeft zijn ambities waargemaakt in de Ronde van Luxemburg. De olympische kampioen won na de tweede rit ook de slotrit én gaf zijn leiderstrui niet meer uit handen.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-04T16:29:00.000+02:00">
16:29
</ins>
<a href="/cm/sporza/wielrennen/1.2995937" >Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T15:02:00.000+02:00">
15:02
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_criterium_du_dauphine_2017/1.2992560" >De Gendt wint na een aanval van bijna 150 kilometer</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T12:42:00.000+02:00">
12:42
</ins>
<a href="/cm/sporza/wielrennen/1.2995756" >Stuyven over Hammer Series: &#034;Heeft wat weg van nieuwelingenkoers&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-06-03T21:56:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995350" >Van Avermaet verliest sprint: &#034;Misschien was ik te zelfzeker&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T17:34:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995318" >VIDEO: Van der Poel toont ook in Frankrijk zijn snelle benen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T17:07:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995299" >Jasper De Buyst snelt naar eerste profsucces in Heiste Pijl</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T17:08:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995304" >Trek-Segafredo wint Hammer Sprint, Vanmarcke toont zich</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T09:00:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2994890" >5 redenen waarom u moet kijken naar de Dauphiné (de miniversie van de Tour)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T17:54:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/wielrennen/1.2994916" >Van Avermaet sprint naar ritzege in Ronde van Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T17:18:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/wielrennen/1.2994866" >Movistar wint klimkoers in eerste editie Hammer Series dankzij Betancur</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F/1.2995914" >Flipkens stoomt door naar kwartfinales met Schiavone</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:44</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F/1.2995914" >
<img src="/polopoly_fs/1.2995908!image/1568249560.jpg_gen/derivatives/landscape190/1568249560.jpg" alt="Flipkens stoomt door naar kwartfinales met Schiavone" width="190" height="107" />
<span class="category roland-garros"><small>Roland Garros</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F/1.2995914" >Flipkens stoomt door naar kwartfinales met Schiavone</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:44</span></p>
<p class="desc">
<span class="category roland-garros catinvis"><small><a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F" title="Roland Garros" >Roland Garros</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F/1.2995914" >In het enkeltoernooi werd Kirsten Flipkens in de tweede ronde gewipt, maar in het dubbelspel heeft ze zich onder de laatste 8 geschaard op Roland Garros.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-04T15:44:00.000+02:00">
15:44
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F/1.2995914" >Flipkens stoomt door naar kwartfinales met Schiavone</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-04T11:03:00.141+02:00">
11:03
</ins>
<a href="/cm/sporza/videozone/v-live/1.532048" class="videolink"><i></i>LIVE: V.Williams-Bacsinszky op Roland Garros</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-04T12:42:00.417+02:00">
12:42
</ins>
<a href="/cm/sporza/videozone/v-live/1.2767227" class="videolink"><i></i>LIVE: Muguruza-Mladenovic op Roland Garros</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T15:52:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_mannen/MG_RG_mannen_R3/1.2995257" >Del Potro doet Murray een set lang zwoegen in derde ronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T19:23:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_mannen/MG_RG_mannen_R3/1.2994951" >Djokovic heeft vijf sets nodig om Schwartzman klein te krijgen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T19:51:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_vrouwen/MG_RG_vrouwen_R3/1.2994539" >Mertens na exit: &#034;Een van de mooiste weken van mijn leven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T17:07:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/tennis/Roland_Garros/1.2994804" >Goffin heeft enkel niet gescheurd: &#034;Zal niet lang uit roulatie zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T12:08:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_mannen/MG_RG_mannen_R3/1.2994538" >Goffin moet de strijd staken in derde ronde na valpartij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T06:53:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/tennis/Roland_Garros/1.2994510" >Del Potro troost huilende Almagro: &#034;Als iemand zoiets begrijpt, dan ben ik het wel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-01T21:34:00.000+02:00">
01/06
</ins>
<a href="/cm/sporza/tennis/Roland_Garros/1.2994411" >Mertens: &#034;Ik hoop dat Venus op het terrein wel snel weet wie ik ben&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/1.2995709" >Collega&#039;s herdenken Nicky Hayden met 69 seconden</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">11:23</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/1.2995709" >
<img src="/polopoly_fs/1.2995718!image/3321341668.jpg_gen/derivatives/landscape190/3321341668.jpg" alt="Collega&#39;s herdenken Nicky Hayden met 69 seconden" width="190" height="107" />
<span class="category automotor"><small>auto/motor</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/1.2995709" >Collega&#039;s herdenken Nicky Hayden met 69 seconden</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">04/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">11:23</span></p>
<p class="desc">
<span class="category automotor catinvis"><small><a href="/cm/sporza/auto_motor" title="auto/motor" >auto/motor</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/1.2995709" >De motorracers hebben de Grote Prijs van Italië ingezet met een eerbetoon aan Nicky Hayden. De voormalige wereldkampioen is vorige maand overleden na een ongeval.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-04T11:23:00.000+02:00">
11:23
</ins>
<a href="/cm/sporza/auto_motor/1.2995709" >Collega&#039;s herdenken Nicky Hayden met 69 seconden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T09:18:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2994543" >In navolging van Verstappen: Vandoorne krijgt eigen tribune in Francorchamps</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T20:13:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2993042" >Max Verstappen racet nu ook met een caravan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T16:03:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/auto_motor/1.2992138" >Indy 500-piloot komt ongedeerd uit deze immense crash</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T22:04:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/auto_motor/1.2991799" >Ook in Indy 500 heeft Alonso pech: hij blaast motor op in volle finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T20:57:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2991780" >Vandoorne: &#034;Er zat meer in, maar het is nu eenmaal zo&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T17:55:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.2991212" >Desalle wint zijn eerste MXGP van het seizoen in Frankrijk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T15:50:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2990280" >Ferrari heerst in Monaco, Vandoorne valt uit en laat punten liggen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T18:31:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2990634" >Vandoorne na kwalificaties: &#034;De wagen was zeer competitief&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T12:25:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2990224" >Vandoorne snelt naar 10e plaats in laatste vrije oefensessie</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.2995542" >Belgian Cats gaan zwaar onderuit tegen topland Spanje</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">03/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:25</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.2995542" >
<img src="/polopoly_fs/1.2995647!image/3967448317.jpg_gen/derivatives/landscape190/3967448317.jpg" alt="Belgian Cats gaan zwaar onderuit tegen topland Spanje" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.2995542" >Belgian Cats gaan zwaar onderuit tegen topland Spanje</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">03/06/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:25</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.2995542" >De Belgische basketbalvrouwen hebben in een oefenmatch in Wevelgem kletsen gekregen van Spanje, de tweede van de Spelen: 48-87. Gisteren werd het nog 59-69.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-03T22:25:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2995542" >Belgian Cats gaan zwaar onderuit tegen topland Spanje</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T21:46:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WK_kwalificaties-vrouwen/1.2973829" >Yellow Tigers bibberen één set, maar kloppen Bosnië toch met 3-0</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T20:39:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WL_mannen/1.2973876" >Red Dragons stunten tegen gastland en titelhouder Servië in World League</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T22:13:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/zaal/handbal/1.2995061" >Handballers Qerimi en Antonissen nemen afscheid van België met trofee</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T19:37:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WK_kwalificaties-vrouwen/1.2973824" >Yellow Tigers slopen gevaarlijke klant Wit-Rusland in WK-voorronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T18:29:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WL_mannen/1.2973874" >Red Dragons verliezen vijfsetter tegen nummer 5 van de Spelen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T06:20:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2994504" >Durant dirigeert Golden State naar duidelijke zege in eerste finalematch</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-01T22:18:00.000+02:00">
01/06
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2980457" >Brussels staat voor het eerst in finale play-offs</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-01T18:08:00.000+02:00">
01/06
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2994300" >Van Rossom: &#034;Hoop EK basketbal te halen, maar gezondheid van knie krijgt voorrang&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-01T15:28:00.000+02:00">
01/06
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WK_kwalificaties-vrouwen/1.2973822" >Yellow Tigers walsen als dieseltrein over Spanje</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span>wielrennen</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2995937" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Van%20Avermaet%20zet%20kroon%20op%20Luxemburgs%20werk%3A%202e%20ritzege%20en%20eindwinst&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2995937" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2995937" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2995937&amp;text=Van%20Avermaet%20zet%20kroon%20op%20Luxemburgs%20werk%3A%202e%20ritzege%20en%20eindwinst" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.2995937">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2995937" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Van%20Avermaet%20zet%20kroon%20op%20Luxemburgs%20werk%3A%202e%20ritzege%20en%20eindwinst&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2995937" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2995937" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2995937&amp;text=Van%20Avermaet%20zet%20kroon%20op%20Luxemburgs%20werk%3A%202e%20ritzege%20en%20eindwinst" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2959297!image/4001299929.jpg_gen/derivatives/landscape670/4001299929.jpg" alt="Greg Van Avermaet (archief) had van deze rittenkoers een doel gemaakt." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Greg Van Avermaet (archief) had van deze rittenkoers een doel gemaakt.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2959297?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2959297!image/4001299929.jpg_gen/derivatives/landscape70/4001299929.jpg" alt="" title="Greg Van Avermaet (archief) had van deze rittenkoers een doel gemaakt." class="extrasmall" />
<span class="thumbnail_description">
<span>Greg Van Avermaet (archief) had van deze rittenkoers een doel gemaakt.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>zo 04/06/2017 - 16:29</strong>
</small>
<strong>Greg Van Avermaet hefet zijn ambities waargemaakt in de Ronde van Luxemburg. De olympische kampioen won na de tweede rit ook de slotrit én gaf zijn leiderstrui niet meer uit handen.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>(later meer)</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Van%20Avermaet%20zet%20kroon%20op%20Luxemburgs%20werk%3A%202e%20ritzege%20en%20eindwinst&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2995937"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.2995937" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/wielrennen/1.2995937" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/wielrennen/1.2995937" data-counturl="http://sporza.be/cm/sporza/wielrennen/1.2995937" data-text="Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list default">
<h4><span>laatste wielernieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-04T16:29:00.000+02:00">
16:29
</ins>
<a href="/cm/sporza/wielrennen/1.2995937" >Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T15:02:00.000+02:00">
15:02
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_criterium_du_dauphine_2017/1.2992560" >De Gendt wint na een aanval van bijna 150 kilometer</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T12:42:00.000+02:00">
12:42
</ins>
<a href="/cm/sporza/wielrennen/1.2995756" >Stuyven over Hammer Series: &#034;Heeft wat weg van nieuwelingenkoers&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-06-03T21:56:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995350" >Van Avermaet verliest sprint: &#034;Misschien was ik te zelfzeker&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T17:34:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995318" >VIDEO: Van der Poel toont ook in Frankrijk zijn snelle benen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T17:07:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995299" >Jasper De Buyst snelt naar eerste profsucces in Heiste Pijl</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T17:08:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2995304" >Trek-Segafredo wint Hammer Sprint, Vanmarcke toont zich</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T09:00:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/wielrennen/1.2994890" >5 redenen waarom u moet kijken naar de Dauphiné (de miniversie van de Tour)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T17:54:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/wielrennen/1.2994916" >Van Avermaet sprint naar ritzege in Ronde van Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-02T17:18:00.000+02:00">
02/06
</ins>
<a href="/cm/sporza/wielrennen/1.2994866" >Movistar wint klimkoers in eerste editie Hammer Series dankzij Betancur</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "wielrennen", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4754 Sun Jun 04 16:34:00 CEST 2017 (1m) -->
<div class="divider tile" data-href="/cm/7.39499?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.2995897(2.25571)-1.2995888(2.25571)-1.2995124-1.2993884-1.2993738-1.2993733-1.2993730-1.2993026-1.2992789(2.25571)-1.2992785(2.25571)-1.2992761-1.2992754(2.25571)-1.2991775(2.25571)-1.2991734(2.25571)-1.2991727(2.25571)">
<h4><span>videozone: wielrennen</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Dauphine/1.2995897?playlist=7.39499" class="videolink">
<span class="title title_before_media">De Gendt: &#034;Kan morgen jammer genoeg de bergtrui niet aantrekken (lacht)&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-82182841-f1f1-477f-a21c-bde1f5ae3332.tmb/0025.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">De Gendt: &#034;Kan morgen jammer genoeg de bergtrui niet aantrekken (lacht)&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Dauphine/1.2995888?playlist=7.39499" class="videolink">
<span class="title title_before_media">De Gendt soleert naar winst in de eerste rit van de Dauphiné</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-0501ea08-85a7-4a47-a6d7-c4765b808092.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">De Gendt soleert naar winst in de eerste rit van de Dauphiné</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2995124" class="videolink">
<span class="title title_before_media">Van Avermaet sprint naar ritzege in Ronde van Luxemburg</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-8828b928-1fc8-4328-aed6-58df783a8836.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Van Avermaet sprint naar ritzege in Ronde van Luxemburg</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2993884" class="videolink">
<span class="title title_before_media">Duizenden fans brengen hulde aan Tom Dumoulin in Maastricht</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/05/md-ast-f0771b64-c3a0-4ce4-ba8c-345fcc4c8549.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Duizenden fans brengen hulde aan Tom Dumoulin in Maastricht</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2993738" class="videolink">
<span class="title title_before_media">Dumoulin: &#034;Toen ik in de gracht ging dacht ik: &#034;Hoeveel keer moet ik vegen?&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/05/md-ast-faf46d32-2f78-44be-ba95-94069211d19f.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Dumoulin: &#034;Toen ik in de gracht ging dacht ik: &#034;Hoeveel keer moet ik vegen?&#034;</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider link">
<a href="http://bioracer.be/sporza" target="_blank" >
<img src="/polopoly_fs/1.2284860!image/2663798925.jpg" alt="" width="270" height="223" />
</a>
</div>
<div class="divider video black">
<h4><span>Stevige fietstocht voor de boeg? Dan moet je dit eten</span></h4>
<div class="thumb">
<a href="/cm/sporza/videozone/specials/1.2481802" title="Link opent in nieuw venster" class="videolink">
<img src="http://media.vrtnieuws.net/2015/10/1210151028632076821/0046.jpg" width="270" height="152" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i>Video</i></span>
<span class="videotype vod">vod</span>
</a>
</div>
<div class="abstract">Ga jij ’s zondags drie uur stevig rijden met je wielervrienden? En maak je graag indruk als je op kop fietst? Dan is dit je menu voor komende zondag. Smakelijk!</div>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/wielerkenners" data-widget-id="296642242368651264">Tweets from @sporza/wielerkenners</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/lists/wielrennen" data-widget-id="304272091824390145">Tweets vanuit @https://twitter.com/sporza/lists/wielrennen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>overzicht wielrennen</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" >kalender 2017</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" >wereldranking</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/Giro" title="Ronde van Itali&euml;" >Ronde van Italië</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/Tour" title="Ronde van Frankrijk" >Ronde van Frankrijk</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/Vuelta" title="Ronde van Spanje" >Ronde van Spanje</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/WK" title="WK wielrennen" >WK wielrennen</a>
<i></i>
</li>
</ul>
</div>
<div class="divider facebookBox blue">
<h4><span>Fans van Sporza</span></h4>
<div class="fb-like-box"
data-href="https://www.facebook.com/sporza"
data-width="270"
data-show-faces="false"
data-stream="false"
data-border-color=""
data-header="false">
</div>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section5376425400" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2995937" title="Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst" >
<ins>16:29</ins>
<span class="title"><i></i>Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.2995932" class="videolink">
<ins datetime="2017-06-04T16:23:00.388+02:00">
16:23
</ins>
Lien Mermans: "Een lichtpuntje in de donkere wolk die boven mijn hoofd hangt"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995916" title="Rode Duivels sluiten compromis en tonen goed hart in zaak rond premies en portretrechten" >
<ins>15:46</ins>
<span class="title"><i></i>Rode Duivels sluiten compromis en tonen goed hart in zaak rond premies en portretrechten</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F/1.2995914" title="Flipkens stoomt door naar kwartfinales met Schiavone" >
<ins>15:44</ins>
<span class="title"><i></i>Flipkens stoomt door naar kwartfinales met Schiavone</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/tennis/RolandGarros/1.2995907" class="videolink">
<ins datetime="2017-06-04T15:25:00.548+02:00">
15:25
</ins>
Schiavone: "Ik leer nog van Flipkens"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Dauphine/1.2995897" class="videolink">
<ins datetime="2017-06-04T15:09:00.025+02:00">
15:09
</ins>
De Gendt: "Kan morgen jammer genoeg de bergtrui niet aantrekken (lacht)"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_criterium_du_dauphine_2017/1.2992560" title="De Gendt wint na een aanval van bijna 150 kilometer" >
<ins>15:02</ins>
<span class="title"><i></i>De Gendt wint na een aanval van bijna 150 kilometer</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Dauphine/1.2995888" class="videolink">
<ins datetime="2017-06-04T15:01:00.523+02:00">
15:01
</ins>
De Gendt soleert naar winst in de eerste rit van de Dauphiné</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Hockey/1.2995849" title="Dragons spoelen ontgoocheling door met brons" >
<ins>14:27</ins>
<span class="title"><i></i>Dragons spoelen ontgoocheling door met brons</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.2995836" title="Vandenbempt over Cristiano Ronaldo: &quot;Fe-no-me-naal&quot;" >
<ins>14:15</ins>
<span class="title"><i></i>Vandenbempt over Cristiano Ronaldo: &#034;Fe-no-me-naal&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section5376425401" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1617/MG_CL_finale/1.2973595" title="Primeur: Real Madrid volgt zichzelf op als Champions League-winnaar" >
<ins>03/06</ins>
<span class="title"><i></i>Primeur: Real Madrid volgt zichzelf op als Champions League-winnaar</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_criterium_du_dauphine_2017/1.2992560" title="De Gendt wint na een aanval van bijna 150 kilometer" >
<ins>15:02</ins>
<span class="title"><i></i>De Gendt wint na een aanval van bijna 150 kilometer</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.2995662" title="Ronaldo viert met mama en junior. Ferguson noemt hij nog altijd &quot;boss&quot;" >
<ins>10:00</ins>
<span class="title"><i></i>Ronaldo viert met mama en junior. Ferguson noemt hij nog altijd &#034;boss&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2995775" title="Een Big Mac? Lukaku en Vertonghen klussen bij in McDonald&#39;s" >
<ins>13:02</ins>
<span class="title"><i></i>Een Big Mac? Lukaku en Vertonghen klussen bij in McDonald&#039;s</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2995756" title="Stuyven over Hammer Series: &quot;Heeft wat weg van nieuwelingenkoers&quot;" >
<ins>12:42</ins>
<span class="title"><i></i>Stuyven over Hammer Series: &#034;Heeft wat weg van nieuwelingenkoers&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.2995569" title="Ronaldo: &quot;Heb veel kritiek gekregen dit seizoen. Dit is mijn antwoord&quot;" >
<ins>03/06</ins>
<span class="title"><i></i>Ronaldo: &#034;Heb veel kritiek gekregen dit seizoen. Dit is mijn antwoord&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.2995588" title="VIDEO: 1.000 supporters raken (licht)gewond na paniek in Turijn" >
<ins>8:31</ins>
<span class="title"><i></i>VIDEO: 1.000 supporters raken (licht)gewond na paniek in Turijn</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2995721" title="Stybar fietst naar eeuwige sneeuw in Colorado" >
<ins>11:44</ins>
<span class="title"><i></i>Stybar fietst naar eeuwige sneeuw in Colorado</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2995318" title="VIDEO: Van der Poel toont ook in Frankrijk zijn snelle benen" >
<ins>03/06</ins>
<span class="title"><i></i>VIDEO: Van der Poel toont ook in Frankrijk zijn snelle benen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.2995836" title="Vandenbempt over Cristiano Ronaldo: &quot;Fe-no-me-naal&quot;" >
<ins>14:15</ins>
<span class="title"><i></i>Vandenbempt over Cristiano Ronaldo: &#034;Fe-no-me-naal&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section5376425402" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/SportJournaal/1.2995578" class="videolink">
<ins datetime="2017-06-03T23:35:00.676+02:00">
03/06
</ins>
Het Journaal met o.a. de finale van de Champions League</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.2995574" class="videolink">
<ins datetime="2017-06-03T23:31:00.983+02:00">
03/06
</ins>
Real Madrid klopte Juventus met 4-1 in CL-finale</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v-live/1.2767227" class="videolink">
<ins datetime="2017-06-04T12:42:00.417+02:00">
12:42
</ins>
LIVE: Muguruza-Mladenovic op Roland Garros</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v-live/1.532048" class="videolink">
<ins datetime="2017-06-04T11:03:00.141+02:00">
11:03
</ins>
LIVE: V.Williams-Bacsinszky op Roland Garros</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.2995636" class="videolink">
<ins datetime="2017-06-04T09:12:00.019+02:00">
09:12
</ins>
Paniek in Turijn tijdens Champions League-finale</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Dauphine/1.2995888" class="videolink">
<ins datetime="2017-06-04T15:01:00.523+02:00">
15:01
</ins>
De Gendt soleert naar winst in de eerste rit van de Dauphiné</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Dauphine/1.2995872" class="videolink">
<ins datetime="2017-06-04T14:52:00.705+02:00">
14:52
</ins>
De Gendt laat nu ook Domont achter op 8km van de finish</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Dauphine/1.2995897" class="videolink">
<ins datetime="2017-06-04T15:09:00.025+02:00">
15:09
</ins>
De Gendt: "Kan morgen jammer genoeg de bergtrui niet aantrekken (lacht)"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.2995248" class="videolink">
<ins datetime="2017-06-03T15:36:00.591+02:00">
03/06
</ins>
Rode Duivels delen handtekeningen uit op Family Day</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/1.2994933" class="videolink">
<ins datetime="2017-06-02T18:20:00.838+02:00">
02/06
</ins>
Diego "Messi" Schwartzman" kan het ook met zijn voeten</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div id="div_528408566" class="divider flash"
data-url="/polopoly_fs/1.996929!sporzabutton2.swf"
data-div-id="div_528408566"
data-flash-id="flash_528408566"
data-min-version="7"
data-width="270"
data-height="120"
data-bgcolor="#0"
data-flashvars="{
}">
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Sun Jun 04 16:34:00 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-04T16:29:00.000+02:00">
16:29
</ins>
<a href="/cm/sporza/wielrennen/1.2995937" >Van Avermaet zet kroon op Luxemburgs werk: 2e ritzege en eindwinst</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T15:46:00.000+02:00">
15:46
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2995916" >Rode Duivels sluiten compromis en tonen goed hart in zaak rond premies en portretrechten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T15:44:00.000+02:00">
15:44
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_dubbel_vrouwen/MG_RG_dubbel_vrouwen_8F/1.2995914" >Flipkens stoomt door naar kwartfinales met Schiavone</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T15:02:00.000+02:00">
15:02
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_criterium_du_dauphine_2017/1.2992560" >De Gendt wint na een aanval van bijna 150 kilometer</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T14:27:00.000+02:00">
14:27
</ins>
<a href="/cm/sporza/ander_nieuws/Hockey/1.2995849" >Dragons spoelen ontgoocheling door met brons</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T14:15:00.000+02:00">
14:15
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995836" >Vandenbempt over Cristiano Ronaldo: &#034;Fe-no-me-naal&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T13:02:00.000+02:00">
13:02
</ins>
<a href="/cm/sporza/extra/opvallend/1.2995775" >Een Big Mac? Lukaku en Vertonghen klussen bij in McDonald&#039;s</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-04T12:42:00.417+02:00">
12:42
</ins>
<a href="/cm/sporza/videozone/v-live/1.2767227" class="videolink"><i></i>LIVE: Muguruza-Mladenovic op Roland Garros</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T12:42:00.000+02:00">
12:42
</ins>
<a href="/cm/sporza/wielrennen/1.2995756" >Stuyven over Hammer Series: &#034;Heeft wat weg van nieuwelingenkoers&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T11:45:00.000+02:00">
11:45
</ins>
<a href="/cm/sporza/ander_nieuws/Kano_Kajak/1.2995724" >Hermien Peters en Lize Broekx peddelen naar brons</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T11:44:00.000+02:00">
11:44
</ins>
<a href="/cm/sporza/extra/opvallend/1.2995721" >Stybar fietst naar eeuwige sneeuw in Colorado</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T11:36:00.000+02:00">
11:36
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.2995706" >Spits van Duffel overleden na overval in Congo</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T11:23:00.000+02:00">
11:23
</ins>
<a href="/cm/sporza/auto_motor/1.2995709" >Collega&#039;s herdenken Nicky Hayden met 69 seconden</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-04T11:03:00.141+02:00">
11:03
</ins>
<a href="/cm/sporza/videozone/v-live/1.532048" class="videolink"><i></i>LIVE: V.Williams-Bacsinszky op Roland Garros</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T10:48:00.000+02:00">
10:48
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2995695" >VIDEO: Roland Lamah maakt zuivere hattrick in Verenigde Staten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-04T10:00:00.000+02:00">
10:00
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995662" >Ronaldo viert met mama en junior. Ferguson noemt hij nog altijd &#034;boss&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-06-04T08:31:00.000+02:00">
08:31
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995588" >VIDEO: 1.000 supporters raken (licht)gewond na paniek in Turijn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T23:25:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.2995569" >Ronaldo: &#034;Heb veel kritiek gekregen dit seizoen. Dit is mijn antwoord&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T22:40:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1617/MG_CL_finale/1.2973595" >Primeur: Real Madrid volgt zichzelf op als Champions League-winnaar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-03T22:25:00.000+02:00">
03/06
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2995542" >Belgian Cats gaan zwaar onderuit tegen topland Spanje</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Sun Jun 04 16:30:01 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "wielrennen", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'wielrennen'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.2995937" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.wielrennen.van_avermaet_zet_kroon_op_luxemburgs_werk_2e_ritzege_en_eindwinst_id_1-2995937&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.wielrennen.van_avermaet_zet_kroon_op_luxemburgs_werk_2e_ritzege_en_eindwinst_id_1-2995937&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod16 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
