<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/wielrennen/1.2885647">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.2885647" media="only screen and (max-width: 400px)">
<title>Sagan zet zijn wheelie op punt. Voor de klassiekers?</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sagan zet zijn wheelie op punt. Voor de klassiekers?" />
<meta property="og:description" content="Peter Sagan kan het niet laten. Ook op trainingskamp in de Spaanse bergen trekt hij een wheelie. Met of zonder handen: de grootmeester doet het allemaal." />
<meta property="og:url" content="http://sporza.be/cm/sporza/wielrennen/1.2885647" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2885655!image/3233114789.jpg_gen/derivatives/landscape670/3233114789.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/wielrennen/1.2885647" />
<meta name="twitter:title" content="Sagan zet zijn wheelie op punt. Voor de klassiekers?" />
<meta name="twitter:description" content="Peter Sagan kan het niet laten. Ook op trainingskamp in de Spaanse bergen trekt hij een wheelie. Met of zonder handen: de grootmeester doet het allemaal." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2885655!image/3233114789.jpg_gen/derivatives/landscape670/3233114789.jpg" />
<link rel="alternate" type="application/atom+xml" title="Sagan zet zijn wheelie op punt. Voor de klassiekers?" href="/cm/sporza/wielrennen?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 wielrennen nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="wielrennen nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Tue Feb 07 22:05:00 CET 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Tue Feb 07 22:08:00 CET 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-02-07T22:08:00.547+01:00"><span id="siteDate">07 februari 2017</span>
<span id="siteTime">22:08</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4754 Tue Feb 07 22:08:25 CET 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label matchfiche-score in_play second_half football">
<span class="matchfiche-score-status">LIVE</span>
<span class="matchfiche-score-points">
<span class="homeGoals">0</span>-<span class="visitorGoals">0</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18/1.2885274" >Piloteert Racing Genk zich in Beveren naar de top 6?</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:25</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18/1.2885274" >
<img src="/polopoly_fs/1.2886139!image/4155258220.jpg_gen/derivatives/landscape190/4155258220.jpg" alt="Piloteert Racing Genk zich in Beveren naar de top 6?" width="190" height="107" />
<span class="category jupiler-pro-league"><small>Jupiler Pro League</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><span class="label matchfiche-score in_play second_half football">
<span class="matchfiche-score-status">LIVE</span>
<span class="matchfiche-score-points">
<span class="homeGoals">0</span>-<span class="visitorGoals">0</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18/1.2885274" >Piloteert Racing Genk zich in Beveren naar de top 6?</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:25</span></p>
<p class="desc">
<span class="category jupiler-pro-league catinvis"><small><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18" title="Jupiler Pro League" >Jupiler Pro League</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18/1.2885274" >Waasland-Beveren en Racing Genk werken vanavond hun inhaalduel van de 18e speeldag af. Beide ploegen kunnen niet rekenen op hun winteraanwinsten.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-07T19:54:00.000+01:00">
19:54
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.2886084" >Qatar spendeert wekelijks 468 miljoen euro aan uitbouw WK-infrastructuur</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T17:57:00.000+01:00">
17:57
</ins>
<a href="/cm/sporza/voetbal/1.2885995" >Cissé (ex-Liverpool) wil de wereld veroveren als dj</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T17:45:00.000+01:00">
17:45
</ins>
<a href="/cm/sporza/voetbal/1.2885977" >Sven Kums: &#034;Ik zou voor José Izquierdo kiezen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:49:00.000+01:00">
16:49
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2885939" >KBVB heeft 9 &#034;potentiële basiskampen&#034; in Rusland bezocht</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:32:00.000+01:00">
16:32
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.2885921" >Fans steken auto&#039;s van voorzitter in brand na nederlaag tegen Lukaku</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:23:00.000+01:00">
16:23
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2885913" >Leicester: &#034;We staan en blijven staan achter onze coach en spelers&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T14:30:00.000+01:00">
14:30
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2885815" >Bondscoach: &#034;Hazard doet me aan Messi denken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T15:36:00.000+01:00">
15:36
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.2885873" >Roeselare, Antwerp, Lierse...? Op 11 maart weten we wie promoveert</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T15:15:00.000+01:00">
15:15
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.2885854" >Mooi gebaar van geschorste Calhanoglu: &#034;Ik wil 4 maanden geen loon&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T14:46:00.000+01:00">
14:46
</ins>
<a href="/cm/sporza/voetbal/1.2885835" >Antwerp klopt vertimmerd KV Mechelen in oefenpot</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="current hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label opvallend">Opvallend</span>
<a href="/cm/sporza/wielrennen/1.2886049" >VIDEO: zo heet kunnen schijfremmen dus worden</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:31</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.2886049" >
<img src="/polopoly_fs/1.2886052!image/328935860.jpg_gen/derivatives/landscape190/328935860.jpg" alt="VIDEO: zo heet kunnen schijfremmen dus worden" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
<span class="copyright">Twitter Reinier Honig</span>
</a>
</div>
<h2 class="title_after_media"><span class="label opvallend">Opvallend</span>
<a href="/cm/sporza/wielrennen/1.2886049" >VIDEO: zo heet kunnen schijfremmen dus worden</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:31</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.2886049" >Onder meer Tom Boonen en Marcel Kittel toonden zich zeer tevreden over schijfremmen, maar op Twitter illustreerde Reinier Honig nog eens een opvallend neveneffect.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-07T17:02:00.000+01:00">
17:02
</ins>
<a href="/cm/sporza/extra/opvallend/1.2885945" >Van der Poel: &#034;Benieuwd wie er zondag als eerste de vijver induikt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:01:00.000+01:00">
16:01
</ins>
<a href="/cm/sporza/wielrennen/1.2885899" >Meeusen na contractverlenging ploegmaat: &#034;Ik zoek nog een stoel in de klas&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T11:00:00.000+01:00">
11:00
</ins>
<a href="/cm/sporza/wielrennen/1.2885647" >Sagan zet zijn wheelie op punt. Voor de klassiekers?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T17:40:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2885295" >Nieuwe scan brengt goed nieuws voor Van Aert: &#034;Kan het seizoen uitdoen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T16:09:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/1.2885199" >Wuyts: &#034;Publiek houdt ervan als Wout en Mathieu elkaar jennen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T16:21:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/1.2885242" >Lotto-Soudal verkent nu al 3 klassiekers: &#034;Ideaal om te experimenteren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T14:34:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2885203" >Einde seizoen voor Verschueren: gebroken rib en open kniewonde na valpartij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T14:09:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/1.2885192" >Laatste Ronde-fiets van Cancellara levert 16.000 euro op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T17:10:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/wielrennen/1.2884402" >De eerste Italiaanse wedstrijd is een prooi voor Diego Ulissi</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T16:43:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/wielrennen/1.2884360" >Gallopin wint slottijdrit in Bessèges, maar grijpt net naast eindzege</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp-sofia/MG_atp-sofia-R1/1.2885970" >VIDEO: Darcis is ook in Sofia de Angstgegner van de Duitsers</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:13</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp-sofia/MG_atp-sofia-R1/1.2885970" >
<img src="/polopoly_fs/1.2884173!image/2881467201.jpg_gen/derivatives/landscape190/2881467201.jpg" alt="VIDEO: Darcis is ook in Sofia de Angstgegner van de Duitsers" width="190" height="107" />
<span class="category atp-sofia"><small>ATP-Sofia</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp-sofia/MG_atp-sofia-R1/1.2885970" >VIDEO: Darcis is ook in Sofia de Angstgegner van de Duitsers</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:13</span></p>
<p class="desc">
<span class="category atp-sofia catinvis"><small><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp-sofia/MG_atp-sofia-R1" title="ATP-Sofia" >ATP-Sofia</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp-sofia/MG_atp-sofia-R1/1.2885970" >Na de stuntzege in de Daviscup gaat Steve Darcis gewoon voort op zijn elan. In het ATP-toernooi van Sofia kreeg hij de Duitser Marterer klein in 2 sets.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:06:00.000+01:00">
16:06
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2885901" >Stoelscheidsrechter over bal in gezicht: &#034;Voelde dat er iets zou gebeuren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T06:30:00.000+01:00">
06:30
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2885306" >VIDEO: Gerlo over Mister Daviscup Darcis: &#034;Hij zingt voor de fans&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T19:56:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2885385" >Italië wipt titelverdediger Argentinië en ontmoet België in Daviscup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T07:20:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2884929" >VIDEO: Daviscup: talent slaat bal in gezicht van ref, Canada wordt gediskwalificeerd</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T17:24:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2884387" >Van Herck: &#034;Een gevoelige snaar geraakt bij Darcis en dat heeft gewerkt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T16:12:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2879870" >&#034;Mister Daviscup&#034; Steve Darcis doet het weer voor België</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T09:33:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_taipei/MG_WTA_taipei_F/1.2883908" >Vijfde WTA-titel en een mooie trofee voor Svitolina</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-04T16:45:00.000+01:00">
04/02
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2883248" >Bemelmans: &#034;Niemand had geloofd dat we nu op voorsprong zouden staan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-03T20:41:00.000+01:00">
03/02
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2882641" >Darcis na stuntzege: &#034;Soms win je een wedstrijd met je hart&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-03T12:02:00.000+01:00">
03/02
</ins>
<a href="/cm/sporza/tennis/Fed_Cup/1.2882248" >Roemeense topper Halep geeft op met kniepijn week voor duel met België</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/motorcross/1.2882660" >Teambaas Everts wil met nieuwe motor weer successen behalen met Suzuki</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">03/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:59</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/motorcross/1.2882660" >
<img src="/polopoly_fs/1.2882675!image/1347285286.jpg_gen/derivatives/landscape190/1347285286.jpg" alt="Teambaas Everts wil met nieuwe motor weer successen behalen met Suzuki" width="190" height="107" />
<span class="category motorcross"><small>motorcross</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/motorcross/1.2882660" >Teambaas Everts wil met nieuwe motor weer successen behalen met Suzuki</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">03/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:59</span></p>
<p class="desc">
<span class="category motorcross catinvis"><small><a href="/cm/sporza/auto_motor/motorcross" title="motorcross" >motorcross</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/motorcross/1.2882660" >Over 3 weken start het WK motorcross in Qatar. Suzuki wacht al 10 jaar op een nieuwe wereldkampioen. Zal het dit jaar met de nieuwe motor lukken?</a>
</p>
<div class="relatedmedia"><p><strong>
In dit artikel
</strong></p>
<ul>
<li class="video last">
<a href="/cm/sporza/videozone/programmas/SportJournaal/1.2882580" class="videolink">Team van Stefan Everts doet gooi naar wereldtitel motorcross</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-27T16:31:00.000+01:00">
27/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2876549" >F1-renstal Manor sluit definitief de deuren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T19:42:00.000+01:00">
24/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2873891" >Nieuwe Formule 1-baas: &#034;Dictatuur is voorbij&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T11:33:00.000+01:00">
24/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2873441" >Ross Brawn krijgt opnieuw een topfunctie in Formule 1</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T11:22:00.000+01:00">
24/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2873430" >Sammy Neyrinck: &#034;Ecclestone heeft van de F1 een wereldevenement gemaakt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T20:57:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2873166" >Einde van een tijdperk: Ecclestone is niet langer F1-baas</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-22T13:45:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.2869245" >Ogier profiteert optimaal van pech Neuville in Monte Carlo</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-19T06:36:00.000+01:00">
19/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2868852" >Vandoorne: &#034;Alonso en ik worden gelijk behandeld bij McLaren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-18T13:00:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.2868517" >&#034;Rally begint aan een nieuw tijdperk, tijd voor Neuville om te oogsten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-17T15:43:00.000+01:00">
17/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2867565" >Lammens: &#034;Bottas komt niet naar Mercedes om tweede viool te spelen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-16T15:37:00.000+01:00">
16/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2867307" >Bottas is de vervanger van Rosberg bij Mercedes, Massa naar Williams</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/volleybal/1.2844238" >Challenge Cup volleybal: Kieldrecht bereikt de kwartfinales</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:20</span></p>
<div class="media">
<a href="/cm/sporza/zaal/volleybal/1.2844238" >
<img src="/polopoly_fs/1.2645124!image/2775809942.jpg_gen/derivatives/landscape190/2775809942.jpg" alt="Challenge Cup volleybal: Kieldrecht bereikt de kwartfinales" width="190" height="107" />
<span class="category volleybal"><small>volleybal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/volleybal/1.2844238" >Challenge Cup volleybal: Kieldrecht bereikt de kwartfinales</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/02/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:20</span></p>
<p class="desc">
<span class="category volleybal catinvis"><small><a href="/cm/sporza/zaal/volleybal" title="volleybal" >volleybal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/volleybal/1.2844238" >Kieldrecht staat in de kwartfinales van de Challenge Cup. De Belgische kampioen won ook zijn terugwedstrijd tegen Vasas Boedapest.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-07T09:41:00.000+01:00">
09:41
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2885609" >&#034;Onwaarschijnlijke driepunter&#034; LeBron levert Cavs overwinning op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T21:37:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2885445" >Dejonckheere over dipje bij Roeselare: &#034;De gretigheid moet terugkeren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T17:32:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/zaal/handbal/1.2756655" >BENE-League handbal: Bocholt stelt ticket voor Final Four veilig</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T08:11:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2883876" >Expressieve succescoach doet er 4 jaar bij in Oostende</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-04T22:56:00.000+01:00">
04/02
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2882788" >Roeselare schuift thuis uit tegen Aalst, Maaseik loopt weg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-04T22:09:00.000+01:00">
04/02
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2881686" >De Giants delen Aalstar tik uit, ook leider Oostende viert feest</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-04T20:09:00.000+01:00">
04/02
</ins>
<a href="/cm/sporza/zaal/handbal/1.2816563" >Handbalbeker: Femina Wezet op zucht van finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-03T23:26:00.000+01:00">
03/02
</ins>
<a href="/cm/sporza/extra/opvallend/1.2882806" >Maakt Wijsmans in topper tegen Antwerpen zijn comeback?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-03T08:05:00.000+01:00">
03/02
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2882101" >VIDEO: Clubicoon Magic Johnson keert terug naar de LA Lakers als adviseur</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-02T09:00:00.000+01:00">
02/02
</ins>
<a href="/cm/sporza/extra/opvallend/1.2881433" >Zo vader, zo zoon: Dell Curry geeft het voorbeeld, Stephen volgt met 11 (!) driepunters</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span>wielrennen</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2885647" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Sagan%20zet%20zijn%20wheelie%20op%20punt.%20Voor%20de%20klassiekers%3F&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2885647" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2885647" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2885647&amp;text=Sagan%20zet%20zijn%20wheelie%20op%20punt.%20Voor%20de%20klassiekers%3F" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.2885647">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2885647" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Sagan%20zet%20zijn%20wheelie%20op%20punt.%20Voor%20de%20klassiekers%3F&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2885647" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2885647" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fwielrennen%2F1.2885647&amp;text=Sagan%20zet%20zijn%20wheelie%20op%20punt.%20Voor%20de%20klassiekers%3F" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Sagan zet zijn wheelie op punt. Voor de klassiekers?
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2885655!image/3233114789.jpg_gen/derivatives/landscape670/3233114789.jpg" alt="Peter Sagan oefent zijn acrobatentoeren in." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Peter Sagan oefent zijn acrobatentoeren in.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2885655?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2885655!image/3233114789.jpg_gen/derivatives/landscape70/3233114789.jpg" alt="" title="Peter Sagan oefent zijn acrobatentoeren in." class="extrasmall" />
<span class="thumbnail_description">
<span>Peter Sagan oefent zijn acrobatentoeren in.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 07/02/2017 - 11:00</strong>
</small>
<strong>Peter Sagan kan het niet laten. Ook op trainingskamp in de Spaanse bergen trekt de wereldkampioen een wheelie. Met of zonder handen: de grootmeester doet het allemaal. Met het oog op de voorjaarsklassiekers?</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="divider html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BQLnz0jjr6P/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Greetings from Sierra Nevada where I&#39;m training with the @borahansgrohe squad. Thanks to my buddy @maciejbodnarofficial for doing the cameraman / Pozdravujem zo Sierra Nevady, kde trénujem s kolegami z BORA-hansgrohe. Ďakujem Maciejovi Bodnarovi, ktorý sa zhostil úlohy kameramana. Thanks to @dcuttermusic for the cool song.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Een video die is geplaatst door Peter Sagan (@petosagan) op <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-02-06T19:18:04+00:00">6 Feb 2017 om 11:18 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Sagan%20zet%20zijn%20wheelie%20op%20punt.%20Voor%20de%20klassiekers%3F&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2885647"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.2885647" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/wielrennen/1.2885647" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/wielrennen/1.2885647" data-counturl="http://sporza.be/cm/sporza/wielrennen/1.2885647" data-text="Sagan zet zijn wheelie op punt. Voor de klassiekers?" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list default">
<h4><span>laatste wielernieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-07T19:31:00.000+01:00">
19:31
</ins>
<a href="/cm/sporza/wielrennen/1.2886049" >VIDEO: zo heet kunnen schijfremmen dus worden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T17:02:00.000+01:00">
17:02
</ins>
<a href="/cm/sporza/extra/opvallend/1.2885945" >Van der Poel: &#034;Benieuwd wie er zondag als eerste de vijver induikt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:01:00.000+01:00">
16:01
</ins>
<a href="/cm/sporza/wielrennen/1.2885899" >Meeusen na contractverlenging ploegmaat: &#034;Ik zoek nog een stoel in de klas&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T11:00:00.000+01:00">
11:00
</ins>
<a href="/cm/sporza/wielrennen/1.2885647" >Sagan zet zijn wheelie op punt. Voor de klassiekers?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T17:40:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2885295" >Nieuwe scan brengt goed nieuws voor Van Aert: &#034;Kan het seizoen uitdoen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T16:09:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/1.2885199" >Wuyts: &#034;Publiek houdt ervan als Wout en Mathieu elkaar jennen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T16:21:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/1.2885242" >Lotto-Soudal verkent nu al 3 klassiekers: &#034;Ideaal om te experimenteren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T14:34:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2885203" >Einde seizoen voor Verschueren: gebroken rib en open kniewonde na valpartij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-06T14:09:00.000+01:00">
06/02
</ins>
<a href="/cm/sporza/wielrennen/1.2885192" >Laatste Ronde-fiets van Cancellara levert 16.000 euro op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-05T17:10:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/wielrennen/1.2884402" >De eerste Italiaanse wedstrijd is een prooi voor Diego Ulissi</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "wielrennen", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4754 Tue Feb 07 22:08:25 CET 2017 (1m) -->
<div class="divider tile" data-href="/cm/7.39499?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.2883552(2.25571)-1.2883547(2.25571)-1.2883242(2.25571)-1.2883195(2.25571)-1.2881958-1.2879833(2.25571)-1.2879642(2.25571)-1.2879632(2.25571)-1.2879554(2.25571)-1.2879332-1.2879329-1.2879326-1.2879324-1.2879321-1.2879319">
<h4><span>videozone: wielrennen</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/programmas/SportJournaal/1.2883552?playlist=7.39499" class="videolink">
<span class="title title_before_media">Zieke Cant wint niet in eigen Lille</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-0fa4ebd0-02f2-4eb2-8f49-062872e6d6af.tmb/0028.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Zieke Cant wint niet in eigen Lille</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/programmas/SportJournaal/1.2883547?playlist=7.39499" class="videolink">
<span class="title title_before_media">Van der Poel wint spektakelrijke cross in Lille</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-3c1959b4-5ada-4ef5-8751-36c6d2feac9d.tmb/0033.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Van der Poel wint spektakelrijke cross in Lille</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/2.25755/Veldrijden_DVV-trofee/1.2883242?playlist=7.39499" class="videolink">
<span class="title title_before_media">Bekijk de samenvatting van de Krawatencross in Lille</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-ca5da397-2ec7-47be-9640-b0b5b2604427.tmb/0034.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de samenvatting van de Krawatencross in Lille</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/2.25755/Veldrijden_DVV-trofee/1.2883195?playlist=7.39499" class="videolink">
<span class="title title_before_media">Van der Poel wint in Lille na daverend spektakel</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-36a1cbce-4648-4b2f-b605-b8b3975374f3.tmb/0047.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Van der Poel wint in Lille na daverend spektakel</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2881958" class="videolink">
<span class="title title_before_media">Zandstorm zorgt voor chaos in Ronde van Dubai</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-cce138a6-c732-450b-8d57-be3b71c8b948.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Zandstorm zorgt voor chaos in Ronde van Dubai</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider link">
<a href="http://bioracer.be/sporza" target="_blank" >
<img src="/polopoly_fs/1.2284860!image/2663798925.jpg" alt="" width="270" height="223" />
</a>
</div>
<div class="divider video black">
<h4><span>Stevige fietstocht voor de boeg? Dan moet je dit eten</span></h4>
<div class="thumb">
<a href="/cm/sporza/videozone/specials/1.2481802" title="Link opent in nieuw venster" class="videolink">
<img src="http://media.vrtnieuws.net/2015/10/1210151028632076821/0046.jpg" width="270" height="152" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i>Video</i></span>
<span class="videotype vod">vod</span>
</a>
</div>
<div class="abstract">Ga jij ’s zondags drie uur stevig rijden met je wielervrienden? En maak je graag indruk als je op kop fietst? Dan is dit je menu voor komende zondag. Smakelijk!</div>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/wielerkenners" data-widget-id="296642242368651264">Tweets from @sporza/wielerkenners</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/lists/wielrennen" data-widget-id="304272091824390145">Tweets vanuit @https://twitter.com/sporza/lists/wielrennen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>overzicht wielrennen</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" >kalender 2017</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/1.2871699" title="wereldranking" >wereldranking</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/Giro" title="Ronde van Itali&euml;" >Ronde van Italië</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/Tour" title="Ronde van Frankrijk" >Ronde van Frankrijk</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/wielrennen/Vuelta" title="Ronde van Spanje" >Ronde van Spanje</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/wielrennen/WK" title="WK wielrennen" >WK wielrennen</a>
<i></i>
</li>
</ul>
</div>
<div class="divider facebookBox blue">
<h4><span>Fans van Sporza</span></h4>
<div class="fb-like-box"
data-href="https://www.facebook.com/sporza"
data-width="270"
data-show-faces="false"
data-stream="false"
data-border-color=""
data-header="false">
</div>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section15613562960" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18/1.2885274" title="Piloteert Racing Genk zich in Beveren naar de top 6?" >
<ins>20:25</ins>
<span class="title"><i></i>Piloteert Racing Genk zich in Beveren naar de top 6?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/zaal/volleybal/1.2844238" title="Challenge Cup volleybal: Kieldrecht bereikt de kwartfinales" >
<ins>20:20</ins>
<span class="title"><i></i>Challenge Cup volleybal: Kieldrecht bereikt de kwartfinales</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/FIFAWK/1.2886084" title="Qatar spendeert wekelijks 468 miljoen euro aan uitbouw WK-infrastructuur" >
<ins>19:54</ins>
<span class="title"><i></i>Qatar spendeert wekelijks 468 miljoen euro aan uitbouw WK-infrastructuur</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.2886076" class="videolink">
<ins datetime="2017-02-07T19:47:00.806+01:00">
19:47
</ins>
Hugo Broos is onthaald als volksheld in Kameroen</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.2886070" class="videolink">
<ins datetime="2017-02-07T19:44:00.476+01:00">
19:44
</ins>
Sven Kums blikt vooruit naar de Gouden Schoen</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2886049" title="VIDEO: zo heet kunnen schijfremmen dus worden" >
<ins>19:31</ins>
<span class="title"><i></i>VIDEO: zo heet kunnen schijfremmen dus worden</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp-sofia/MG_atp-sofia-R1/1.2885970" title="VIDEO: Darcis is ook in Sofia de Angstgegner van de Duitsers" >
<ins>19:13</ins>
<span class="title"><i></i>VIDEO: Darcis is ook in Sofia de Angstgegner van de Duitsers</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.2885995" title="Ciss&eacute; (ex-Liverpool) wil de wereld veroveren als dj" >
<ins>17:57</ins>
<span class="title"><i></i>Cissé (ex-Liverpool) wil de wereld veroveren als dj</span>
</a>
</h3>
</div>
<div class="contentitem audio time">
<h3>
<a class="audiolink" title="Link opent in nieuw venster" href="/cm/1.516270?view=popupPlayer">
<ins>17:54</ins>
<span class="title">Sportnieuws met Steffy Merlevede</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.2885977" title="Sven Kums: &quot;Ik zou voor Jos&eacute; Izquierdo kiezen&quot;" >
<ins>17:45</ins>
<span class="title"><i></i>Sven Kums: &#034;Ik zou voor José Izquierdo kiezen&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section15613562961" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18/1.2885274" title="Piloteert Racing Genk zich in Beveren naar de top 6?" >
<ins>20:25</ins>
<span class="title"><i></i>Piloteert Racing Genk zich in Beveren naar de top 6?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2885899" title="Meeusen na contractverlenging ploegmaat: &quot;Ik zoek nog een stoel in de klas&quot;" >
<ins>16:01</ins>
<span class="title"><i></i>Meeusen na contractverlenging ploegmaat: &#034;Ik zoek nog een stoel in de klas&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2885446" title="VIDEO: Wie maakte de blunder van het jaar en wint de Gouden Oen?" >
<ins>12:34</ins>
<span class="title"><i></i>VIDEO: Wie maakte de blunder van het jaar en wint de Gouden Oen?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2885945" title="Van der Poel: &quot;Benieuwd wie er zondag als eerste de vijver induikt&quot;" >
<ins>17:02</ins>
<span class="title"><i></i>Van der Poel: &#034;Benieuwd wie er zondag als eerste de vijver induikt&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2885538" title="&quot;Niet Jankovic, maar Renard en Van Buyten moeten weg bij Standard&quot;" >
<ins>06/02</ins>
<span class="title"><i></i>&#034;Niet Jankovic, maar Renard en Van Buyten moeten weg bij Standard&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.2885580" title="&quot;Mertens scoorde in 8 matchen meer dan alle spelers in eerste klasse samen&quot;" >
<ins>8:45</ins>
<span class="title"><i></i>&#034;Mertens scoorde in 8 matchen meer dan alle spelers in eerste klasse samen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2885828" title="Schattig: meisje van 8 schrijft &quot;Sportza&quot; op haar toets" >
<ins>14:39</ins>
<span class="title"><i></i>Schattig: meisje van 8 schrijft &#034;Sportza&#034; op haar toets</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/1.2885604" title="Broos en co onthaald in Kameroen: &quot;Thuiskomst Mexico 1986 was er niks tegen&quot;" >
<ins>11:00</ins>
<span class="title"><i></i>Broos en co onthaald in Kameroen: &#034;Thuiskomst Mexico 1986 was er niks tegen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2885309" title="VIDEO: Dolle toestanden in 4e provinciale: ref bolt het af, keeper maakt gelijk in slot" >
<ins>06/02</ins>
<span class="title"><i></i>VIDEO: Dolle toestanden in 4e provinciale: ref bolt het af, keeper maakt gelijk in slot</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2886049" title="VIDEO: zo heet kunnen schijfremmen dus worden" >
<ins>19:31</ins>
<span class="title"><i></i>VIDEO: zo heet kunnen schijfremmen dus worden</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section15613562962" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497" class="videolink">
<ins datetime="2017-02-06T23:29:00.934+01:00">
06/02
</ins>
Bekijk Extra Time van 6 februari</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497?video=1.2885500" class="videolink">
<ins datetime="2017-02-06T23:12:00.283+01:00">
06/02
</ins>
De keek op de week van Filip Joos</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497?video=1.2885468" class="videolink">
<ins datetime="2017-02-06T22:29:00.371+01:00">
06/02
</ins>
Degryse: "Mertens scoort in 8 matchen meer dan de 200 spelers in de Pro League dit weekend"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497?video=1.2885460" class="videolink">
<ins datetime="2017-02-06T22:12:00.381+01:00">
06/02
</ins>
Mulder: "Hugo Broos zet zich hiermee boven de allergootste Belgische trainers"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497?video=1.2885478" class="videolink">
<ins datetime="2017-02-06T22:45:00.885+01:00">
06/02
</ins>
Mulder: "Het zijn Renard en Van Buyten die weg moeten bij Standard"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/2.36096/1.2273832" class="videolink">
<ins datetime="2015-03-17T13:21:00.225+01:00">
17/03
</ins>
Wie maakte de blunder van het seizoen? Wie verdient de Gouden Oen?</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/tennis/Daviscup/1.2885184" class="videolink">
<ins datetime="2017-02-06T13:47:00.738+01:00">
06/02
</ins>
Tennisspeler slaat bal keihard in gezicht stoelscheidsrechter</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497?video=1.2885488" class="videolink">
<ins datetime="2017-02-06T22:55:00.817+01:00">
06/02
</ins>
Joos: "Stanciu raakt echt geen knikker"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497?video=1.2885463" class="videolink">
<ins datetime="2017-02-06T22:27:00.684+01:00">
06/02
</ins>
De Vlieger over Hazard: "Straf dat er na Messi dat nog iemand kan"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48497?video=1.2885530" class="videolink">
<ins datetime="2017-02-06T23:24:00.874+01:00">
06/02
</ins>
Joos: "Dortmund is het grote geld volgens de regels, Leipzig is dat niet"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div id="div_1564049538" class="divider flash"
data-url="/polopoly_fs/1.996929!sporzabutton2.swf"
data-div-id="div_1564049538"
data-flash-id="flash_1564049538"
data-min-version="7"
data-width="270"
data-height="120"
data-bgcolor="#0"
data-flashvars="{
}">
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Tue Feb 07 22:08:00 CET 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-07T20:25:00.000+01:00">
20:25
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_18/1.2885274" >Piloteert Racing Genk zich in Beveren naar de top 6?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T20:20:00.000+01:00">
20:20
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2844238" >Challenge Cup volleybal: Kieldrecht bereikt de kwartfinales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T19:54:00.000+01:00">
19:54
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.2886084" >Qatar spendeert wekelijks 468 miljoen euro aan uitbouw WK-infrastructuur</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T19:31:00.000+01:00">
19:31
</ins>
<a href="/cm/sporza/wielrennen/1.2886049" >VIDEO: zo heet kunnen schijfremmen dus worden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T19:13:00.000+01:00">
19:13
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp-sofia/MG_atp-sofia-R1/1.2885970" >VIDEO: Darcis is ook in Sofia de Angstgegner van de Duitsers</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T17:57:00.000+01:00">
17:57
</ins>
<a href="/cm/sporza/voetbal/1.2885995" >Cissé (ex-Liverpool) wil de wereld veroveren als dj</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T17:45:00.000+01:00">
17:45
</ins>
<a href="/cm/sporza/voetbal/1.2885977" >Sven Kums: &#034;Ik zou voor José Izquierdo kiezen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T17:02:00.000+01:00">
17:02
</ins>
<a href="/cm/sporza/extra/opvallend/1.2885945" >Van der Poel: &#034;Benieuwd wie er zondag als eerste de vijver induikt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:49:00.000+01:00">
16:49
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2885939" >KBVB heeft 9 &#034;potentiële basiskampen&#034; in Rusland bezocht</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:32:00.000+01:00">
16:32
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.2885921" >Fans steken auto&#039;s van voorzitter in brand na nederlaag tegen Lukaku</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:23:00.000+01:00">
16:23
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2885913" >Leicester: &#034;We staan en blijven staan achter onze coach en spelers&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:06:00.000+01:00">
16:06
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.2885901" >Stoelscheidsrechter over bal in gezicht: &#034;Voelde dat er iets zou gebeuren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T16:01:00.000+01:00">
16:01
</ins>
<a href="/cm/sporza/wielrennen/1.2885899" >Meeusen na contractverlenging ploegmaat: &#034;Ik zoek nog een stoel in de klas&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T15:36:00.000+01:00">
15:36
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.2885873" >Roeselare, Antwerp, Lierse...? Op 11 maart weten we wie promoveert</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T15:15:00.000+01:00">
15:15
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.2885854" >Mooi gebaar van geschorste Calhanoglu: &#034;Ik wil 4 maanden geen loon&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T14:46:00.000+01:00">
14:46
</ins>
<a href="/cm/sporza/voetbal/1.2885835" >Antwerp klopt vertimmerd KV Mechelen in oefenpot</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T14:30:00.000+01:00">
14:30
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2885815" >Bondscoach: &#034;Hazard doet me aan Messi denken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T14:25:00.000+01:00">
14:25
</ins>
<a href="/cm/sporza/ander_nieuws/Alpine_skien/1.2885070" >Vonn gaat in de fout, eerste wereldtitel is voor huilende Schmidhofer</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T12:34:00.000+01:00">
12:34
</ins>
<a href="/cm/sporza/extra/opvallend/1.2885446" >VIDEO: Wie maakte de blunder van het jaar en wint de Gouden Oen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-07T12:24:00.000+01:00">
12:24
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2885703" >Ex-speler Anderlecht Tioté kiest voor Chinese tweede klasse</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Tue Feb 07 22:04:59 CET 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
<li>
<a href="http://cobra.canvas.be/cm/cobra" target="_blank" >
<span>cobra.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'wielrennen', []);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "wielrennen", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'wielrennen'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.2885647" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.wielrennen.sagan_zet_zijn_wheelie_op_punt_voor_de_klassiekers_id_1-2885647&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.wielrennen.sagan_zet_zijn_wheelie_op_punt_voor_de_klassiekers_id_1-2885647&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('http://widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/sporza.custom.js?v=7.12.3.2"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod14 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
