<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3149303">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3149303" media="only screen and (max-width: 400px)">
<title>Villarreal-verdediger opgepakt na klacht over slagen en verwondingen</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Villarreal-verdediger opgepakt na klacht over slagen en verwondingen" />
<meta property="og:description" content="Ruben Semedo zit in nauwe schoentjes. De verdediger van Villarreal werd vanochtend gearresteerd op verdenking van slagen en verwondingen en vrijheidsberoving." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3149303" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3149308!image/3640366341.jpg_gen/derivatives/landscape670/3640366341.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3149303" />
<meta name="twitter:title" content="Villarreal-verdediger opgepakt na klacht over slagen en verwondingen" />
<meta name="twitter:description" content="Ruben Semedo zit in nauwe schoentjes. De verdediger van Villarreal werd vanochtend gearresteerd op verdenking van slagen en verwondingen en vrijheidsberoving." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3149308!image/3640366341.jpg_gen/derivatives/landscape670/3640366341.jpg" />
<link rel="alternate" type="application/atom+xml" title="Villarreal-verdediger opgepakt na klacht over slagen en verwondingen" href="/cm/sporza/voetbal/buitenland/Spanje?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1517500904!sporza2018-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-cbffd62a3b87e341dfd360540a1f4520720dc28a.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Tue Feb 20 15:55:00 CET 2018 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Tue Feb 20 15:59:00 CET 2018 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-02-20T15:59:00.276+01:00"><span id="siteDate">20 februari 2018</span>
<span id="siteTime">15:59</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></p>
<p id="to-faq"><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4919 Tue Feb 20 15:59:03 CET 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li class="current">
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/FIFAWK" title="WK 2018" ><span>&raquo; </span>WK 2018</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" >Hanni: &#034;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:01</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" >
<img src="/polopoly_fs/1.3134616!image/1843926538.jpg_gen/derivatives/landscape190/1843926538.jpg" alt="Hanni: &quot;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&quot;" width="190" height="107" />
<span class="category jupiler-pro-league"><small>Jupiler Pro League</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" >Hanni: &#034;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:01</span></p>
<p class="desc">
<span class="category jupiler-pro-league catinvis"><small><a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" >Jupiler Pro League</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" >In een openhartig interview met Sport/Voetbalmagazine legt Sofiane Hanni uit waarom hij deze winter Anderlecht ruilde voor Spartak Moskou.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-20T15:01:00.000+01:00">
15:01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" >Hanni: &#034;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:50:00.000+01:00">
14:50
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149317" >Zidane: &#034;Ik wil zo lang mogelijk bij Real Madrid blijven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:34:00.000+01:00">
12:34
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3149236" >Origi en Casteels verwelkomen Labbadia als coach bij Wolfsburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T11:40:00.000+01:00">
11:40
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3149122" >Messi botst op dubbele boeman: Chelsea en Thibaut Courtois</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:28:00.000+01:00">
14:28
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149303" >Villarreal-verdediger opgepakt na klacht over slagen en verwondingen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T08:30:00.000+01:00">
08:30
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149099" >Extra Time hervormt competitie: &#034;Twee punten voor overwinning&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T07:16:00.000+01:00">
07:16
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_23/1.3149085" >Bundesliga of Wimbledon? Supporters gooien honderden tennisballen op het veld</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T06:45:00.000+01:00">
06:45
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3149064" >VIDEO: Agüero deelt klap uit aan Wigan-fan na nederlaag in FA Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T06:17:00.000+01:00">
06:17
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149003" >&#034;Hein sprak over jonge spelers als nummertjes bij de Chinees&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T22:49:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/FA_Cup_1718/MG_FA_Cup_8F/1.3144671" >Will Grigg is on fire: Hij knalt City met een schicht uit de FA Cup</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2018" ><span>&raquo; </span>kalender 2018</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.3129975" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.3145828" >Het is (bijna weer) koers: &#034;De vraag bij Lotto-Soudal: wie is de afwerker... tenzij Wellens&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:06</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.3145828" class="cropbottom" >
<img src="/polopoly_fs/1.3148252!image/3750285955.png_gen/derivatives/landscape190/3750285955.png" alt="Het is (bijna weer) koers: &quot;De vraag bij Lotto-Soudal: wie is de afwerker... tenzij Wellens&quot;" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.3145828" >Het is (bijna weer) koers: &#034;De vraag bij Lotto-Soudal: wie is de afwerker... tenzij Wellens&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:06</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.3145828" >Het wielervoorjaar klopt op de deur. Welke renners blinken straks op het podium en welke niet? Wij schotelden Michel Wuyts 7 stellingen voor. Vandaag over de Belgen.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-20T10:06:00.000+01:00">
10:06
</ins>
<a href="/cm/sporza/wielrennen/1.3145828" >Het is (bijna weer) koers: &#034;De vraag bij Lotto-Soudal: wie is de afwerker... tenzij Wellens&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T17:28:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.3148840" >Titelverdedigster Kopecky onzeker voor WK door val in oefenkoers</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T14:41:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/wielrennen/1.3148743" >Neusbreuk voor Naesen: &#034;Maar zal er niet trager door rijden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T14:47:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/wielrennen/1.3148750" >E3 zoekt opvolger &#034;sheriff&#034; Boonen: Sagan start en wildcards voor 4 Belgische teams</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T12:44:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/wielrennen/1.3148285" >Vanmarcke: &#034;Misschien kan ik zoals Greg een klik maken na grote zege&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T06:46:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/wielrennen/1.3148448" >De Plus na ongeval: “Mentale schade misschien nog groter dan fysieke&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T16:50:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3147913" >Zo straf als Nys: dit is de indrukwekkende zegelijst van Van der Poel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T12:22:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/extra/Poll/1.3147532" >POLL: Wat is voor u hét topmoment van het veldritseizoen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T19:15:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/wielrennen/1.3147804" >Wellens houdt stand in tijdrit en wint Ruta del Sol: &#034;Leuke opsteker&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T17:50:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/wielrennen/1.3147984" >Kwiatkowski slaat dubbelslag in de slotrit in de Algarve</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li >
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1/1.3149285" >Bemelmans verlaat Marseille na de eerste ronde</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:46</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1/1.3149285" >
<img src="/polopoly_fs/1.3136712!image/2294332563.jpg_gen/derivatives/landscape190/2294332563.jpg" alt="Bemelmans verlaat Marseille na de eerste ronde" width="190" height="107" />
<span class="category atp-marseille"><small>ATP-Marseille</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1/1.3149285" >Bemelmans verlaat Marseille na de eerste ronde</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:46</span></p>
<p class="desc">
<span class="category atp-marseille catinvis"><small><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1" title="ATP-Marseille" >ATP-Marseille</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1/1.3149285" >Ruben Bemelmans (ATP-113) heeft de eerste ronde in Marseille niet overleefd. Onze landgenoot verloor in twee sets van de Rus Karen Chatsjanov (ATP-47).</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-20T15:46:00.000+01:00">
15:46
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1/1.3149285" >Bemelmans verlaat Marseille na de eerste ronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:39:00.000+01:00">
12:39
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_dubai/MG_WTA_dubai_R1/1.3149162" >VIDEO: Mertens is flow Australian Open helemaal kwijt</a>
</li>
<li class="text dontsplit update">
<ins datetime="2018-02-20T12:52:00.000+01:00">
12:52
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_boedapest/MG_WTA_boedapest_R1/1.3149243" >Bonaventure stormt met double bagel door in Boedapest</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T23:01:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_boedapest/MG_WTA_boedapest_R1/1.3148549" >Van Uytvanck mag naar achtste finales in Boedapest</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T16:38:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/tennis/1.3148804" >David Goffin: &#034;Mijn oog geneest goed&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T06:28:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/tennis/1.3148445" >Het is nu ook officieel: Federer staat 1e op de ATP-ranglijst</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T18:34:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA-Doha/MG_WTA-Doha-F/1.3148048" >VIDEO: Kvitova is Muguruza de baas in Doha</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T16:41:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp_rotterdam/MG_ATP_rotterdam_F/1.3147896" >Federer zet nummer 1-plaats in de verf met 97e toernooizege</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-17T16:23:00.000+01:00">
17/02
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_atp_rotterdam/MG_ATP_rotterdam_HF/1.3146625" >VIDEO: Goffin krijgt tennisbal tegen zijn oog en moet opgeven</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-17T11:13:00.000+01:00">
17/02
</ins>
<a href="/cm/sporza/tennis/1.3146439" >Andre Agassi en voetballer Mesut Özil feliciteren Roger Federer</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.3148572" >De race-auto van Max Verstappen kleurt (voorlopig) blauw-zwart</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">19/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">11:50</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.3148572" >
<img src="/polopoly_fs/1.3148573!image/1749223690.jpg_gen/derivatives/landscape190/1749223690.jpg" alt="De race-auto van Max Verstappen kleurt (voorlopig) blauw-zwart" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.3148572" >De race-auto van Max Verstappen kleurt (voorlopig) blauw-zwart</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">19/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">11:50</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.3148572" >Red Bull heeft zijn nieuwe F1-bolide voorgesteld. De auto van Max Verstappen en Daniel Ricciardo draagt een opvallend blauw-zwarte kleur.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-19T11:50:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3148572" >De race-auto van Max Verstappen kleurt (voorlopig) blauw-zwart</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T18:57:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3148064" >WK-leider Thierry Neuville: &#034;We zitten weer op schema&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T17:41:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/auto_motor/moto_gp/1.3147939" >Xavier Siméon na test: &#034;Besef dat MotoGP een moeilijke klasse is&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T13:21:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3144531" >Thierry Neuville schrijft de rally van Zweden op zijn naam en is WK-leider</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-16T13:41:00.000+01:00">
16/02
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3145952" >Team Williams: &#034;Nieuwe bolide moet kloof met Formule 1-top verkleinen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-13T20:13:00.000+01:00">
13/02
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3144143" >Alonso hoopt dat Vandoorne wereldkampioen F1 wordt</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-08T08:13:00.000+01:00">
08/02
</ins>
<a href="/cm/sporza/auto_motor/1.3140099" >Boonen: &#034;Wil nog eens Belgisch kampioen worden, maar nu met de auto&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-05T17:23:00.000+01:00">
05/02
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3139115" >Geen &#034;Grid Girls&#034; meer, wel &#034;Grid Kids&#034; in de Formule 1</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-02T10:37:00.000+01:00">
02/02
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3136565" >Europese Formule 1-races beginnen voortaan om 15.10u</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-31T17:21:00.000+01:00">
31/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3135869" >De grid girls verdwijnen: &#034;Niet geschikt voor Formule 1&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/atletiek/WK_atletiek" title="WK atletiek" ><span>&raquo; </span>WK atletiek</a>
</li>
</ul>
<a href="/cm/sporza/atletiek" class="navMore" title="atletiek" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/atletiek/1.3149278" >Geen Vanderbemden, wel Michaël Rossaert in estafetteploeg WK indoor</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">13:49</span></p>
<div class="media">
<a href="/cm/sporza/atletiek/1.3149278" >
<img src="/polopoly_fs/1.3149279!image/2876248665.jpg_gen/derivatives/landscape190/2876248665.jpg" alt="Geen Vanderbemden, wel Micha&euml;l Rossaert in estafetteploeg WK indoor" width="190" height="107" />
<span class="category atletiek"><small>atletiek</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/atletiek/1.3149278" >Geen Vanderbemden, wel Michaël Rossaert in estafetteploeg WK indoor</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">13:49</span></p>
<p class="desc">
<span class="category atletiek catinvis"><small><a href="/cm/sporza/atletiek" title="atletiek" >atletiek</a></small><i></i> - </span>
<a href="/cm/sporza/atletiek/1.3149278" >Jacques Borlée heeft een verrassing uit zijn mouw geschud voor de 4x400 meter op het WK indoor. Robin Vanderbemden blijft thuis, Michaël Rossaert is zijn vervanger.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/atletiek/1.3149172" >Nafi Thiam past voor het WK indoor begin maart</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-20T13:49:00.000+01:00">
13:49
</ins>
<a href="/cm/sporza/atletiek/1.3149278" >Geen Vanderbemden, wel Michaël Rossaert in estafetteploeg WK indoor</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T11:11:00.000+01:00">
11:11
</ins>
<a href="/cm/sporza/atletiek/1.3149172" >Nafi Thiam past voor het WK indoor begin maart</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:18:00.000+01:00">
12:18
</ins>
<a href="/cm/sporza/extra/opvallend/1.3149216" >Wauw: tienkamper Van der Plaetsen dunkt alsof het niets is</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T12:23:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/atletiek/1.3148598" >Ook de vriendin van Kevin Borlée is snel: Belgisch kampioene 400 meter</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T02:19:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/atletiek/1.3148402" >VIDEO: jonge Amerikaan verbetert 20 jaar oude wereldrecord op 60 meter</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-17T21:17:00.000+01:00">
17/02
</ins>
<a href="/cm/sporza/atletiek/1.3147201" >Thiam twijfelt over WK-deelname: &#034;Ik heb er niet speciaal voor getraind&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-17T18:39:00.000+01:00">
17/02
</ins>
<a href="/cm/sporza/atletiek/1.3146811" >Geen titel voor Thiam op het BK indoor, kampioene Berings test voor het WK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-13T11:15:00.000+01:00">
13/02
</ins>
<a href="/cm/sporza/atletiek/1.3143824" >Gezien in Wereldrecord: &#034;Niet uitgesloten dat mensen nog hoger gaan dan Sotomayor&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-12T20:14:00.000+01:00">
12/02
</ins>
<a href="/cm/sporza/atletiek/1.3143606" >Carton weer in de lappenmand: &#034;Geen risico&#039;s meer, dus geen BK&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-12T07:41:00.000+01:00">
12/02
</ins>
<a href="/cm/sporza/atletiek/1.3143248" >Vader Borlée: &#034;Ik hoop op een groots jaar voor mijn zonen&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/atletiek" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/atletiek" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3149075" >Belgische Massey is MVP op talententoernooi: &#034;Waardering voor jeugdwerking&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:52</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3149075" >
<img src="/polopoly_fs/1.3149076!image/3050559385.jpg_gen/derivatives/landscape190/3050559385.jpg" alt="Belgische Massey is MVP op talententoernooi: &quot;Waardering voor jeugdwerking&quot;" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
<span class="mediatype audio"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3149075" >Belgische Massey is MVP op talententoernooi: &#034;Waardering voor jeugdwerking&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">20/02/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:52</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3149075" >De jongste Belgian Cat Billie Massey heeft afgelopen weekend hoge ogen gegooid in Los Angeles. &#034;Voor een 17-jarige speelt ze al op een hoog niveau.&#034;</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-20T06:52:00.000+01:00">
06:52
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3149075" >Belgische Massey is MVP op talententoernooi: &#034;Waardering voor jeugdwerking&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-19T11:17:00.000+01:00">
19/02
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3148501" >&#034;King&#034; James klopt Curry in All-Star Game na prangende slotfase</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T19:21:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3147977" >Oudegem kan Beveren niet verrassen in de bekerfinale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T19:06:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/zaal/handbal/1.3148098" >Wezet neemt in schoonheid afscheid van het Europese toneel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-18T16:02:00.000+01:00">
18/02
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/1.3147450" >Roeselare wint zijn derde volleybalbeker op een rij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-17T22:59:00.000+01:00">
17/02
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3145154" >Leider Oostende geeft Leuven bolwassing, ook Antwerp viert</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-17T22:11:00.000+01:00">
17/02
</ins>
<a href="/cm/sporza/zaal/handbal/1.3061778" >BENE-League handbal: Bocholt en Hasselt laten zich niet in luren leggen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-17T21:25:00.000+01:00">
17/02
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3147212" >Bekerfinale overschaduwd door onvrede topclubs: &#034;Spelletjes van bond beu&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-16T13:23:00.000+01:00">
16/02
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3145939" >Antwerp Giants halen tonnen ervaring binnen met Tremmell Darden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-16T09:08:00.000+01:00">
16/02
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3144515" >&#034;Als er 1 ploeg de Warriors kan onttronen, dan zijn het de Rockets&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Pyeongchang2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" >
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem4" class="thematic pyeongchangtheme last">
<a href="/cm/sporza/Pyeongchang2018" title="Pyeongchang 2018" ><i></i><span >Pyeongchang 2018</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>buitenland</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" ><span>Spanje</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3149303" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Villarreal-verdediger%20opgepakt%20na%20klacht%20over%20slagen%20en%20verwondingen&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3149303" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3149303" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3149303&amp;text=Villarreal-verdediger%20opgepakt%20na%20klacht%20over%20slagen%20en%20verwondingen" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3149303">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3149303" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Villarreal-verdediger%20opgepakt%20na%20klacht%20over%20slagen%20en%20verwondingen&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3149303" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3149303" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3149303&amp;text=Villarreal-verdediger%20opgepakt%20na%20klacht%20over%20slagen%20en%20verwondingen" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Villarreal-verdediger opgepakt na klacht over slagen en verwondingen
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3149308!image/3640366341.jpg_gen/derivatives/landscape670/3640366341.jpg" alt="Ruben Semedo probeert Lionel Messi af te stoppen." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Ruben Semedo probeert Lionel Messi af te stoppen.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3149308?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3149308!image/3640366341.jpg_gen/derivatives/landscape70/3640366341.jpg" alt="" title="Ruben Semedo probeert Lionel Messi af te stoppen." class="extrasmall" />
<span class="thumbnail_description">
<span>Ruben Semedo probeert Lionel Messi af te stoppen.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 20/02/2018 - 14:28</strong>
</small>
<strong>Ruben Semedo zit in nauwe schoentjes. De verdediger van Villarreal werd vanochtend gearresteerd op verdenking van slagen en verwondingen en vrijheidsberoving.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Ruben Semedo (23) werd vanochtend opgepakt in zijn woning.&nbsp;Het dagblad Las Provincias meldt dat op 12 februari een klacht werd ingediend door een man&nbsp;die verklaarde &quot;vastgebonden, geslagen en opgesloten&quot; te zijn geweest door Semedo en twee andere mannen in het huis van de speler.</p>
<p>Nog volgens de krant zouden de verdachten het slachtoffer opgesloten hebben en hebben ze zijn sleutels afgenomen om in zijn appartement&nbsp;op zoek te gaan naar geld of een voorwerp &quot;dat de betrokken personen schade zou kunnen berokkenen of schuldig zou kunnen maken aan een misdrijf&quot;.</p>
<p>Semedo, die vorige zomer de overstapte maakte van Sporting Lissabon naar Villarreal, is overigens niet aan zijn proefstuk toe. De speler werd in november vorig jaar al eens gearresteerd en ondervraagd in een ander dossier: tijdens een bitse woordenwisseling in een discotheek zou de man enkele bedreigingen geuit hebben.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Villarreal-verdediger%20opgepakt%20na%20klacht%20over%20slagen%20en%20verwondingen&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3149303"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3149303" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3149303" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3149303" data-counturl="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3149303" data-text="Villarreal-verdediger opgepakt na klacht over slagen en verwondingen" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste voetbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-20T15:01:00.000+01:00">
15:01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" >Hanni: &#034;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:50:00.000+01:00">
14:50
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149317" >Zidane: &#034;Ik wil zo lang mogelijk bij Real Madrid blijven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:28:00.000+01:00">
14:28
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149303" >Villarreal-verdediger opgepakt na klacht over slagen en verwondingen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:34:00.000+01:00">
12:34
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3149236" >Origi en Casteels verwelkomen Labbadia als coach bij Wolfsburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T11:56:00.000+01:00">
11:56
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3146166" >Hoe zou u de Belgische competitie hervormen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T11:40:00.000+01:00">
11:40
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3149122" >Messi botst op dubbele boeman: Chelsea en Thibaut Courtois</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T08:30:00.000+01:00">
08:30
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149099" >Extra Time hervormt competitie: &#034;Twee punten voor overwinning&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T07:16:00.000+01:00">
07:16
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_23/1.3149085" >Bundesliga of Wimbledon? Supporters gooien honderden tennisballen op het veld</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T06:45:00.000+01:00">
06:45
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3149064" >VIDEO: Agüero deelt klap uit aan Wigan-fan na nederlaag in FA Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T06:17:00.000+01:00">
06:17
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149003" >&#034;Hein sprak over jonge spelers als nummertjes bij de Chinees&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4919 Tue Feb 20 15:59:03 CET 2018 (1m) -->
<div class="divider roundoverview football">
<!-- jsp/sport/roundoverview/roundOverviewTeaserSmall.jsp -->
<h4>
<span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718" class="competition" title="Spanje" >Spanje</a>
<span class="bar">&nbsp;|&nbsp;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24" class="matchgroup" title="Speeldag 24" >Speeldag 24</a>
</span>
<a class="browsenav prev" href="/cm/7.62871?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.51013"><span>&lt;</span></a>
<a class="browsenav next" href="/cm/7.62871?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.51010"><span>&gt;</span></a>
</h4>
<table>
<tr class="odd finished">
<td class="host winner">
Girona FC
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24?matchId=2198328&amp;sport=FOOTBALL">3-0</a>
</td>
<td class="visitor">
CD Leganés
</td>
</tr>
<script id="flatduel-score-template" type="text/x-handlebars-template">
{{#if matchStatus.anyButPostponed}}
{{#unless matchStatus.upcoming}}
{{#if scoreBoard.homeGoals}}
{{scoreBoard.homeGoals}}-{{scoreBoard.awayGoals}}
{{#if matchStatus.played}}
{{#if scoreBoard.homeShootoutScore}}
<br/>(pen:&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
<br/>n.v.
{{/if}}
{{/if}}
{{else}}
{{#if scoreBoard.hostSetsWon}}
{{scoreBoard.hostSetsWon}}-{{scoreBoard.visitorSetsWon}}
{{/if}}
{{/if}}
{{else}}
{{formattedScheduledDate}}
{{/unless}}
{{else}}
{{#if matchStatus.postponed}}
{{progress}}
{{else}}
{{formattedScheduledDate}}
{{/if}}
{{/if}}
</script>
<tr class="even finished">
<td class="host">
UD Las Palmas
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24?matchId=2198327&amp;sport=FOOTBALL">1-2</a>
</td>
<td class="visitor winner">
Sevilla
</td>
</tr>
<tr class="odd finished">
<td class="host">
SD Eibar
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24/1.3145131">0-2</a>
</td>
<td class="visitor winner">
Barcelona
</td>
</tr>
<tr class="even finished">
<td class="host winner">
Deportivo Alavés
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24?matchId=2198359&amp;sport=FOOTBALL">1-0</a>
</td>
<td class="visitor">
RC Deportivo
</td>
</tr>
<tr class="odd finished">
<td class="host">
Málaga CF
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24?matchId=2198332&amp;sport=FOOTBALL">1-2</a>
</td>
<td class="visitor winner">
Valencia CF
</td>
</tr>
<tr class="even finished">
<td class="host winner">
Real Sociedad
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24?matchId=2198330&amp;sport=FOOTBALL">3-0</a>
</td>
<td class="visitor">
Levante UD
</td>
</tr>
<tr class="odd finished">
<td class="host winner">
Atlético Madrid
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24/1.3145138">2-0</a>
</td>
<td class="visitor">
Athletic Club
</td>
</tr>
<tr class="even finished">
<td class="host">
Espanyol
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24?matchId=2198321&amp;sport=FOOTBALL">1-1</a>
</td>
<td class="visitor">
Villarreal CF
</td>
</tr>
<tr class="odd finished">
<td class="host">
Real Betis
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24/1.3145143">3-5</a>
</td>
<td class="visitor winner">
Real Madrid
</td>
</tr>
<tr class="even finished">
<td class="host winner">
Getafe CF
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_24?matchId=2198331&amp;sport=FOOTBALL">3-0</a>
</td>
<td class="visitor">
RC Celta
</td>
</tr>
</table>
</div>
<script id="match-setSmall-template" type="text/x-handlebars-template">
{{#setlist sets}}<td class='set updateable {{currentset}} {{winner}}'>{{score}}<sup>{{tie}}</sup></td>{{/setlist}}
</script>
<div id="" class="divider ranking ">
<h4>
<span>Spanje</span>
</h4>
<div id="tabAlgemeen1858677168">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr class="uefacl" title="Champions League">
<td>1
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4014&amp;cid=67&amp;sid=493">Barcelona</a></td>
<td>24</td>
<td>62</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>2
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4012&amp;cid=67&amp;sid=493">Atlético Madrid</a></td>
<td>24</td>
<td>55</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>3
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4134&amp;cid=67&amp;sid=493">Valencia CF</a></td>
<td>24</td>
<td>46</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>4
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4103&amp;cid=67&amp;sid=493">Real Madrid</a></td>
<td>23</td>
<td>45</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4849&amp;cid=67&amp;sid=493">Sevilla</a></td>
<td>24</td>
<td>39</td>
</tr>
<tr class="europaleague" title="Europa League">
<td>6
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4139&amp;cid=67&amp;sid=493">Villarreal CF</a></td>
<td>24</td>
<td>38</td>
</tr>
<tr class="possibly_europaleague" title="Europa League, afhankelijk van bekerwinnaar">
<td>7
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=103595&amp;cid=67&amp;sid=493">SD Eibar</a></td>
<td>24</td>
<td>35</td>
</tr>
</tbody>
</table>
</div>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718">volledig klassement <span>&raquo;</span></a>
</p>
</div>
<div class="divider topscorers">
<h4>
<span>topschutters</span>
</h4>
<table class="sortable">
<thead>
<tr>
<th scope="col">&nbsp;</th>
<th scope="col">Speler</th>
<th scope="col">Club</th>
<th scope="col"><img alt="Doelpunten" title="Doelpunten" src="/html/sport/images/lmc/logo/field_goal.gif" width="12" height="12" /></th>
<th scope="col"><abbr title="Aantal matchen">M</abbr></th>
<th scope="col"><abbr title="Gemiddelde">Gem.</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=569220&amp;cid=67" data-width="425" data-height="500">
Lionel Messi
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4014&amp;cid=67&amp;sid=493">Barcelona</a></td>
<td>20</td>
<td>24</td>
<td>
0,83
</td>
</tr>
<tr>
<td>2</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=619834&amp;cid=67" data-width="425" data-height="500">
Luis Suárez
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4014&amp;cid=67&amp;sid=493">Barcelona</a></td>
<td>17</td>
<td>21</td>
<td>
0,81
</td>
</tr>
<tr>
<td>3</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=650572&amp;cid=67" data-width="425" data-height="500">
Iago Aspas
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4496&amp;cid=67&amp;sid=493">RC Celta</a></td>
<td>15</td>
<td>23</td>
<td>
0,65
</td>
</tr>
<tr>
<td>4</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=696705&amp;cid=67" data-width="425" data-height="500">
Cristhian Stuani
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=104368&amp;cid=67&amp;sid=493">Girona FC</a></td>
<td>13</td>
<td>20</td>
<td>
0,65
</td>
</tr>
<tr>
<td>5</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=445382&amp;cid=67" data-width="425" data-height="500">
Cristiano Ronaldo
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4103&amp;cid=67&amp;sid=493">Real Madrid</a></td>
<td>12</td>
<td>19</td>
<td>
0,63
</td>
</tr>
<tr>
<td>6</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1446391&amp;cid=67" data-width="425" data-height="500">
Maximiliano Gómez
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4496&amp;cid=67&amp;sid=493">RC Celta</a></td>
<td>12</td>
<td>23</td>
<td>
0,52
</td>
</tr>
<tr>
<td>7</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=850364&amp;cid=67" data-width="425" data-height="500">
Willian José
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4104&amp;cid=67&amp;sid=493">Real Sociedad</a></td>
<td>11</td>
<td>22</td>
<td>
0,50
</td>
</tr>
<tr>
<td>8</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=775382&amp;cid=67" data-width="425" data-height="500">
Ángel
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=104154&amp;cid=67&amp;sid=493">Getafe CF</a></td>
<td>10</td>
<td>20</td>
<td>
0,50
</td>
</tr>
<tr>
<td>9</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=768560&amp;cid=67" data-width="425" data-height="500">
Simone Zaza
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4134&amp;cid=67&amp;sid=493">Valencia CF</a></td>
<td>10</td>
<td>21</td>
<td>
0,48
</td>
</tr>
<tr>
<td>10</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=989443&amp;cid=67" data-width="425" data-height="500">
Gerard
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4238&amp;cid=67&amp;sid=493">Espanyol</a></td>
<td>10</td>
<td>24</td>
<td>
0,42
</td>
</tr>
</tbody>
</table>
</div>
<div class="divider basicarticle">
<h4><span>Copa del Rey</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.1942462!image/1939766544.jpg_gen/derivatives/landscape270/1939766544.jpg" alt="" width="270" height="152" />
<span class="copyright">AP</span>
</div>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >
lees meer<i></i>
</a>
</p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Buitenlands voetbal</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Duitsland" title="Duitsland" >Duitsland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Engeland" title="Engeland" >Engeland</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Frankrijk" title="Frankrijk" >Frankrijk</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Italie" title="Itali&euml;" >Italië</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Nederland" title="Nederland" >Nederland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" >Spanje</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/1.604846" title="alle standen" >alle standen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/1.604865" title="alle topschutters" >alle topschutters</a>
<i></i>
</li>
</ul>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider dashboard">
<h4>
<span>Voetbal in Match Center</span>
</h4>
<div class="NOWLIVE">
<h6>buitenland</h6>
<div class="nav-tabs2">
<ul class="hnav">
<li class="">
<a title="Champions League"
href="#dt1886956212_0_0"><span></span></a>
</li>
</ul>
<div id="dt1886956212_0_0">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718" >
Champions League
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_8F_heen" >
Achtste finales (heen)
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
Chelsea
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_8F_heen/1.3148503">
20:45
</a>
</td>
<td >
Barcelona
</td>
</tr>
<tr class="even upcoming">
<td >
FC Bayern München
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_8F_heen/1.3148504">
20:45
</a>
</td>
<td >
Besiktas
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<p class="more"><a href="/cm/sporza/matchcenter/mc_voetbal" >naar het Match Center</a></p>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section18867638380" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1/1.3149285" title="Bemelmans verlaat Marseille na de eerste ronde" >
<ins>15:46</ins>
<span class="title"><i></i>Bemelmans verlaat Marseille na de eerste ronde</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-freestyleskien/1.3149351" title="Zwitser plooit dubbel op rand van de halfpipe" >
<ins>15:30</ins>
<span class="title"><i></i>Zwitser plooit dubbel op rand van de halfpipe</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/Pyeongchang-2018/Pyeongchang-Sioen/1.3149337" class="videolink">
<ins datetime="2018-02-20T15:21:00.057+01:00">
15:21
</ins>
Sioen jaagt op nationaliteiten bij het alpineskiën</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" title="Hanni: &quot;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&quot;" >
<ins>15:01</ins>
<span class="title"><i></i>Hanni: &#034;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_Live/1.3147765" title="Liveblog PyeongChang: drama in shorttrack, Belgian Bullets in middenmoot" >
<ins>15:00</ins>
<span class="title"><i></i>Liveblog PyeongChang: drama in shorttrack, Belgian Bullets in middenmoot</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149317" title="Zidane: &quot;Ik wil zo lang mogelijk bij Real Madrid blijven&quot;" >
<ins>14:50</ins>
<span class="title"><i></i>Zidane: &#034;Ik wil zo lang mogelijk bij Real Madrid blijven&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-bobslee/1.3149271" title="Belgian Bullets glijden naar 11e en 15e plaats op dag 1" >
<ins>14:44</ins>
<span class="title"><i></i>Belgian Bullets glijden naar 11e en 15e plaats op dag 1</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149303" title="Villarreal-verdediger opgepakt na klacht over slagen en verwondingen" >
<ins>14:28</ins>
<span class="title"><i></i>Villarreal-verdediger opgepakt na klacht over slagen en verwondingen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-noordse-combinatie/1.3149301" title="Eins, zwei und drei in Noordse combinatie" >
<ins>14:25</ins>
<span class="title"><i></i>Eins, zwei und drei in Noordse combinatie</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-curling/1.3149300" title="Positieve curler: &quot;Heb nooit verboden middelen genomen&quot;" >
<ins>14:22</ins>
<span class="title"><i></i>Positieve curler: &#034;Heb nooit verboden middelen genomen&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section18867638381" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/FA_Cup_1718/MG_FA_Cup_8F/1.3144671" title="Will Grigg is on fire: Hij knalt City met een schicht uit de FA Cup" >
<ins>19/02</ins>
<span class="title"><i></i>Will Grigg is on fire: Hij knalt City met een schicht uit de FA Cup</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149003" title="&quot;Hein sprak over jonge spelers als nummertjes bij de Chinees&quot;" >
<ins>6:17</ins>
<span class="title"><i></i>&#034;Hein sprak over jonge spelers als nummertjes bij de Chinees&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3145828" title="Het is (bijna weer) koers: &quot;De vraag bij Lotto-Soudal: wie is de afwerker... tenzij Wellens&quot;" >
<ins>10:06</ins>
<span class="title"><i></i>Het is (bijna weer) koers: &#034;De vraag bij Lotto-Soudal: wie is de afwerker... tenzij Wellens&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149099" title="Extra Time hervormt competitie: &quot;Twee punten voor overwinning&quot;" >
<ins>8:30</ins>
<span class="title"><i></i>Extra Time hervormt competitie: &#034;Twee punten voor overwinning&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3149064" title="VIDEO: Ag&uuml;ero deelt klap uit aan Wigan-fan na nederlaag in FA Cup" >
<ins>6:45</ins>
<span class="title"><i></i>VIDEO: Agüero deelt klap uit aan Wigan-fan na nederlaag in FA Cup</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_Live/1.3147765" title="Liveblog PyeongChang: drama in shorttrack, Belgian Bullets in middenmoot" >
<ins>15:00</ins>
<span class="title"><i></i>Liveblog PyeongChang: drama in shorttrack, Belgian Bullets in middenmoot</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3149122" title="Messi botst op dubbele boeman: Chelsea en Thibaut Courtois" >
<ins>11:40</ins>
<span class="title"><i></i>Messi botst op dubbele boeman: Chelsea en Thibaut Courtois</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-shorttrack/1.3149241" title="Te gek voor woorden: Nederland pakt brons zonder de finale te schaatsen" >
<ins>12:47</ins>
<span class="title"><i></i>Te gek voor woorden: Nederland pakt brons zonder de finale te schaatsen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_23/1.3149085" title="Bundesliga of Wimbledon? Supporters gooien honderden tennisballen op het veld" >
<ins>7:16</ins>
<span class="title"><i></i>Bundesliga of Wimbledon? Supporters gooien honderden tennisballen op het veld</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3148565" title="&quot;Zijn mannelijkheid hing uit zijn broek&quot;: deze atleten gaven iets te veel bloot" >
<ins>19/02</ins>
<span class="title"><i></i>&#034;Zijn mannelijkheid hing uit zijn broek&#034;: deze atleten gaven iets te veel bloot</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section18867638382" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52650" class="videolink">
<ins datetime="2018-02-19T23:10:00.584+01:00">
19/02
</ins>
Bekijk Extra Time van 19 febuari</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/1.3148666" class="videolink">
<ins datetime="2018-02-10T13:25:00.928+01:00">
10/02
</ins>
Meer getoond dan gewenst: Britse bobsleester krijgt scheur in broek</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52650?video=1.3148941" class="videolink">
<ins datetime="2018-02-19T22:31:00.830+01:00">
19/02
</ins>
Van der Elst: "5 weken schorsing voor Harbaoui? Geef hem meer!"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/1.3148714" class="videolink">
<ins datetime="2018-02-19T14:25:00.900+01:00">
19/02
</ins>
Dé scheur uit 2010: "Zijn mannelijkheid hing uit zijn broek" (Man Bijt Hond)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52650?video=1.3148992" class="videolink">
<ins datetime="2018-02-19T22:58:00.282+01:00">
19/02
</ins>
Degryse: "Het is precies of Vanhaezebrouck nummertjes bij de Chinees bestelt"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52650?video=1.3148963" class="videolink">
<ins datetime="2018-02-19T22:56:00.963+01:00">
19/02
</ins>
De keek op de week van Filip Joos</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/ander_nieuws/Sotsji/Sotsji_videozone/v_Sotsji_Sporten/v_Sotsji_Schaatsen/1.1868360" class="videolink">
<ins datetime="2014-02-09T14:46:00.316+01:00">
09/02
</ins>
Graf vergeet even dat ze niets onder haar schaatspak draagt</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/SportJournaal/1.3148700" class="videolink">
<ins datetime="2018-02-19T14:21:00.708+01:00">
19/02
</ins>
IJsdanseres laat ongewild net iets te veel bloot zien</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52650?video=1.3148991" class="videolink">
<ins datetime="2018-02-19T22:56:00.936+01:00">
19/02
</ins>
Ferrera: "Jaar na jaar is het niveau bij de Anderlechtspelers omlaag gegaan"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3145953" class="videolink">
<ins datetime="2018-02-16T13:42:00.907+01:00">
16/02
</ins>
Van Aert rijdt top 5 in de Omloop Het Nieuwsblad</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Tue Feb 20 15:59:00 CET 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></li>
<li><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-20T15:46:00.000+01:00">
15:46
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_marseille/MG_ATP_marseille_R1/1.3149285" >Bemelmans verlaat Marseille na de eerste ronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T15:30:00.000+01:00">
15:30
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-freestyleskien/1.3149351" >Zwitser plooit dubbel op rand van de halfpipe</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T15:01:00.000+01:00">
15:01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3149320" >Hanni: &#034;Ook Coucke wilde dat ik bleef, maar ik was klaar met Anderlecht&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T15:00:00.000+01:00">
15:00
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_Live/1.3147765" >Liveblog PyeongChang: drama in shorttrack, Belgian Bullets in middenmoot</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:50:00.000+01:00">
14:50
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149317" >Zidane: &#034;Ik wil zo lang mogelijk bij Real Madrid blijven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:44:00.000+01:00">
14:44
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-bobslee/1.3149271" >Belgian Bullets glijden naar 11e en 15e plaats op dag 1</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:28:00.000+01:00">
14:28
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3149303" >Villarreal-verdediger opgepakt na klacht over slagen en verwondingen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T14:25:00.000+01:00">
14:25
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-noordse-combinatie/1.3149301" >Eins, zwei und drei in Noordse combinatie</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T13:49:00.000+01:00">
13:49
</ins>
<a href="/cm/sporza/atletiek/1.3149278" >Geen Vanderbemden, wel Michaël Rossaert in estafetteploeg WK indoor</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T13:26:00.000+01:00">
13:26
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-biatlon/1.3149269" >Fourcade verovert 3e goud, Duitsland zakt door het ijs op gemengde aflossing</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:54:00.000+01:00">
12:54
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3149157" >Gezien in wereldrecord: &#034;Zonder snel pak zou Cielo nooit wereldrecord gepakt hebben&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2018-02-20T12:52:00.000+01:00">
12:52
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_boedapest/MG_WTA_boedapest_R1/1.3149243" >Bonaventure stormt met double bagel door in Boedapest</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:47:00.000+01:00">
12:47
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-shorttrack/1.3149241" >Te gek voor woorden: Nederland pakt brons zonder de finale te schaatsen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:39:00.000+01:00">
12:39
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_dubai/MG_WTA_dubai_R1/1.3149162" >VIDEO: Mertens is flow Australian Open helemaal kwijt</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:34:00.000+01:00">
12:34
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3149236" >Origi en Casteels verwelkomen Labbadia als coach bij Wolfsburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:18:00.000+01:00">
12:18
</ins>
<a href="/cm/sporza/extra/opvallend/1.3149216" >Wauw: tienkamper Van der Plaetsen dunkt alsof het niets is</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T12:05:00.000+01:00">
12:05
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-snowboard/1.3149096" >Vandeweyer en De Buck voor big air: &#034;Goed gevoel op training&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T11:56:00.000+01:00">
11:56
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3146166" >Hoe zou u de Belgische competitie hervormen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T11:50:00.000+01:00">
11:50
</ins>
<a href="/cm/sporza/Pyeongchang2018/Pyeongchang_2018_sporten/Pyeongchang-2018-shorttrack/1.3149190" >Pech in het kwadraat: 3 keer vallen en een diskwalificatie erbovenop</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-20T11:40:00.000+01:00">
11:40
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3149122" >Messi botst op dubbele boeman: Chelsea en Thibaut Courtois</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Tue Feb 20 15:55:00 CET 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3149303" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.spanje.villarreal-verdediger_opgepakt_na_klacht_over_slagen_en_verwondingen_id_1-3149303&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.spanje.villarreal-verdediger_opgepakt_na_klacht_over_slagen_en_verwondingen_id_1-3149303&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod18 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
