<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3054276">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3054276" media="only screen and (max-width: 400px)">
<title>David Villa keert na 3 jaar terug als Spaans international</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="David Villa keert na 3 jaar terug als Spaans international" />
<meta property="og:description" content="De Spaanse bonscoach Julen Lopetegui heeft een verrassing uit z&#039;n hoed getoverd. David Villa zit voor het eerst sinds het WK van 2014 nog eens in de Spaanse selectie." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3054276" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.1659161!image/4292826981.jpg_gen/derivatives/landscape670/4292826981.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3054276" />
<meta name="twitter:title" content="David Villa keert na 3 jaar terug als Spaans international" />
<meta name="twitter:description" content="De Spaanse bonscoach Julen Lopetegui heeft een verrassing uit z&#039;n hoed getoverd. David Villa zit voor het eerst sinds het WK van 2014 nog eens in de Spaanse selectie." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.1659161!image/4292826981.jpg_gen/derivatives/landscape670/4292826981.jpg" />
<link rel="alternate" type="application/atom+xml" title="David Villa keert na 3 jaar terug als Spaans international" href="/cm/sporza/voetbal/buitenland/Spanje?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Fri Aug 25 16:00:00 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Fri Aug 25 16:01:01 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-08-25T16:01:01.239+02:00"><span id="siteDate">25 augustus 2017</span>
<span id="siteTime">16:01</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4919 Fri Aug 25 16:01:14 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li class="current">
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Red_Flames" title="Red Flames" ><span>&raquo; </span>Red Flames</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Confederations_Cup" title="Confederations Cup" ><span>&raquo; </span>Confederations Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/Rode_Duivels/1.3054286" >De duivel in Radja: de turbulente interlandcarrière van Nainggolan</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:48</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054286" >
<img src="/polopoly_fs/1.2811879!image/1135844732.jpg_gen/derivatives/landscape190/1135844732.jpg" alt="De duivel in Radja: de turbulente interlandcarri&egrave;re van Nainggolan" width="190" height="107" />
<span class="category rode-duivels"><small>Rode Duivels</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/Rode_Duivels/1.3054286" >De duivel in Radja: de turbulente interlandcarrière van Nainggolan</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:48</span></p>
<p class="desc">
<span class="category rode-duivels catinvis"><small><a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" >Rode Duivels</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054286" >Het huwelijk tussen Radja Nainggolan en de Rode Duivels staat nog maar eens op springen. De middenvelder heeft een haat-liefdeverhouding met de nationale ploeg.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:39:00.000+02:00">
13:39
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3054250" >Zulte Waregem loot aantrekkelijke, maar pittige EL-groep: Lazio, Nice en Vitesse</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:29:00.000+02:00">
12:29
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054224" >Bondscoach passeert Nainggolan: &#034;Dit is geen straf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T14:21:00.000+02:00">
14:21
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3054276" >David Villa keert na 3 jaar terug als Spaans international</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:31:00.000+02:00">
12:31
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054226" >Iedereen Bondscoach: wie krijgt plaatsje in jouw team voor Gibraltar en Griekenland?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:25:00.000+02:00">
12:25
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3054164" >Colin: &#034;De Belgische clubs bekopen het systeem van de play-offs op het Europese toneel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:11:00.000+02:00">
12:11
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054117" >Martinez selecteert Nainggolan niet, Eden Hazard, Defour en Jordan Lukaku wel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T08:47:00.000+02:00">
08:47
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3054069" >Bayern-coach Ancelotti wil Anderlecht niet onderschatten: &#034;Het zal niet makkelijk worden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T06:45:00.000+02:00">
06:45
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3054047" >Zulte Waregem is enige Belgische team in Europa League-potten: wie loot bekerwinnaar?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T21:49:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_voorronde_playoff_terug/1.3052967" >Club Brugge grijpt naast Europa League na wanprestatie in Athene</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T07:43:00.000+02:00">
07:43
</ins>
<a href="/cm/sporza/voetbal/beker_van_belgie/1.3054061" >VIDEO: Cercle Brugge bibbert tegen Temse in vijfde bekerronde</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label matchfiche-score in_play cycling">
<span class="matchfiche-score-status">LIVE</span>
</span>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046949" >De Gendt en De Tier in vlucht van de dag, klaar voor Belgisch dagje in Vuelta?</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">13:06</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046949" >
<img src="/polopoly_fs/1.3039140!image/1727486.jpg_gen/derivatives/landscape190/1727486.jpg" alt="De Gendt en De Tier in vlucht van de dag, klaar voor Belgisch dagje in Vuelta?" width="190" height="107" />
<span class="category vuelta-a-espana"><small>Vuelta a España</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><span class="label matchfiche-score in_play cycling">
<span class="matchfiche-score-status">LIVE</span>
</span>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046949" >De Gendt en De Tier in vlucht van de dag, klaar voor Belgisch dagje in Vuelta?</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">13:06</span></p>
<p class="desc">
<span class="category vuelta-a-espana catinvis"><small><a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017" title="Vuelta a Espa&ntilde;a" >Vuelta a España</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046949" >De 7e etappe in de Ronde van Spanje is op papier een van de weinige kansen voor de sprinters. Tenzij het pittige klimmetje op 15 kilometer van de finish roet in het eten gooit?</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-25T14:45:00.000+02:00">
14:45
</ins>
<a href="/cm/sporza/wielrennen/1.3054282" >Porte en Hermans kruipen weer op de fiets</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:48:00.000+02:00">
13:48
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3054267" >Sfeer zit er goed in bij Astana: dansje van De Vreese, feestje met Loetsenko</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T07:40:00.000+02:00">
07:40
</ins>
<a href="/cm/sporza/wielrennen/1.3054055" >Ben Hermans kiest voor Israëlisch avontuur: &#034;Ik wil zelf voor mijn kansen kunnen gaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T21:27:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/wielrennen/1.3053996" >De Vlaeminck: &#034;Van Aert kan over twee jaar Parijs-Roubaix winnen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T18:50:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3053893" >Wallays over kamergenoot Marczynski: &#034;Hij is de sfeermaker van de ploeg&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T17:17:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046947" >Vluchter Marczynski fleurt Vuelta van Lotto-Soudal op met ritzege</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T15:25:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/wielrennen/1.3053708" >De Vlaeminck 70 jaar: zijn indrukwekkende carrière in woord en beeld</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T12:59:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.3053682" >Oud-wielrenner Jack Bobridge beschuldigd van drugshandel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T12:12:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3053662" >VIDEO: drinkbus brengt Wallays tweede keer ten val in Vuelta</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T11:08:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3053397" >4 redenen waarom Froome de Vuelta wint, 4 redenen waarom Froome de Vuelta verliest</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/US_Open/1.3053011" >Joris De Loore staat op één zege van hoofdtabel US Open</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:06</span></p>
<div class="media">
<a href="/cm/sporza/tennis/US_Open/1.3053011" >
<img src="/polopoly_fs/1.3054054!image/3280944418.jpg_gen/derivatives/landscape190/3280944418.jpg" alt="Joris De Loore staat op &eacute;&eacute;n zege van hoofdtabel US Open" width="190" height="107" />
<span class="category us-open"><small>US Open</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/US_Open/1.3053011" >Joris De Loore staat op één zege van hoofdtabel US Open</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:06</span></p>
<p class="desc">
<span class="category us-open catinvis"><small><a href="/cm/sporza/tennis/US_Open" title="US Open" >US Open</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/US_Open/1.3053011" >Joris De Loore heeft zich in New York geplaatst voor de derde ronde van de kwalificaties. Onze landgenoot was in twee sets te sterk voor de Zuid-Koreaan Duckhee Lee.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-24T20:57:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_new_haven/MG_WTA_new_haven_KF/1.3053909" >Gavrilova stopt Flipkens af in kwartfinales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T20:19:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_new_haven/MG_WTA_new_haven_KF/1.3053944" >Mertens mag zonder te spelen naar halve finales in New Haven</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T06:34:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/tennis/US_Open/1.3053585" >Polsblessure houdt ook Raonic weg van de US Open</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T19:58:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_new_haven/MG_WTA_new_haven_8F/1.3053507" >Flipkens in kwartfinales na zege tegen collega-kwalificatiespeelster</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T13:41:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/tennis/1.3053333" >Becker gaat aan de slag bij de Duitse tennisbond: &#034;Heel trots&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-22T23:57:00.000+02:00">
22/08
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_new_haven/MG_WTA_new_haven_8F/1.3053228" >Mertens mept zich voorbij Kasatkina naar de kwartfinales in New Haven</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T08:13:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/tennis/US_Open/1.3053263" >Tennisster Simona Halep waagt zich op honkbalterrein</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-22T06:10:00.000+02:00">
22/08
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_new_haven/MG_WTA_new_haven_R1/1.3052712" >Ook in het tennis heeft België gewonnen van Nederland</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T07:06:00.000+02:00">
07:06
</ins>
<a href="/cm/sporza/tennis/US_Open/1.3053011" >Joris De Loore staat op één zege van hoofdtabel US Open</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-22T06:21:00.000+02:00">
22/08
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_winston_salem/MG_ATP_winston_salem_R1/1.3052714" >Darcis in eerste ronde niet opgewassen tegen jonge Rus</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.3054301" >Kan Stoffel Vandoorne het circuit van Spa uit zijn hoofd tekenen?</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:08</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.3054301" >
<img src="/polopoly_fs/1.3054285!image/4042801205.jpg_gen/derivatives/landscape190/4042801205.jpg" alt="Kan Stoffel Vandoorne het circuit van Spa uit zijn hoofd tekenen?" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.3054301" >Kan Stoffel Vandoorne het circuit van Spa uit zijn hoofd tekenen?</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:08</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.3054301" >F1-renners kennen de meeste circuits &#034;op hun duimpje&#034;. Maar hoe brengt Stoffel Vandoorne het er vanaf als hij het circuit van Spa-Francorchamps moet tekenen? Bekijk zijn &#034;tekenfilmpje&#034; hier.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:36:00.000+02:00">
13:36
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929276" >Raïkkönen toont zich het snelst in vrije oefenritten, Vandoorne 10e</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T11:12:00.000+02:00">
11:12
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3053729" >Lammens: &#034;Vandoorne moet een regendans doen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T10:06:00.000+02:00">
10:06
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3054094" >Vandoorne: &#034;Hopelijk kan ik in de toekomst het duel aangaan met Verstappen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T17:32:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/extra/wedstrijden/1.3053110" >Last minute: wie wint een duoticket voor de F1 in Francorchamps?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T16:26:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3053775" >Thuisrace in mineur: Vandoorne moet 35 plaatsen achteruit door motorupdate</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T11:50:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3053644" >VIDEO: Vandoorne draait Raidillon op met spelcomputer</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T22:12:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3053562" >Vandoorne: &#034;Hopelijk regent het zondag, dan hebben we een kans&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T12:11:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3053309" >&#034;Toekomstig wereldkampioen&#034; Vandoorne rijdt ook in 2018 bij McLaren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-22T13:59:00.000+02:00">
22/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3052857" >Huwelijk tussen Räikkönen en Ferrari houdt nog seizoen extra stand</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-20T17:47:00.000+02:00">
20/08
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.3051072" >Gajser wint MXGP in Zweden, Desalle valt net naast podium</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/atletiek/WK_atletiek" title="WK atletiek" ><span>&raquo; </span>WK atletiek</a>
</li>
</ul>
<a href="/cm/sporza/atletiek" class="navMore" title="atletiek" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/atletiek/1.3053703" >Farah sluit pistecarrière af met Diamond League-zege, Kevin Borlée 5e op 400m</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:04</span></p>
<div class="media">
<a href="/cm/sporza/atletiek/1.3053703" >
<img src="/polopoly_fs/1.3054033!image/960929803.jpg_gen/derivatives/landscape190/960929803.jpg" alt="Farah sluit pistecarri&egrave;re af met Diamond League-zege, Kevin Borl&eacute;e 5e op 400m" width="190" height="107" />
<span class="category atletiek"><small>atletiek</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/atletiek/1.3053703" >Farah sluit pistecarrière af met Diamond League-zege, Kevin Borlée 5e op 400m</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:04</span></p>
<p class="desc">
<span class="category atletiek catinvis"><small><a href="/cm/sporza/atletiek" title="atletiek" >atletiek</a></small><i></i> - </span>
<a href="/cm/sporza/atletiek/1.3053703" >Kevin Borlée is met een chrono van 45&#034;77 vijfde geworden op de finale van de Diamond League in Zürich. Mo Farah en Ruth Jebet zorgden voor de hoogtepunten in Zwitserland.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-21T17:02:00.000+02:00">
21/08
</ins>
<a href="/cm/sporza/atletiek/1.3052378" >Van Branteghem: &#034;Memorial zonder Bolt? Thiam is nu ons uithangbord&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-20T18:23:00.000+02:00">
20/08
</ins>
<a href="/cm/sporza/atletiek/1.3051519" >Farah zwaait af met winst, Barshim wipt over 2,40 meter</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-19T20:50:00.000+02:00">
19/08
</ins>
<a href="/cm/sporza/atletiek/1.3050643" >Opdracht volbracht voor Hannes: hij loopt sneller dan Caster Semenya</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-18T20:52:00.000+02:00">
18/08
</ins>
<a href="/cm/sporza/atletiek/1.3049688" >Kevin Borlée mag DL-finale van de 400 meter lopen door forfait Van Niekerk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-18T07:38:00.000+02:00">
18/08
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3049215" >Pieter-Jan Hannes keert terug uit blessure: &#034;In feite ben ik een medisch wonder&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-17T18:11:00.000+02:00">
17/08
</ins>
<a href="/cm/sporza/atletiek/1.3048927" >Bolt houdt flinke spierscheuring over aan afscheidswedstrijd</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-14T17:01:00.000+02:00">
14/08
</ins>
<a href="/cm/sporza/atletiek/WK_atletiek/1.3047262" >Technisch directeur: &#034;Gemengde gevoelens na WK atletiek&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-14T12:02:00.000+02:00">
14/08
</ins>
<a href="/cm/sporza/atletiek/1.3046778" >Jonathan Borlée en vriendin Mathilde verwelkomen eerste dochtertje</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-14T11:20:00.000+02:00">
14/08
</ins>
<a href="/cm/sporza/atletiek/WK_atletiek/1.3046707" >Bolt: &#034;Muhammad Ali verloor ook zijn laatste gevecht&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-14T07:53:00.000+02:00">
14/08
</ins>
<a href="/cm/sporza/atletiek/WK_atletiek/1.3046667" >Jacques Borlée: &#034;Risico&#039;s genomen, maar dat keerde zich tegen ons&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/atletiek" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/atletiek" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label matchfiche-score upcoming volleyball">
20:30
</span>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen/1.3052798" >Heynen: &#034;Misschien ideale moment om tegen topfavoriet Frankrijk te spelen&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:14</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen/1.3052798" >
<img src="/polopoly_fs/1.3030988!image/129054697.jpg_gen/derivatives/landscape190/129054697.jpg" alt="Heynen: &quot;Misschien ideale moment om tegen topfavoriet Frankrijk te spelen&quot;" width="190" height="107" />
<span class="category ek-volleybal-mannen"><small>EK volleybal mannen</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><span class="label matchfiche-score upcoming volleyball">
20:30
</span>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen/1.3052798" >Heynen: &#034;Misschien ideale moment om tegen topfavoriet Frankrijk te spelen&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">25/08/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:14</span></p>
<p class="desc">
<span class="category ek-volleybal-mannen catinvis"><small><a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen" title="EK volleybal mannen" >EK volleybal mannen</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen/1.3052798" >De Red Dragons beginnen vanavond aan hun EK volleybal. De ploeg van coach Vital Heynen opent het EK tegen Frankrijk, de grote topfavoriet. Kijk om 20.30u live.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-25T11:47:00.000+02:00">
11:47
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3054201" >Wereldrecord op EK volleybal: 65.000 toeschouwers voor Polen-Servië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T10:36:00.000+02:00">
10:36
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3054058" >Bondscoach na moeizame zege Yellow Tigers: &#034;Ideale voorbereiding&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T08:08:00.000+02:00">
08:08
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3054064" >40-jarige Ginobili verlengt contract bij Spurs en evenaart Duncan en Parker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T19:06:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_WK-kwalificatie-Yellow-Tigers/1.3052279" >Yellow Tigers zijn weer stapje dichter bij het WK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T16:45:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3053763" >Heynen: &#034;EK-medaille voor Red Dragons is ooit mogelijk, maar nu nog niet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-24T07:57:00.000+02:00">
24/08
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3053599" >Van Rossom: &#034;Onze mentale weerbaarheid zit goed. Nu de 8e finales halen op het EK&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T22:32:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3053545" >Spanje neemt revanche in Vorst, maar Belgian Lions verzorgen mee spektakel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T21:04:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_WK-kwalificatie-Yellow-Tigers/1.3052274" >Yellow Tigers kunnen niet op tegen favoriet Nederland in WK-voorronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T17:25:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3053449" >Vanwijn mist EK door hamstringblessure, Kesteloot wordt opgevist</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-23T08:35:00.000+02:00">
23/08
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3053266" >Boston Celtics strikt Irving na ruiloperatie met Cleveland</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>buitenland</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" ><span>Spanje</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3054276" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=David%20Villa%20keert%20na%203%20jaar%20terug%20als%20Spaans%20international&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3054276" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3054276" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3054276&amp;text=David%20Villa%20keert%20na%203%20jaar%20terug%20als%20Spaans%20international" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3054276">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3054276" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=David%20Villa%20keert%20na%203%20jaar%20terug%20als%20Spaans%20international&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3054276" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3054276" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FSpanje%2F1.3054276&amp;text=David%20Villa%20keert%20na%203%20jaar%20terug%20als%20Spaans%20international" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
David Villa keert na 3 jaar terug als Spaans international
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.1659161!image/4292826981.jpg_gen/derivatives/landscape670/4292826981.jpg" alt="David Villa in het Spaanse shirt, da&#39;s alweer 3 jaar geleden." />
<span class="copyright">Belga</span>
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">David Villa in het Spaanse shirt, da&#039;s alweer 3 jaar geleden.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.1659161?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.1659161!image/4292826981.jpg_gen/derivatives/landscape70/4292826981.jpg" alt="" title="David Villa in het Spaanse shirt, da&#39;s alweer 3 jaar geleden." class="extrasmall" />
<span class="thumbnail_description">
<span>David Villa in het Spaanse shirt, da's alweer 3 jaar geleden.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>vr 25/08/2017 - 14:21</strong>
</small>
<strong>De Spaanse bonscoach Julen Lopetegui heeft een verrassing uit z'n hoed getoverd. David Villa zit voor het eerst sinds het WK van 2014 nog eens in de Spaanse selectie.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Lopetegui heeft de 35-jarige spits van New York City uitgenodigd voor de komende twee WK-kwalificatieduels tegen Italië en Liechtenstein. Villa is met 59 doelpunten topscorer aller tijden van Spanje.</p>
<p>Naast Villa is er nog één opvallende naam in de Spaanse selectie. Aanvaller Suso van AC Milan mag zijn debuut maken voor de nationale ploeg. Chelsea-spits Diego Costa werd zoals verwacht niet opgeroepen.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=David%20Villa%20keert%20na%203%20jaar%20terug%20als%20Spaans%20international&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3054276"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3054276" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3054276" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3054276" data-counturl="http://sporza.be/cm/sporza/voetbal/buitenland/Spanje/1.3054276" data-text="David Villa keert na 3 jaar terug als Spaans international" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste voetbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-25T15:48:00.000+02:00">
15:48
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054286" >De duivel in Radja: de turbulente interlandcarrière van Nainggolan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T14:21:00.000+02:00">
14:21
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3054276" >David Villa keert na 3 jaar terug als Spaans international</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:39:00.000+02:00">
13:39
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3054250" >Zulte Waregem loot aantrekkelijke, maar pittige EL-groep: Lazio, Nice en Vitesse</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:35:00.000+02:00">
13:35
</ins>
<a href="/cm/sporza/voetbal/1.3052903" >Standard Fémina verplettert Letse Rigas met 8-0 en begint met 6 op 6 aan CL-voorronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:31:00.000+02:00">
12:31
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054226" >Iedereen Bondscoach: wie krijgt plaatsje in jouw team voor Gibraltar en Griekenland?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:29:00.000+02:00">
12:29
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054224" >Bondscoach passeert Nainggolan: &#034;Dit is geen straf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:25:00.000+02:00">
12:25
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3054164" >Colin: &#034;De Belgische clubs bekopen het systeem van de play-offs op het Europese toneel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:11:00.000+02:00">
12:11
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054117" >Martinez selecteert Nainggolan niet, Eden Hazard, Defour en Jordan Lukaku wel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T08:47:00.000+02:00">
08:47
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3054069" >Bayern-coach Ancelotti wil Anderlecht niet onderschatten: &#034;Het zal niet makkelijk worden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T08:36:00.000+02:00">
08:36
</ins>
<a href="/cm/sporza/voetbal/1.3054072" >UEFA wuift Anderlecht-voorzitter Vanden Stock uit na 30 jaar dienst</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4919 Fri Aug 25 16:01:14 CEST 2017 (1m) -->
<div class="divider roundoverview football">
<!-- jsp/sport/roundoverview/roundOverviewTeaserSmall.jsp -->
<h4>
<span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718" class="competition" title="Spanje" >Spanje</a>
<span class="bar">&nbsp;|&nbsp;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2" class="matchgroup" title="Speeldag 2" >Speeldag 2</a>
</span>
<a class="browsenav prev" href="/cm/7.62871?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.51036"><span>&lt;</span></a>
<a class="browsenav next" href="/cm/7.62871?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.51034"><span>&gt;</span></a>
</h4>
<table>
<tr class="odd upcoming">
<td class="host">
Real Sociedad
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198048&amp;sport=FOOTBALL">20:15</a>
</td>
<td class="visitor">
Villarreal CF
</td>
</tr>
<script id="flatduel-score-template" type="text/x-handlebars-template">
{{#if matchStatus.anyButPostponed}}
{{#unless matchStatus.upcoming}}
{{#if scoreBoard.homeGoals}}
{{scoreBoard.homeGoals}}-{{scoreBoard.awayGoals}}
{{#if matchStatus.played}}
{{#if scoreBoard.homeShootoutScore}}
<br/>(pen:&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
<br/>n.v.
{{/if}}
{{/if}}
{{else}}
{{#if scoreBoard.hostSetsWon}}
{{scoreBoard.hostSetsWon}}-{{scoreBoard.visitorSetsWon}}
{{/if}}
{{/if}}
{{else}}
{{formattedScheduledDate}}
{{/unless}}
{{else}}
{{#if matchStatus.postponed}}
{{progress}}
{{else}}
{{formattedScheduledDate}}
{{/if}}
{{/if}}
</script>
<tr class="even upcoming">
<td class="host">
Real Betis
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198049&amp;sport=FOOTBALL">22:00</a>
</td>
<td class="visitor">
RC Celta
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Deportivo Alavés
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2/1.3054198">26/08</a>
</td>
<td class="visitor">
Barcelona
</td>
</tr>
<tr class="even upcoming">
<td class="host">
Levante UD
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198047&amp;sport=FOOTBALL">26/08</a>
</td>
<td class="visitor">
RC Deportivo
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Girona FC
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198175&amp;sport=FOOTBALL">26/08</a>
</td>
<td class="visitor">
Málaga CF
</td>
</tr>
<tr class="even upcoming">
<td class="host">
UD Las Palmas
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2/1.3054200">26/08</a>
</td>
<td class="visitor">
Atlético Madrid
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Espanyol
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198044&amp;sport=FOOTBALL">27/08</a>
</td>
<td class="visitor">
CD Leganés
</td>
</tr>
<tr class="even upcoming">
<td class="host">
SD Eibar
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198051&amp;sport=FOOTBALL">27/08</a>
</td>
<td class="visitor">
Athletic Club
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Getafe CF
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198052&amp;sport=FOOTBALL">27/08</a>
</td>
<td class="visitor">
Sevilla
</td>
</tr>
<tr class="even upcoming">
<td class="host">
Real Madrid
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2/1.3054202">27/08</a>
</td>
<td class="visitor">
Valencia CF
</td>
</tr>
</table>
</div>
<script id="match-setSmall-template" type="text/x-handlebars-template">
{{#setlist sets}}<td class='set updateable {{currentset}} {{winner}}'>{{score}}<sup>{{tie}}</sup></td>{{/setlist}}
</script>
<div id="" class="divider ranking ">
<h4>
<span>Spanje</span>
</h4>
<div id="tabAlgemeen742326957">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr class="uefacl" title="Champions League">
<td>1
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4103&amp;cid=67&amp;sid=493">Real Madrid</a></td>
<td>1</td>
<td>3</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>2
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4014&amp;cid=67&amp;sid=493">Barcelona</a></td>
<td>1</td>
<td>3</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>3
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4104&amp;cid=67&amp;sid=493">Real Sociedad</a></td>
<td>1</td>
<td>3</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>4
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=103396&amp;cid=67&amp;sid=493">CD Leganés</a></td>
<td>1</td>
<td>3</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>5
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=102225&amp;cid=67&amp;sid=493">Levante UD</a></td>
<td>1</td>
<td>3</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>6
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=103595&amp;cid=67&amp;sid=493">SD Eibar</a></td>
<td>1</td>
<td>3</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>7
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/2.4982?tid=4134&amp;cid=67&amp;sid=493">Valencia CF</a></td>
<td>1</td>
<td>3</td>
</tr>
</tbody>
</table>
</div>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718">volledig klassement <span>&raquo;</span></a>
</p>
</div>
<div class="divider topscorers">
<h4>
<span>topschutters</span>
</h4>
<table class="sortable">
<thead>
<tr>
<th scope="col">&nbsp;</th>
<th scope="col">Speler</th>
<th scope="col">Club</th>
<th scope="col"><img alt="Doelpunten" title="Doelpunten" src="/html/sport/images/lmc/logo/field_goal.gif" width="12" height="12" /></th>
<th scope="col"><abbr title="Aantal matchen">M</abbr></th>
<th scope="col"><abbr title="Gemiddelde">Gem.</abbr></th>
</tr>
</thead>
<tbody>
</tbody>
</table>
</div>
<div class="divider basicarticle">
<h4><span>Copa del Rey</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.1942462!image/1939766544.jpg_gen/derivatives/landscape270/1939766544.jpg" alt="" width="270" height="152" />
<span class="copyright">AP</span>
</div>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.2803522" >
lees meer<i></i>
</a>
</p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Buitenlands voetbal</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Duitsland" title="Duitsland" >Duitsland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Engeland" title="Engeland" >Engeland</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Frankrijk" title="Frankrijk" >Frankrijk</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Italie" title="Itali&euml;" >Italië</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Nederland" title="Nederland" >Nederland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" >Spanje</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/1.604846" title="alle standen" >alle standen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/1.604865" title="alle topschutters" >alle topschutters</a>
<i></i>
</li>
</ul>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider dashboard">
<h4>
<span>Voetbal in Match Center</span>
</h4>
<div class="NOWLIVE">
<h6>Belgie</h6>
<div class="nav-tabs2">
<ul class="hnav">
<li class="">
<a title="Jupiler Pro League"
href="#dt745212574_0_0"><span></span></a>
</li>
</ul>
<div id="dt745212574_0_0">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718" >
Jupiler Pro League
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_5" >
Speeldag 5
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
Kortrijk
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_5/1.3054085">
20:30
</a>
</td>
<td >
Excel Moeskroen
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<div class="NOWLIVE">
<h6>buitenland</h6>
<div class="nav-tabs2">
<ul class="hnav">
<li class="de">
<a title="Duitsland"
href="#dt745212574_1_0"><span></span></a>
</li>
<li class="">
<a title="Frankrijk"
href="#dt745212574_1_1"><span></span></a>
</li>
<li class="nl">
<a title="Nederland"
href="#dt745212574_1_2"><span></span></a>
</li>
<li class="es">
<a title="Spanje"
href="#dt745212574_1_3"><span></span></a>
</li>
</ul>
<div id="dt745212574_1_0">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718" >
Duitsland
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_2" >
Speeldag 2
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
1. FC Köln
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_2?matchId=2183582&amp;sport=FOOTBALL">
20:30
</a>
</td>
<td >
Hamburger SV
</td>
</tr>
</tbody>
</table>
</div>
<div id="dt745212574_1_1" class="hidden">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1718" >
Frankrijk
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1718/MG_speeldag_4" >
Speeldag 4
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
Paris Saint-Germain
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1718/MG_speeldag_4/1.3054172">
20:45
</a>
</td>
<td >
AS Saint-Etienne
</td>
</tr>
</tbody>
</table>
</div>
<div id="dt745212574_1_2" class="hidden">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/Nederland_1718" >
Nederland
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/Nederland_1718/MG_speeldag_3" >
Speeldag 3
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
NAC Breda
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Nederland_1718/MG_speeldag_3?matchId=2174506&amp;sport=FOOTBALL">
20:00
</a>
</td>
<td >
Sparta Rotterdam
</td>
</tr>
</tbody>
</table>
</div>
<div id="dt745212574_1_3" class="hidden">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718" >
Spanje
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2" >
Speeldag 2
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
Real Sociedad
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198048&amp;sport=FOOTBALL">
20:15
</a>
</td>
<td >
Villarreal CF
</td>
</tr>
<tr class="even upcoming">
<td >
Real Betis
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1718/MG_speeldag_2?matchId=2198049&amp;sport=FOOTBALL">
22:00
</a>
</td>
<td >
RC Celta
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<p class="more"><a href="/cm/sporza/matchcenter/mc_voetbal" >naar het Match Center</a></p>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section7457896970" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054286" title="De duivel in Radja: de turbulente interlandcarri&egrave;re van Nainggolan" >
<ins>15:48</ins>
<span class="title"><i></i>De duivel in Radja: de turbulente interlandcarrière van Nainggolan</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen/1.3052798" title="Heynen: &quot;Misschien ideale moment om tegen topfavoriet Frankrijk te spelen&quot;" >
<ins>15:14</ins>
<span class="title"><i></i>Heynen: &#034;Misschien ideale moment om tegen topfavoriet Frankrijk te spelen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/auto_motor/F1/1.3054301" title="Kan Stoffel Vandoorne het circuit van Spa uit zijn hoofd tekenen?" >
<ins>15:08</ins>
<span class="title"><i></i>Kan Stoffel Vandoorne het circuit van Spa uit zijn hoofd tekenen?</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v-live/1.2968464" class="videolink">
<ins datetime="2017-08-25T15:01:00.963+02:00">
15:01
</ins>
NU LIVE: de Vuelta</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3054282" title="Porte en Hermans kruipen weer op de fiets" >
<ins>14:45</ins>
<span class="title"><i></i>Porte en Hermans kruipen weer op de fiets</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3054276" title="David Villa keert na 3 jaar terug als Spaans international" >
<ins>14:21</ins>
<span class="title"><i></i>David Villa keert na 3 jaar terug als Spaans international</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Vuelta/1.3054267" title="Sfeer zit er goed in bij Astana: dansje van De Vreese, feestje met Loetsenko" >
<ins>13:48</ins>
<span class="title"><i></i>Sfeer zit er goed in bij Astana: dansje van De Vreese, feestje met Loetsenko</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/europa_league/1.3054250" title="Zulte Waregem loot aantrekkelijke, maar pittige EL-groep: Lazio, Nice en Vitesse" >
<ins>13:39</ins>
<span class="title"><i></i>Zulte Waregem loot aantrekkelijke, maar pittige EL-groep: Lazio, Nice en Vitesse</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929276" title="Ra&iuml;kk&ouml;nen toont zich het snelst in vrije oefenritten, Vandoorne 10e" >
<ins>13:36</ins>
<span class="title"><i></i>Raïkkönen toont zich het snelst in vrije oefenritten, Vandoorne 10e</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.3052903" title="Standard F&eacute;mina verplettert Letse Rigas met 8-0 en begint met 6 op 6 aan CL-voorronde" >
<ins>13:35</ins>
<span class="title"><i></i>Standard Fémina verplettert Letse Rigas met 8-0 en begint met 6 op 6 aan CL-voorronde</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section7457896971" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046949" title="De Gendt en De Tier in vlucht van de dag, klaar voor Belgisch dagje in Vuelta?" >
<ins>13:06</ins>
<span class="title"><i></i>De Gendt en De Tier in vlucht van de dag, klaar voor Belgisch dagje in Vuelta?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054117" title="Martinez selecteert Nainggolan niet, Eden Hazard, Defour en Jordan Lukaku wel" >
<ins>12:11</ins>
<span class="title"><i></i>Martinez selecteert Nainggolan niet, Eden Hazard, Defour en Jordan Lukaku wel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Boksen/1.3054121" title="Bookmakers houden hun hart vast: &quot;Zege van McGregor zou een ramp zijn&quot;" >
<ins>11:11</ins>
<span class="title"><i></i>Bookmakers houden hun hart vast: &#034;Zege van McGregor zou een ramp zijn&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_voorronde_playoff_terug/1.3052967" title="Club Brugge grijpt naast Europa League na wanprestatie in Athene" >
<ins>24/08</ins>
<span class="title"><i></i>Club Brugge grijpt naast Europa League na wanprestatie in Athene</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054224" title="Bondscoach passeert Nainggolan: &quot;Dit is geen straf&quot;" >
<ins>12:29</ins>
<span class="title"><i></i>Bondscoach passeert Nainggolan: &#034;Dit is geen straf&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/europa_league/1.3054250" title="Zulte Waregem loot aantrekkelijke, maar pittige EL-groep: Lazio, Nice en Vitesse" >
<ins>13:39</ins>
<span class="title"><i></i>Zulte Waregem loot aantrekkelijke, maar pittige EL-groep: Lazio, Nice en Vitesse</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_voorronde_playoff_terug/1.3054037" title="Drie maanden geleden nog finalist, nu haalt Ajax de groepsfase niet" >
<ins>24/08</ins>
<span class="title"><i></i>Drie maanden geleden nog finalist, nu haalt Ajax de groepsfase niet</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3054040" title="Dendoncker: &quot;Transferperikelen hebben weerslag op mij&quot;" >
<ins>6:24</ins>
<span class="title"><i></i>Dendoncker: &#034;Transferperikelen hebben weerslag op mij&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3054164" title="Colin: &quot;De Belgische clubs bekopen het systeem van de play-offs op het Europese toneel&quot;" >
<ins>12:25</ins>
<span class="title"><i></i>Colin: &#034;De Belgische clubs bekopen het systeem van de play-offs op het Europese toneel&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/europa_league/1.3054028" title="Vormer: &quot;Schande dat we er tegen dit AEK uitliggen&quot;" >
<ins>24/08</ins>
<span class="title"><i></i>Vormer: &#034;Schande dat we er tegen dit AEK uitliggen&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section7457896972" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/andernieuws/EK_Hockey/1.3053873" class="videolink">
<ins datetime="2017-08-24T18:20:00.874+02:00">
24/08
</ins>
Duitse krijgt groene kaart, maar gaat niet van het veld</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v-live/1.2968464" class="videolink">
<ins datetime="2017-08-25T15:01:00.963+02:00">
15:01
</ins>
NU LIVE: de Vuelta</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/SportJournaal/1.3054031" class="videolink">
<ins datetime="2017-08-24T22:56:00.992+02:00">
24/08
</ins>
Het Journaal laat met oa AEK Athene-Club Brugge</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/SportJournaal/1.3053913" class="videolink">
<ins datetime="2017-08-24T19:29:00.003+02:00">
24/08
</ins>
Red Panthers plaatsen zich voor de finale van het EK</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/automotor/1.3054279" class="videolink">
<ins datetime="2017-08-25T14:40:00.907+02:00">
14:40
</ins>
Kan Stoffel Vandoorne het circuit van Spa uit zijn hoofd tekenen?</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/1.3053669" class="videolink">
<ins datetime="2017-08-24T12:18:00.614+02:00">
24/08
</ins>
Nieuwe val voor Wallays: deze keer is drinkbus de oorzaak</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/EuropaLeague/1.3054077" class="videolink">
<ins datetime="2017-08-25T09:08:58.540+02:00">
09:08
</ins>
Scherpe Vormer: "We creëerden niets"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3054260" class="videolink">
<ins datetime="2017-08-25T13:22:00.051+02:00">
13:22
</ins>
De Vreese met een dansje in teambus Astana</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/andernieuws/EK_Hockey/1.3053943" class="videolink">
<ins datetime="2017-08-24T20:19:00.660+02:00">
24/08
</ins>
Duitse assistent-coach: "Fantastisch voor het Belgische hockey"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/SportJournaal/1.3053917" class="videolink">
<ins datetime="2017-08-24T19:39:00.704+02:00">
24/08
</ins>
Lotto Soudal viert met Marczynski in de Vuelta</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Fri Aug 25 16:01:01 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-25T15:48:00.000+02:00">
15:48
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054286" >De duivel in Radja: de turbulente interlandcarrière van Nainggolan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T15:14:00.000+02:00">
15:14
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen/1.3052798" >Heynen: &#034;Misschien ideale moment om tegen topfavoriet Frankrijk te spelen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T15:08:00.000+02:00">
15:08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3054301" >Kan Stoffel Vandoorne het circuit van Spa uit zijn hoofd tekenen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T14:45:00.000+02:00">
14:45
</ins>
<a href="/cm/sporza/wielrennen/1.3054282" >Porte en Hermans kruipen weer op de fiets</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T14:21:00.000+02:00">
14:21
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3054276" >David Villa keert na 3 jaar terug als Spaans international</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:48:00.000+02:00">
13:48
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3054267" >Sfeer zit er goed in bij Astana: dansje van De Vreese, feestje met Loetsenko</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:39:00.000+02:00">
13:39
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3054250" >Zulte Waregem loot aantrekkelijke, maar pittige EL-groep: Lazio, Nice en Vitesse</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:36:00.000+02:00">
13:36
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929276" >Raïkkönen toont zich het snelst in vrije oefenritten, Vandoorne 10e</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:35:00.000+02:00">
13:35
</ins>
<a href="/cm/sporza/voetbal/1.3052903" >Standard Fémina verplettert Letse Rigas met 8-0 en begint met 6 op 6 aan CL-voorronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T13:06:00.000+02:00">
13:06
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046949" >De Gendt en De Tier in vlucht van de dag, klaar voor Belgisch dagje in Vuelta?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:31:00.000+02:00">
12:31
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054226" >Iedereen Bondscoach: wie krijgt plaatsje in jouw team voor Gibraltar en Griekenland?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:29:00.000+02:00">
12:29
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054224" >Bondscoach passeert Nainggolan: &#034;Dit is geen straf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:25:00.000+02:00">
12:25
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3054164" >Colin: &#034;De Belgische clubs bekopen het systeem van de play-offs op het Europese toneel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T12:11:00.000+02:00">
12:11
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3054117" >Martinez selecteert Nainggolan niet, Eden Hazard, Defour en Jordan Lukaku wel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T11:47:00.000+02:00">
11:47
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3054201" >Wereldrecord op EK volleybal: 65.000 toeschouwers voor Polen-Servië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T11:19:00.000+02:00">
11:19
</ins>
<a href="/cm/sporza/ander_nieuws/Hockey/1.3046882" >Red Lions willen voorbij Duitsland naar 2e EK-finale: &#034;Focus op onszelf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T11:12:00.000+02:00">
11:12
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3053729" >Lammens: &#034;Vandoorne moet een regendans doen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T11:11:00.000+02:00">
11:11
</ins>
<a href="/cm/sporza/ander_nieuws/Boksen/1.3054121" >Bookmakers houden hun hart vast: &#034;Zege van McGregor zou een ramp zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T10:36:00.000+02:00">
10:36
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3054058" >Bondscoach na moeizame zege Yellow Tigers: &#034;Ideale voorbereiding&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-25T10:06:00.000+02:00">
10:06
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3054094" >Vandoorne: &#034;Hopelijk kan ik in de toekomst het duel aangaan met Verstappen&#034;</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Fri Aug 25 16:00:00 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3054276" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.spanje.david_villa_keert_na_3_jaar_terug_als_spaans_international_id_1-3054276&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.spanje.david_villa_keert_na_3_jaar_terug_als_spaans_international_id_1-3054276&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod18 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
