<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/buitenland/Engeland/1.2993158">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.2993158" media="only screen and (max-width: 400px)">
<title>Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal" />
<meta property="og:description" content="Henry Onyekuru speelt volgend seizoen naar alle waarschijnlijkheid in Engeland. De spits van Eupen trekt volgens Sky Sports voor net geen 8 miljoen euro naar Arsenal." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Engeland/1.2993158" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2806544!image/3822678576.jpg_gen/derivatives/landscape670/3822678576.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Engeland/1.2993158" />
<meta name="twitter:title" content="Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal" />
<meta name="twitter:description" content="Henry Onyekuru speelt volgend seizoen naar alle waarschijnlijkheid in Engeland. De spits van Eupen trekt volgens Sky Sports voor net geen 8 miljoen euro naar Arsenal." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2806544!image/3822678576.jpg_gen/derivatives/landscape670/3822678576.jpg" />
<link rel="alternate" type="application/atom+xml" title="Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal" href="/cm/sporza/voetbal/buitenland/Engeland?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Wed May 31 10:10:00 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Wed May 31 10:10:00 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-05-31T10:10:00.085+02:00"><span id="siteDate">31 mei 2017</span>
<span id="siteTime">10:10</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4904 Wed May 31 10:10:04 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li class="current">
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/1.2993193" >Aanvoerster Red Flames ruilt Standard voor Anderlecht</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">31/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:21</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/1.2993193" >
<img src="/polopoly_fs/1.2993205!image/4245956945.jpg_gen/derivatives/landscape190/4245956945.jpg" alt="Aanvoerster Red Flames ruilt Standard voor Anderlecht" width="190" height="107" />
<span class="category voetbal"><small>voetbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/1.2993193" >Aanvoerster Red Flames ruilt Standard voor Anderlecht</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">31/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:21</span></p>
<p class="desc">
<span class="category voetbal catinvis"><small><a href="/cm/sporza/voetbal" title="voetbal" >voetbal</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/1.2993193" >Aline Zeler, de aanvoerster van de Red Flames, kiest voor een nieuw avontuur bij Anderlecht. De 33-jarige verdedigster verlaat landskampioen Standard.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/voetbal/1.2976175" >Imke Courtois neemt afscheid na het EK: &#034;Wil stoppen op hoogtepunt&#034;</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-05-31T08:58:00.000+02:00">
08:58
</ins>
<a href="/cm/sporza/extra/opvallend/1.2993185" >&#034;Let Buffel Stay!&#034;: Supporters starten petitie om Buffel in Genk te houden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T07:25:00.000+02:00">
07:25
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993094" >&#034;Ik zal sowieso een kater hebben. Hopelijk is het een goeie kater&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T07:24:00.000+02:00">
07:24
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2993158" >Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T21:09:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993069" >Club Brugge haalt &#034;explosieve spits&#034; bij Zorja Loehansk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T21:05:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.2993066" >Gomez zingt zelf: &#034;Gomez is een hoerenzoon&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T17:00:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.2992867" >Griezmann is het grootste werkpaard van de grote vijf competities</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:03:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2992946" >Mahrez: &#034;Het is tijd om te vertrekken bij Leicester&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T16:12:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2992841" >Club Brugge riskeert boete en voorwaardelijke match achter gesloten deuren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:14:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2992962" >Chelsea laat doublure van Courtois naar Bournemouth vertrekken</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T16:16:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.2992831" >Milan toont vertrouwen en verlengt contract van coach Montella</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.2993204" >Dinsdag spelen met de hond, vanochtend vroeg uit de veren en straks heldenviering</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">31/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:18</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.2993204" >
<img src="/polopoly_fs/1.2993207!image/1893900911.jpg_gen/derivatives/landscape190/1893900911.jpg" alt="Dinsdag spelen met de hond, vanochtend vroeg uit de veren en straks heldenviering" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.2993204" >Dinsdag spelen met de hond, vanochtend vroeg uit de veren en straks heldenviering</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">31/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:18</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.2993204" >Tom Dumoulin leeft op een roze wolk na zijn Giro-overwinning. Straks wordt de Nederlander geëerd in Maastricht. Vanochtend was het echter bittere ernst: een dopingcontrole.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-05-30T16:52:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.2992877" >&#034;Betalen 5 miljoen euro voor de Tourstart in Brussel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T16:12:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/wielrennen/1.2992777" >Hammer Time! Wat staat de renners dit weekend te wachten in de Hammer Series?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T17:46:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Voorjaar_2017/1.2992515" >Quick-Step bezet volledig podium in Gullegem: Lampaert krijgt de zege</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T13:15:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/wielrennen/1.2992712" >Van Avermaet: &#034;Kniepijn door nieuwe schoenen en verkoudheid gehad&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T14:08:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.2992743" >Courtois: &#034;Minstens twee Tour-etappes in Brussel: tijdrit en rit in lijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T07:48:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/wielrennen/1.2992431" >6 Belgische klimtalenten: &#034;De sterkste generatie in jaren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T12:18:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.2992682" >Merckx: &#034;Ongelooflijk dat Tour in Brussel start 50 jaar na mijn 1e zege&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T09:30:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.2992426" >Officieel: de Tour de France start in 2019 in Brussel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T17:26:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/wielrennen/1.2992214" >Velodroom waar Merckx uurrecord brak staat op punt afgebroken te worden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T11:27:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.2991923" >Ex-Tour-winnaar Janssen supporterde voor Dumoulin: &#034;Het was billenknijpen&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/1.2993210" >Marion Bartoli straalt opnieuw: gezondheidsproblemen lijken van de baan</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">31/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:02</span></p>
<div class="media">
<a href="/cm/sporza/tennis/1.2993210" >
<img src="/polopoly_fs/1.2993221!image/1324865436.jpg_gen/derivatives/landscape190/1324865436.jpg" alt="Marion Bartoli straalt opnieuw: gezondheidsproblemen lijken van de baan" width="190" height="107" />
<span class="category tennis"><small>tennis</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/1.2993210" >Marion Bartoli straalt opnieuw: gezondheidsproblemen lijken van de baan</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">31/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:02</span></p>
<p class="desc">
<span class="category tennis catinvis"><small><a href="/cm/sporza/tennis" title="tennis" >tennis</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/1.2993210" >Marion Bartoli (32) is opnieuw rond en gezond. De ex-winnares van Wimbledon kampte een tijdje met gezondheidsproblemen, maar is nu weer de oude.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/tennis/1.2805349" >Ex-tennisster Bartoli: &#034;Ik dacht aan de dood, maar loop nu een marathon&#034;</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-05-30T19:00:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_vrouwen/MG_RG_vrouwen_R1/1.2992020" >Russisch talent kegelt Wickmayer er meteen uit</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:27:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/tennis/Roland_Garros/1.2992963" >Tennisser speelt toegangspasje voor Roland Garros kwijt na opmerkelijk interview</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T16:38:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_vrouwen/MG_RG_vrouwen_R1/1.2992022" >Van Uytvanck mist haar start niet op Roland Garros</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T15:25:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_mannen/MG_RG_Mannen_R1/1.2992808" >Outsider Zverev botst in de eerste ronde op Verdasco</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T20:04:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_mannen/MG_RG_Mannen_R1/1.2991937" >De Greef verliest debuutmatch op Roland Garros met opgeheven hoofd</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T18:36:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_vrouwen/MG_RG_vrouwen_R1/1.2991991" >Flipkens bereikt voor het eerst in 3 jaar de 2e ronde in Parijs</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T15:44:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_mannen/MG_RG_Mannen_R1/1.2991960" >Goffin is meer dan maat te groot voor Mathieu</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T15:47:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_vrouwen/MG_RG_vrouwen_R1/1.2991993" >Elise Mertens schakelt reekshoofd uit in Parijs</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T12:43:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_mannen/MG_RG_Mannen_R1/1.2991956" >Steve Darcis kan niet stunten tegen Raonic</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T12:11:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/tennis/Roland_Garros/1.2991986" >Flipkens: &#034;Alles geven en dan zien we wel&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label opvallend">Opvallend</span>
<a href="/cm/sporza/auto_motor/F1/1.2993042" >Max Verstappen racet nu ook met een caravan</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">30/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:13</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.2993042" >
<img src="/polopoly_fs/1.2993043!image/3731760383.jpg_gen/derivatives/landscape190/3731760383.jpg" alt="Max Verstappen racet nu ook met een caravan" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><span class="label opvallend">Opvallend</span>
<a href="/cm/sporza/auto_motor/F1/1.2993042" >Max Verstappen racet nu ook met een caravan</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">30/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:13</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.2993042" >Nederlanders zijn dol op de caravan. Formule 1-rijder Max Verstappen is geen uitzondering.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-05-29T16:03:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/auto_motor/1.2992138" >Indy 500-piloot komt ongedeerd uit deze immense crash</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T22:04:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/auto_motor/1.2991799" >Ook in Indy 500 heeft Alonso pech: hij blaast motor op in volle finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T20:57:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2991780" >Vandoorne: &#034;Er zat meer in, maar het is nu eenmaal zo&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T17:55:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.2991212" >Desalle wint zijn eerste MXGP van het seizoen in Frankrijk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T15:50:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2990280" >Ferrari heerst in Monaco, Vandoorne valt uit en laat punten liggen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T18:31:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2990634" >Vandoorne na kwalificaties: &#034;De wagen was zeer competitief&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T12:25:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2990224" >Vandoorne snelt naar 10e plaats in laatste vrije oefensessie</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T09:12:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2989340" >Vandoorne: &#034;Eerste keer dit jaar dag zonder problemen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-26T06:24:00.000+02:00">
26/05
</ins>
<a href="/cm/sporza/auto_motor/1.2989353" >Valentino Rossi belandt in het ziekenhuis na ongeval op training</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-25T16:06:00.000+02:00">
25/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2988975" >Vandoorne beleeft vlekkeloze dag, Vettel maakt indruk in Monaco</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label opvallend">Opvallend</span>
<a href="/cm/sporza/extra/opvallend/1.2992913" >De vloer dweilen? De mascotte steekt graag een handje toe</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">30/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:35</span></p>
<div class="media">
<a href="/cm/sporza/extra/opvallend/1.2992913" >
<img src="/polopoly_fs/1.2992922!image/2461029408.jpg_gen/derivatives/landscape190/2461029408.jpg" alt="De vloer dweilen? De mascotte steekt graag een handje toe" width="190" height="107" />
<span class="category opvallend"><small>Opvallend</small></span>
<span class="copyright">VRT</span>
</a>
</div>
<h2 class="title_after_media"><span class="label opvallend">Opvallend</span>
<a href="/cm/sporza/extra/opvallend/1.2992913" >De vloer dweilen? De mascotte steekt graag een handje toe</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">30/05/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:35</span></p>
<p class="desc">
<span class="category opvallend catinvis"><small><a href="/cm/sporza/extra/opvallend" title="Opvallend" >Opvallend</a></small><i></i> - </span>
<a href="/cm/sporza/extra/opvallend/1.2992913" >In de zaalsporten komt er al eens een dweil aan te pas. Handbalkampioen Achilles Bocholt heeft een geheim wapen.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-05-30T16:59:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2992861" >Bondscoach Yellow Tigers: &#034;Groep moet niet bezig zijn met 1e plaats&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T09:33:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2992469" >Wauters trekt naar Turkse club waartegen ze EuroCup-finale verloor</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T22:16:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2980457" >De Antwerp Giants gaan in eigen huis weer de boot in tegen Brussels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-29T06:14:00.000+02:00">
29/05
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2991854" >Red Dragons moeten nu afrekenen met Duitsland om naar WK te mogen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-28T19:46:00.000+02:00">
28/05
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WK_kwalificaties_mannen/1.2973798" >Slovenië houdt de Red Dragons van een WK-ticket</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T21:47:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/zaal/handbal/1.2973740" >Handbalclub Bocholt maakt het in de belle af en verovert zo alle prijzen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T21:24:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WK_kwalificaties_mannen/1.2973795" >België klopt ook Letland vlot, dus amuseert Heynen zich maar met komisch interview</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-27T11:24:00.000+02:00">
27/05
</ins>
<a href="/cm/sporza/extra/opvallend/1.2990152" >Is er wifi in Slovenië? Red Dragons kamperen in gang om te internetten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-26T21:57:00.000+02:00">
26/05
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WK_kwalificaties_mannen/1.2973792" >Dragons spelen Israël van het parket en blijven op WK-koers</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-26T21:40:00.000+02:00">
26/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2990056" >Cats kunnen niet stunten tegen Rusland in oefenpot</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>buitenland</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland/Engeland" title="Engeland" ><span>Engeland</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2993158" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Eupen-goudhaantje%20Onyekuru%20kiest%20(wellicht)%20voor%20avontuur%20bij%20Arsenal&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2993158" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FEngeland%2F1.2993158" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FEngeland%2F1.2993158&amp;text=Eupen-goudhaantje%20Onyekuru%20kiest%20(wellicht)%20voor%20avontuur%20bij%20Arsenal" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.2993158">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2993158" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Eupen-goudhaantje%20Onyekuru%20kiest%20(wellicht)%20voor%20avontuur%20bij%20Arsenal&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2993158" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FEngeland%2F1.2993158" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FEngeland%2F1.2993158&amp;text=Eupen-goudhaantje%20Onyekuru%20kiest%20(wellicht)%20voor%20avontuur%20bij%20Arsenal" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2806544!image/3822678576.jpg_gen/derivatives/landscape670/3822678576.jpg" alt="Onyekuru vond afgelopen seizoen 22 keer de weg naar doel bij Eupen." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Onyekuru vond afgelopen seizoen 22 keer de weg naar doel bij Eupen.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2806544?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2806544!image/3822678576.jpg_gen/derivatives/landscape70/3822678576.jpg" alt="" title="Onyekuru vond afgelopen seizoen 22 keer de weg naar doel bij Eupen." class="extrasmall" />
<span class="thumbnail_description">
<span>Onyekuru vond afgelopen seizoen 22 keer de weg naar doel bij Eupen.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>wo 31/05/2017 - 07:24</strong>
</small>
<strong>Henry Onyekuru speelt volgend seizoen naar alle waarschijnlijkheid voor Arsenal. De spits van Eupen is volgens Sky Sports zo goed als zeker van een transfer naar de Premier League. Met de overgang is ongeveer 8 miljoen euro gemoeid.</strong>
</div>
<p id="tags">
<small>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.10760">Eupen</a>
</small>
</p>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<h3>(Mede)topschutter met 22 goals</h3>
<div class="paragraph">
<p>Onyekuru speelde zich dit seizoen in de kijker van heel wat (top)clubs. De nog maar 19-jarige Nigeriaanse aanvaller scoorde 22 keer in de Jupiler Pro League en werd daarmee net geen topschutter. Anderlecht-aanvaller&nbsp;Lukasz Teodorczyk maakt er ook 22, maar ging met de prijs lopen omdat hij meer scoorde in uitwedstrijden.</p>
<p>Onyekuru stond in de belangstelling van Club Brugge en Anderlecht, maar kiest voor een avontuur in de Premier League bij Arsenal. Volgens Britse media heeft de Londense club een akkoord bereikt met Eupen over de transfer. Met de overgang is net geen 8 miljoen euro gemoeid.</p>
<p>Een persoonlijk akkoord is er wel nog niet. Onyekuru is op dit moment in Parijs, waar hij donderdagavond met Nigeria een oefenwedstrijd speelt tegen Togo. Het is de eerste nationale selectie voor Onyekuru.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Eupen-goudhaantje%20Onyekuru%20kiest%20(wellicht)%20voor%20avontuur%20bij%20Arsenal&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2993158"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.2993158" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/buitenland/Engeland/1.2993158" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/buitenland/Engeland/1.2993158" data-counturl="http://sporza.be/cm/sporza/voetbal/buitenland/Engeland/1.2993158" data-text="Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste voetbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-05-31T09:21:00.000+02:00">
09:21
</ins>
<a href="/cm/sporza/voetbal/1.2993193" >Aanvoerster Red Flames ruilt Standard voor Anderlecht</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T08:58:00.000+02:00">
08:58
</ins>
<a href="/cm/sporza/extra/opvallend/1.2993185" >&#034;Let Buffel Stay!&#034;: Supporters starten petitie om Buffel in Genk te houden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T07:25:00.000+02:00">
07:25
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993094" >&#034;Ik zal sowieso een kater hebben. Hopelijk is het een goeie kater&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T07:24:00.000+02:00">
07:24
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2993158" >Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T21:09:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993069" >Club Brugge haalt &#034;explosieve spits&#034; bij Zorja Loehansk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T21:05:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.2993066" >Gomez zingt zelf: &#034;Gomez is een hoerenzoon&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:14:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2992962" >Chelsea laat doublure van Courtois naar Bournemouth vertrekken</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:03:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2992946" >Mahrez: &#034;Het is tijd om te vertrekken bij Leicester&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T17:00:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.2992867" >Griezmann is het grootste werkpaard van de grote vijf competities</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T16:16:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.2992831" >Milan toont vertrouwen en verlengt contract van coach Montella</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4904 Wed May 31 10:10:04 CEST 2017 (1m) -->
<div class="divider roundoverview football">
<!-- jsp/sport/roundoverview/roundOverviewTeaserSmall.jsp -->
<h4>
<span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617" class="competition" title="Engeland" >Engeland</a>
<span class="bar">&nbsp;|&nbsp;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38" class="matchgroup" title="Speeldag 38" >Speeldag 38</a>
</span>
<a class="browsenav prev" href="/cm/7.54415?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.49797"><span>&lt;</span></a>
</h4>
<table>
<tr class="odd finished">
<td class="host">
Hull City
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38/1.2983261">1-7</a>
</td>
<td class="visitor winner">
Tottenham Hotspur
</td>
</tr>
<script id="flatduel-score-template" type="text/x-handlebars-template">
{{#if matchStatus.anyButPostponed}}
{{#unless matchStatus.upcoming}}
{{#if scoreBoard.homeGoals}}
{{scoreBoard.homeGoals}}-{{scoreBoard.awayGoals}}
{{#if matchStatus.played}}
{{#if scoreBoard.homeShootoutScore}}
<br/>(pen:&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
<br/>n.v.
{{/if}}
{{/if}}
{{else}}
{{#if scoreBoard.hostSetsWon}}
{{scoreBoard.hostSetsWon}}-{{scoreBoard.visitorSetsWon}}
{{/if}}
{{/if}}
{{else}}
{{formattedScheduledDate}}
{{/unless}}
{{else}}
{{#if matchStatus.postponed}}
{{progress}}
{{else}}
{{formattedScheduledDate}}
{{/if}}
{{/if}}
</script>
<tr class="even finished">
<td class="host">
Watford
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38/1.2983264">0-5</a>
</td>
<td class="visitor winner">
Manchester City
</td>
</tr>
<tr class="odd finished">
<td class="host">
Leicester City
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38?matchId=2073513&amp;sport=FOOTBALL">1-1</a>
</td>
<td class="visitor">
Bournemouth
</td>
</tr>
<tr class="even finished">
<td class="host winner">
Liverpool
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38/1.2983263">3-0</a>
</td>
<td class="visitor">
Middlesbrough
</td>
</tr>
<tr class="odd finished">
<td class="host winner">
Manchester United
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38/1.2983266">2-0</a>
</td>
<td class="visitor">
Crystal Palace
</td>
</tr>
<tr class="even finished">
<td class="host winner">
Chelsea
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38/1.2983260">5-1</a>
</td>
<td class="visitor">
Sunderland
</td>
</tr>
<tr class="odd finished">
<td class="host winner">
Swansea City
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38?matchId=2073506&amp;sport=FOOTBALL">2-1</a>
</td>
<td class="visitor">
West Bromwich Albion
</td>
</tr>
<tr class="even finished">
<td class="host winner">
Arsenal
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38/1.2983267">3-1</a>
</td>
<td class="visitor">
Everton
</td>
</tr>
<tr class="odd finished">
<td class="host">
Southampton
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38?matchId=2073518&amp;sport=FOOTBALL">0-1</a>
</td>
<td class="visitor winner">
Stoke City
</td>
</tr>
<tr class="even finished">
<td class="host">
Burnley
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_38?matchId=2073510&amp;sport=FOOTBALL">1-2</a>
</td>
<td class="visitor winner">
West Ham United
</td>
</tr>
</table>
</div>
<script id="match-setSmall-template" type="text/x-handlebars-template">
{{#setlist sets}}<td class='set updateable {{currentset}} {{winner}}'>{{score}}<sup>{{tie}}</sup></td>{{/setlist}}
</script>
<div id="" class="divider ranking ">
<h4>
<span>Engeland</span>
</h4>
<div id="tabAlgemeen1931249005">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr class="uefacl" title="Champions League">
<td>1
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4034&amp;cid=52&amp;sid=491">Chelsea</a></td>
<td>38</td>
<td>93</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>2
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4129&amp;cid=52&amp;sid=491">Tottenham Hotspur</a></td>
<td>38</td>
<td>86</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>3
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4222&amp;cid=52&amp;sid=491">Manchester City</a></td>
<td>38</td>
<td>78</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>4
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4075&amp;cid=52&amp;sid=491">Liverpool</a></td>
<td>38</td>
<td>76</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4007&amp;cid=52&amp;sid=491">Arsenal</a></td>
<td>38</td>
<td>75</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>6
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4080&amp;cid=52&amp;sid=491">Manchester United</a></td>
<td>38</td>
<td>69</td>
</tr>
<tr class="europaleague" title="Europa League">
<td>7
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4047&amp;cid=52&amp;sid=491">Everton</a></td>
<td>38</td>
<td>61</td>
</tr>
</tbody>
</table>
</div>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617">volledig klassement <span>&raquo;</span></a>
</p>
</div>
<div class="divider topscorers">
<h4>
<span>topschutters</span>
</h4>
<table class="sortable">
<thead>
<tr>
<th scope="col">&nbsp;</th>
<th scope="col">Speler</th>
<th scope="col">Club</th>
<th scope="col"><img alt="Doelpunten" title="Doelpunten" src="/html/sport/images/lmc/logo/field_goal.gif" width="12" height="12" /></th>
<th scope="col"><abbr title="Aantal matchen">M</abbr></th>
<th scope="col"><abbr title="Gemiddelde">Gem.</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=817546&amp;cid=52" data-width="425" data-height="500">
Harry Kane
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4129&amp;cid=52&amp;sid=491">Tottenham Hotspur</a></td>
<td>29</td>
<td>30</td>
<td>
0,97
</td>
</tr>
<tr>
<td>2</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=781370&amp;cid=52" data-width="425" data-height="500">
Romelu Lukaku
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4047&amp;cid=52&amp;sid=491">Everton</a></td>
<td>25</td>
<td>37</td>
<td>
0,68
</td>
</tr>
<tr>
<td>3</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=614134&amp;cid=52" data-width="425" data-height="500">
Alexis Sánchez
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4007&amp;cid=52&amp;sid=491">Arsenal</a></td>
<td>24</td>
<td>38</td>
<td>
0,63
</td>
</tr>
<tr>
<td>4</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=587282&amp;cid=52" data-width="425" data-height="500">
Sergio Agüero
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4222&amp;cid=52&amp;sid=491">Manchester City</a></td>
<td>20</td>
<td>31</td>
<td>
0,65
</td>
</tr>
<tr>
<td>5</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=627834&amp;cid=52" data-width="425" data-height="500">
Diego Costa
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4034&amp;cid=52&amp;sid=491">Chelsea</a></td>
<td>20</td>
<td>35</td>
<td>
0,57
</td>
</tr>
<tr>
<td>6</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1089275&amp;cid=52" data-width="425" data-height="500">
Dele Alli
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4129&amp;cid=52&amp;sid=491">Tottenham Hotspur</a></td>
<td>18</td>
<td>37</td>
<td>
0,49
</td>
</tr>
<tr>
<td>7</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=122966&amp;cid=52" data-width="425" data-height="500">
Zlatan Ibrahimovic
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4080&amp;cid=52&amp;sid=491">Manchester United</a></td>
<td>17</td>
<td>28</td>
<td>
0,61
</td>
</tr>
<tr>
<td>8</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=708733&amp;cid=52" data-width="425" data-height="500">
Eden Hazard
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4034&amp;cid=52&amp;sid=491">Chelsea</a></td>
<td>16</td>
<td>36</td>
<td>
0,44
</td>
</tr>
<tr>
<td>9</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=812752&amp;cid=52" data-width="425" data-height="500">
Joshua King
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=102706&amp;cid=52&amp;sid=491">Bournemouth</a></td>
<td>16</td>
<td>36</td>
<td>
0,44
</td>
</tr>
<tr>
<td>10</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=579407&amp;cid=52" data-width="425" data-height="500">
Fernando Llorente
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/2.4982?tid=4908&amp;cid=52&amp;sid=491">Swansea City</a></td>
<td>15</td>
<td>33</td>
<td>
0,45
</td>
</tr>
</tbody>
</table>
</div>
<div class="divider basicarticle">
<h4><span>FA Cup</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.1970746!image/3345679164.jpg_gen/derivatives/landscape270/3345679164.jpg" alt="" width="270" height="152" />
<span class="copyright">AP</span>
</div>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/FA_cup_1617" >
lees meer<i></i>
</a>
</p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Buitenlands voetbal</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Duitsland" title="Duitsland" >Duitsland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Engeland" title="Engeland" >Engeland</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Frankrijk" title="Frankrijk" >Frankrijk</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Italie" title="Itali&euml;" >Italië</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Nederland" title="Nederland" >Nederland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" >Spanje</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Rusland" title="Rusland" >Rusland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/2.42479" title="Turkije" >Turkije</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/1.604846" title="alle standen" >alle standen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/1.604865" title="alle topschutters" >alle topschutters</a>
<i></i>
</li>
</ul>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section19287481370" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/1.2993210" title="Marion Bartoli straalt opnieuw: gezondheidsproblemen lijken van de baan" >
<ins>10:02</ins>
<span class="title"><i></i>Marion Bartoli straalt opnieuw: gezondheidsproblemen lijken van de baan</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.2993193" title="Aanvoerster Red Flames ruilt Standard voor Anderlecht" >
<ins>9:21</ins>
<span class="title"><i></i>Aanvoerster Red Flames ruilt Standard voor Anderlecht</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2993204" title="Dinsdag spelen met de hond, vanochtend vroeg uit de veren en straks heldenviering" >
<ins>9:18</ins>
<span class="title"><i></i>Dinsdag spelen met de hond, vanochtend vroeg uit de veren en straks heldenviering</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2993191" title="Topgolfers bezorgen 9-jarige fan verjaardag van zijn leven" >
<ins>9:18</ins>
<span class="title"><i></i>Topgolfers bezorgen 9-jarige fan verjaardag van zijn leven</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2993185" title="&quot;Let Buffel Stay!&quot;: Supporters starten petitie om Buffel in Genk te houden" >
<ins>8:58</ins>
<span class="title"><i></i>&#034;Let Buffel Stay!&#034;: Supporters starten petitie om Buffel in Genk te houden</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2993173" title="KVK-reporter haalt beste Grieks boven voor nieuwe coach" >
<ins>8:15</ins>
<span class="title"><i></i>KVK-reporter haalt beste Grieks boven voor nieuwe coach</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993094" title="&quot;Ik zal sowieso een kater hebben. Hopelijk is het een goeie kater&quot;" >
<ins>7:25</ins>
<span class="title"><i></i>&#034;Ik zal sowieso een kater hebben. Hopelijk is het een goeie kater&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2993158" title="Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal" >
<ins>7:24</ins>
<span class="title"><i></i>Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal</span>
</a>
</h3>
</div>
<div class="contentitem audio time">
<h3>
<a class="audiolink" title="Link opent in nieuw venster" href="/cm/1.516270?view=popupPlayer">
<ins>6:58</ins>
<span class="title">Sportnieuws met Tom Boudeweel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Baseball/1.2993141" title="Zware vechtpartij komt honkballers duur te staan" >
<ins>6:52</ins>
<span class="title"><i></i>Zware vechtpartij komt honkballers duur te staan</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section19287481371" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/Roland_Garros/1.2992963" title="Tennisser speelt toegangspasje voor Roland Garros kwijt na opmerkelijk interview" >
<ins>30/05</ins>
<span class="title"><i></i>Tennisser speelt toegangspasje voor Roland Garros kwijt na opmerkelijk interview</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2993158" title="Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal" >
<ins>7:24</ins>
<span class="title"><i></i>Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Baseball/1.2993141" title="Zware vechtpartij komt honkballers duur te staan" >
<ins>6:52</ins>
<span class="title"><i></i>Zware vechtpartij komt honkballers duur te staan</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993069" title="Club Brugge haalt &quot;explosieve spits&quot; bij Zorja Loehansk" >
<ins>30/05</ins>
<span class="title"><i></i>Club Brugge haalt &#034;explosieve spits&#034; bij Zorja Loehansk</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2993185" title="&quot;Let Buffel Stay!&quot;: Supporters starten petitie om Buffel in Genk te houden" >
<ins>8:58</ins>
<span class="title"><i></i>&#034;Let Buffel Stay!&#034;: Supporters starten petitie om Buffel in Genk te houden</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993094" title="&quot;Ik zal sowieso een kater hebben. Hopelijk is het een goeie kater&quot;" >
<ins>7:25</ins>
<span class="title"><i></i>&#034;Ik zal sowieso een kater hebben. Hopelijk is het een goeie kater&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Voorjaar_2017/1.2992515" title="Quick-Step bezet volledig podium in Gullegem: Lampaert krijgt de zege" >
<ins>30/05</ins>
<span class="title"><i></i>Quick-Step bezet volledig podium in Gullegem: Lampaert krijgt de zege</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Judo/1.2993102" title="Boze Jean-Marie Dedecker: &quot;We moeten die stal verdomme uitmesten&quot;" >
<ins>6:16</ins>
<span class="title"><i></i>Boze Jean-Marie Dedecker: &#034;We moeten die stal verdomme uitmesten&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2992777" title="Hammer Time! Wat staat de renners dit weekend te wachten in de Hammer Series?" >
<ins>30/05</ins>
<span class="title"><i></i>Hammer Time! Wat staat de renners dit weekend te wachten in de Hammer Series?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.2992517" title="Rode Duivels op vakantie: De Bruyne op het strand, Kompany supportert voor ex-ploegmaat" >
<ins>30/05</ins>
<span class="title"><i></i>Rode Duivels op vakantie: De Bruyne op het strand, Kompany supportert voor ex-ploegmaat</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section19287481372" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/andernieuws/1.2993063" class="videolink">
<ins datetime="2017-05-31T06:16:00.139+02:00">
06:16
</ins>
Dedecker: "We moeten die stal verdomme uitmesten"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2993026" class="videolink">
<ins datetime="2017-05-30T19:58:00.533+02:00">
30/05
</ins>
Yves Lampaert wint in Gullegem</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/tennis/RolandGarros/1.2993054" class="videolink">
<ins datetime="2017-05-30T20:34:00.475+02:00">
30/05
</ins>
Wickmayer: "Ik kan mezelf weinig verwijten"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/tennis/RolandGarros/1.2993028" class="videolink">
<ins datetime="2017-05-30T20:01:00.758+02:00">
30/05
</ins>
Dominante Van Uytvanck mag naar de tweede ronde op Roland Garros</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/1.2992247" class="videolink">
<ins datetime="2017-05-29T17:10:00.457+02:00">
29/05
</ins>
Voorstelling van het Team van het Seizoen 2016-2017</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.2992749" class="videolink">
<ins datetime="2017-05-30T14:15:00.189+02:00">
30/05
</ins>
Vincent Kompany is terug bij de Rode Duivels</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/zaalsporten/1.2992752" class="videolink">
<ins datetime="2017-05-30T14:19:00.609+02:00">
30/05
</ins>
Yellow Tigers zijn klaar voor het WK-kwalificatietoernooi</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/andernieuws/1.2993041" class="videolink">
<ins datetime="2017-05-30T20:11:00.157+02:00">
30/05
</ins>
Steeds meer getuigenissen over grensoverschrijdend gedrag in het judo</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/tennis/RolandGarros/1.2993029" class="videolink">
<ins datetime="2017-05-30T20:03:00.083+02:00">
30/05
</ins>
Wickmayer sneuvelt in de eerste ronde van Roland Garros</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Ronde_van_Belgie/1.2990585" class="videolink">
<ins datetime="2017-05-27T17:13:00.286+02:00">
27/05
</ins>
Uitgeputte Van Aert moet even bekomen bij de finish</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Wed May 31 10:09:59 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-05-31T10:02:00.000+02:00">
10:02
</ins>
<a href="/cm/sporza/tennis/1.2993210" >Marion Bartoli straalt opnieuw: gezondheidsproblemen lijken van de baan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T09:21:00.000+02:00">
09:21
</ins>
<a href="/cm/sporza/voetbal/1.2993193" >Aanvoerster Red Flames ruilt Standard voor Anderlecht</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T09:18:00.000+02:00">
09:18
</ins>
<a href="/cm/sporza/wielrennen/1.2993204" >Dinsdag spelen met de hond, vanochtend vroeg uit de veren en straks heldenviering</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T08:58:00.000+02:00">
08:58
</ins>
<a href="/cm/sporza/extra/opvallend/1.2993185" >&#034;Let Buffel Stay!&#034;: Supporters starten petitie om Buffel in Genk te houden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T07:25:00.000+02:00">
07:25
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993094" >&#034;Ik zal sowieso een kater hebben. Hopelijk is het een goeie kater&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T07:24:00.000+02:00">
07:24
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2993158" >Eupen-goudhaantje Onyekuru kiest (wellicht) voor avontuur bij Arsenal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T06:52:00.000+02:00">
06:52
</ins>
<a href="/cm/sporza/ander_nieuws/Baseball/1.2993141" >Zware vechtpartij komt honkballers duur te staan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T06:52:00.000+02:00">
06:52
</ins>
<a href="/cm/sporza/ander_nieuws/Tafeltennis/1.2991965" >5 Belgen strijden vanaf vandaag op WK tafeltennis, ook grote dag voor Saive</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-31T06:16:00.000+02:00">
06:16
</ins>
<a href="/cm/sporza/ander_nieuws/Judo/1.2993102" >Boze Jean-Marie Dedecker: &#034;We moeten die stal verdomme uitmesten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T21:09:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2993069" >Club Brugge haalt &#034;explosieve spits&#034; bij Zorja Loehansk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T21:05:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.2993066" >Gomez zingt zelf: &#034;Gomez is een hoerenzoon&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T20:13:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2993042" >Max Verstappen racet nu ook met een caravan</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-05-30T19:09:00.000+02:00">
30/05
</ins>
<a href="http://deredactie.be/cm/vrtnieuws/binnenland/1.2992958" >Nieuwe getuigenis over judotrainer: &#034;Toen ik 13 was, probeerde hij mij te kussen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T19:00:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Roland_Garros_2017/Comp_RG_2017_vrouwen/MG_RG_vrouwen_R1/1.2992020" >Russisch talent kegelt Wickmayer er meteen uit</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:35:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/extra/opvallend/1.2992913" >De vloer dweilen? De mascotte steekt graag een handje toe</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:27:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/tennis/Roland_Garros/1.2992963" >Tennisser speelt toegangspasje voor Roland Garros kwijt na opmerkelijk interview</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:14:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2992962" >Chelsea laat doublure van Courtois naar Bournemouth vertrekken</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T18:03:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2992946" >Mahrez: &#034;Het is tijd om te vertrekken bij Leicester&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T17:46:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Voorjaar_2017/1.2992515" >Quick-Step bezet volledig podium in Gullegem: Lampaert krijgt de zege</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-05-30T17:36:00.000+02:00">
30/05
</ins>
<a href="/cm/sporza/ander_nieuws/Judo/1.2992924" >Van Tichelt: &#034;Zaken die niet door de beugel kunnen, moeten bestraft worden&#034;</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Wed May 31 10:09:59 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.2993158" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.eupen-goudhaantje_onyekuru_kiest_wellicht_voor_avontuur_bij_arsenal_id_1-2993158&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.eupen-goudhaantje_onyekuru_kiest_wellicht_voor_avontuur_bij_arsenal_id_1-2993158&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod18 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
