<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/buitenland/Duitsland/1.3169255">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3169255" media="only screen and (max-width: 400px)">
<title>VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training" />
<meta property="og:description" content="Manuel Neuer stond vandaag voor het eerst sinds de herfst van 2017 opnieuw op een voetbalveld. De Duitse doelman van Bayern München herstelt van een barst in zijn linkervoet." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3169256!image/1357796321.jpg_gen/derivatives/landscape670/1357796321.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" />
<meta name="twitter:title" content="VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training" />
<meta name="twitter:description" content="Manuel Neuer stond vandaag voor het eerst sinds de herfst van 2017 opnieuw op een voetbalveld. De Duitse doelman van Bayern München herstelt van een barst in zijn linkervoet." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3169256!image/1357796321.jpg_gen/derivatives/landscape670/1357796321.jpg" />
<link rel="alternate" type="application/atom+xml" title="VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training" href="/cm/sporza/voetbal/buitenland/Duitsland?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1517500904!sporza2018-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-cbffd62a3b87e341dfd360540a1f4520720dc28a.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Tue Mar 27 17:10:00 CEST 2018 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Tue Mar 27 17:14:01 CEST 2018 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-03-27T17:14:01.424+02:00"><span id="siteDate">27 maart 2018</span>
<span id="siteTime">17:14</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></p>
<p id="to-faq"><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4903 Tue Mar 27 17:14:53 CEST 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li class="current">
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/FIFAWK" title="WK 2018" ><span>&raquo; </span>WK 2018</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label retro">Retro</span>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169380" >Het trauma van 1994: Saudi slalomt de Rode Duivels op een hoopje</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:22</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169380" >
<img src="/polopoly_fs/1.3159559!image/711292297.jpg_gen/derivatives/landscape190/711292297.jpg" alt="Het trauma van 1994: Saudi slalomt de Rode Duivels op een hoopje" width="190" height="107" />
<span class="category rode-duivels"><small>Rode Duivels</small></span>
<span class="copyright">Belga</span>
</a>
</div>
<h2 class="title_after_media"><span class="label retro">Retro</span>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169380" >Het trauma van 1994: Saudi slalomt de Rode Duivels op een hoopje</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:22</span></p>
<p class="desc">
<span class="category rode-duivels catinvis"><small><a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" >Rode Duivels</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169380" >België voetbalde al twee keer eerder tegen Saudi-Arabië. Op het WK van 1994 verloren de Rode Duivels na een slalom van Saeed Al-Owairan.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:09:00.000+02:00">
14:09
</ins>
<a href="/cm/sporza/voetbal/1.3169368" >Nieuw in Europees voetbal: 4e wissel in verlenging en 12 bankzitters in finales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:34:00.000+02:00">
14:34
</ins>
<a href="/cm/sporza/voetbal/buitenland/Nederland/1.3169378" >MVV laat contract van Ogunjimi ontbinden: &#034;Hij kon zich niet meer opladen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T12:12:00.000+02:00">
12:12
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" >VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T10:15:00.000+02:00">
10:15
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169206" >Anthony Limbombe rapt voor de Rode Duivels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T13:15:00.000+02:00">
13:15
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3169356" >Heel wat oefenkleppers vanavond: Engeland-Italië, Duitsland-Brazilië en Spanje-Argentinië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T09:47:00.000+02:00">
09:47
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169199" >Naar welke muziek luisteren de Rode Duivels? Hazard doodleuk: &#034;Damso&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:52:00.000+02:00">
11:52
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3169244" >Waasland-Beveren trekt naar BAS tegen boete van 25.000 euro</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T09:03:00.000+02:00">
09:03
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3169192" >Niet het avondje van Ronaldo: nul schoten op doel en belaagd door fans</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T09:30:00.000+02:00">
09:30
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.3168161" >Van Winckel: &#034;Met Beerschot Wilrijk streven naar top 8 in 1A met 30% eigen jeugd&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:07:00.000+02:00">
11:07
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands/1.3154916" >Volg de Rode Duivels tegen Saudi-Arabië live op tv, radio en website</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2018" ><span>&raquo; </span>kalender 2018</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.3129975" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.3169404" >Wuyts over Armstrong: &#034;Ik geraakte niet opgewonden over zijn komst&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:19</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.3169404" >
<img src="/polopoly_fs/1.3114195!image/3578440867.jpg_gen/derivatives/landscape190/3578440867.jpg" alt="Wuyts over Armstrong: &quot;Ik geraakte niet opgewonden over zijn komst&quot;" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.3169404" >Wuyts over Armstrong: &#034;Ik geraakte niet opgewonden over zijn komst&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:19</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.3169404" >De Ronde van Vlaanderen krijgt geen bezoek van Lance Armstrong. &#034;Ik ergerde me er wat aan dat hij nu al geroepen werd&#034;, reageert commentator Michel Wuyts.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-03-27T16:01:00.000+02:00">
16:01
</ins>
<a href="/cm/sporza/wielrennen/1.3169403" >Voorjaar van Keukeleire is voorbij: &#034;Enorme tegenslag voor Jens&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T17:05:00.000+02:00">
17:05
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/comp_eendagswedstrijden_2018/1.3169095" >Tom Steels: &#034;Quick-Step heeft eer hoog te houden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T15:28:00.000+02:00">
15:28
</ins>
<a href="/cm/sporza/wielrennen/1.3169392" >Vandenhaute: &#034;Wens Lance en zijn gezin veel sterkte&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T15:17:00.000+02:00">
15:17
</ins>
<a href="/cm/sporza/wielrennen/1.3169357" >Armstrong zegt af voor Ronde-bezoek: &#034;Om persoonlijke redenen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:50:00.000+02:00">
14:50
</ins>
<a href="/cm/sporza/wielrennen/1.3169383" >Een stevige vloek: zo beleefde Quick-Step de sprint van Gent-Wevelgem</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T12:45:00.000+02:00">
12:45
</ins>
<a href="/cm/sporza/wielrennen/1.3169247" >Waarom Vainsteins niet meer won: &#034;Ik voelde me de grootste crimineel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:08:00.000+02:00">
11:08
</ins>
<a href="/cm/sporza/wielrennen/1.3169222" >Tom Boonen maakt programma voor Eén: &#034;Kan me helemaal smijten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T09:53:00.000+02:00">
09:53
</ins>
<a href="/cm/sporza/wielrennen/1.3169204" >Quick-Step vangt blessuregolf op met transfer van beloftevolle Deen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-26T17:00:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/wielrennen/1.3169124" >Steels: &#034;Erger me verschrikkelijk aan iemand die drinkbus zomaar weggooit&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-26T13:41:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/wielrennen/mountainbike/1.3169058" >Van den Broeck: &#034;Koersen op de weg lijkt wel vakantie&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li >
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/Daviscup/1.3169364" >Nadal is blessurevrij en komt opnieuw in actie in Daviscup</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">13:57</span></p>
<div class="media">
<a href="/cm/sporza/tennis/Daviscup/1.3169364" >
<img src="/polopoly_fs/1.3097008!image/3081787193.jpg_gen/derivatives/landscape190/3081787193.jpg" alt="Nadal is blessurevrij en komt opnieuw in actie in Daviscup" width="190" height="107" />
<span class="category daviscup"><small>Daviscup</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/Daviscup/1.3169364" >Nadal is blessurevrij en komt opnieuw in actie in Daviscup</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">13:57</span></p>
<p class="desc">
<span class="category daviscup catinvis"><small><a href="/cm/sporza/tennis/Daviscup" title="Daviscup" >Daviscup</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/Daviscup/1.3169364" >Rafael Nadal, de kersverse nummer 1 van de wereld, is voldoende hersteld van zijn bovenbeenblessure. De Spanjaard maakt volgende week zijn rentree in de Daviscup.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-03-27T13:30:00.000+02:00">
13:30
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3169355" >Onuitgegeven kwartet met Vliegen en Gille bekampt VS in Daviscup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-26T21:18:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/tennis/1.3169166" >Norman wordt toernooidirecteur ATP-Antwerpen: &#034;Wordt mooie editie&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-26T07:26:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/tennis/1.3168953" >Elise Mertens zoekt vorm na Australian Open: &#034;Mag niet beginnen twijfelen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-25T18:18:00.000+02:00">
25/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Miami/MG_WTA-Miami-R3/1.3168790" >Elise Mertens loopt in Miami een blauwtje tegen de Britse Konta</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-24T23:15:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-Miami/MG_ATP-Miami-R2/1.3168228" >Federer verslikt zich in Kokkinakis, Nadal is de nieuwe nummer één</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-24T19:23:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/tennis/1.3168179" >Wozniacki: &#034;Mijn ouders werden dood gewenst&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-24T13:46:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/tennis/1.3168016" >David Goffin over oog: &#034;Ik ben niet ongerust&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-24T08:54:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Miami/MG_WTA-Miami-R2/1.3167593" >Mertens staat in de derde ronde van Miami Open</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-23T23:32:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-Miami/MG_ATP-Miami-R2/1.3167931" >Djokovic verliest ook in Miami zijn eerste wedstrijd</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-23T21:15:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Miami/MG_WTA-Miami-R2/1.3167595" >VIDEO: Konta laat Flipkens een poepje ruiken in Miami</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/moto_gp" title="Moto GP" ><span>&raquo; </span>Moto GP</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label analyse">Analyse</span>
<a href="/cm/sporza/auto_motor/F1/1.3169012" >&#034;Vijfde plaats Alonso zal toch pijn hebben gedaan bij Vandoorne (9e)&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">26/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">12:32</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.3169012" class="cropmiddle" >
<img src="/polopoly_fs/1.3169018!image/3157890987.jpg_gen/derivatives/landscape190/3157890987.jpg" alt="&quot;Vijfde plaats Alonso zal toch pijn hebben gedaan bij Vandoorne (9e)&quot;" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><span class="label analyse">Analyse</span>
<a href="/cm/sporza/auto_motor/F1/1.3169012" >&#034;Vijfde plaats Alonso zal toch pijn hebben gedaan bij Vandoorne (9e)&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">26/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">12:32</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.3169012" >Na de eerste grand prix van het seizoen in Melbourne wordt er nog duchtig nagekaart in de paddocks. Heeft Mercedes een rekenfout gemaakt? En is Vandoorne echt tevreden met zijn 9e plek?</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-03-25T17:46:00.000+02:00">
25/03
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.3168546" >Cairoli springt op en over ploegmaat Herlings in WK motorcross</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-25T15:26:00.000+02:00">
25/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3168656" >En toen was er taart voor de (bijna) jarige Stoffel Vandoorne</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-25T12:51:00.000+02:00">
25/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3168443" >Stoffel Vandoorne: &#034;Groot contrast met vorig jaar&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-25T08:46:00.000+02:00">
25/03
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2018/1.3154919" >Vettel opent WK met zege, Vandoorne met 2 punten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-23T12:23:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3167201" >&#034;Met wat geluk eindigt Vandoorne een keer op het podium&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-23T10:45:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3167358" >Vandoorne: &#034;Geen grote problemen, ik heb positief gevoel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-22T09:59:00.000+01:00">
22/03
</ins>
<a href="/cm/sporza/extra/opvallend/1.2929676" >Vettel doopt nieuwe F1-bolide &#034;Loria&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-21T21:33:00.000+01:00">
21/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3166904" >Circuit van Zolder noemt chicane naar Thierry Boutsen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-21T10:17:00.000+01:00">
21/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3166421" >Alonso: &#034;De auto is 100 procent klaar voor de start van het seizoen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-21T09:15:00.000+01:00">
21/03
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3166404" >Maak kennis met de nieuwste en snelste safetycar in de Formule 1</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3169184" >VIDEO: Lakers missen play-offs 5e jaar naeen: &#034;Maar zijn weer competitief&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:56</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3169184" >
<img src="/polopoly_fs/1.3169186!image/1983985264.jpg_gen/derivatives/landscape190/1983985264.jpg" alt="VIDEO: Lakers missen play-offs 5e jaar naeen: &quot;Maar zijn weer competitief&quot;" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3169184" >VIDEO: Lakers missen play-offs 5e jaar naeen: &#034;Maar zijn weer competitief&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">27/03/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:56</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3169184" >De LA Lakers zijn uitgeschakeld voor de play-offs in de NBA na het 112-106-verlies bij Detroit. En dat voor het 5e jaar op een rij. LA is wel bezig aan zijn beste seizoen sinds 2013.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-03-26T19:57:00.000+02:00">
26/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3169147" >Sofie Hendrickx zegt na meer dan 10 jaar Belgian Cats vaarwel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-25T16:34:00.000+02:00">
25/03
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3150300" >Roeselare en Maaseik beginnen Final 4 met droge 3-0</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-24T23:19:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3168229" >Knieblessure houdt Stephen Curry weken aan de kant</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-24T22:42:00.000+01:00">
24/03
</ins>
<a href="/cm/sporza/zaal/handbal/1.3166092" >Bocholt begint play-offs met zege in topper tegen Hasselt</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-23T22:34:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3167182" >Het kan dus toch: Oostende verliest voor het eerst dit seizoen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-23T12:36:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/extra/opvallend/1.3167494" >Nederlandse basketballer verovert VS met zijn... kapsel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-23T06:52:00.000+01:00">
23/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3167294" >Da&#039;s makkelijk: Cleveland zonder te spelen naar de play-offs</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-22T10:22:00.000+01:00">
22/03
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3166981" >VIDEO: Howard treedt in de voetsporen van Abdul-Jabbar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-21T18:09:00.000+01:00">
21/03
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3166800" >De Brandt coacht Hongaarse volleybalvrouwen: &#034;Niet lang getwijfeld&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-21T16:06:00.000+01:00">
21/03
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100507" >Maaseik laat ticket voor Final 6 liggen: &#034;Hebben de kansen niet benut&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Pyeongchang2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>buitenland</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland/Duitsland" title="Duitsland" ><span>Duitsland</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3169255" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=VIDEO%3A%20Toch%20nog%20hoop%20voor%20WK%3F%20Neuer%20staat%20opnieuw%20op%20training&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3169255" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FDuitsland%2F1.3169255" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FDuitsland%2F1.3169255&amp;text=VIDEO%3A%20Toch%20nog%20hoop%20voor%20WK%3F%20Neuer%20staat%20opnieuw%20op%20training" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3169255">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3169255" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=VIDEO%3A%20Toch%20nog%20hoop%20voor%20WK%3F%20Neuer%20staat%20opnieuw%20op%20training&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3169255" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FDuitsland%2F1.3169255" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2FDuitsland%2F1.3169255&amp;text=VIDEO%3A%20Toch%20nog%20hoop%20voor%20WK%3F%20Neuer%20staat%20opnieuw%20op%20training" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3169256!image/1357796321.jpg_gen/derivatives/landscape670/1357796321.jpg" alt="Manuel Neuer liep twintig minuten rond het trainingsveld." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Manuel Neuer liep twintig minuten rond het trainingsveld.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3169256?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3169256!image/1357796321.jpg_gen/derivatives/landscape70/1357796321.jpg" alt="" title="Manuel Neuer liep twintig minuten rond het trainingsveld." class="extrasmall" />
<span class="thumbnail_description">
<span>Manuel Neuer liep twintig minuten rond het trainingsveld.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 27/03/2018 - 12:12</strong>
</small>
<strong>Manuel Neuer stond vandaag voor het eerst sinds de herfst van 2017 opnieuw op een voetbalveld. De Duitse doelman van Bayern München herstelt van een barst in zijn linkervoet.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div id="articlesidebar" class="top">
<div class="sidebarblock">
<h5>Lees ook:</h5>
<ul>
<li class="other last">
<a href="/cm/sporza/voetbal/FIFAWK/1.3166758" >Kahn: &#034;Ik twijfel of Neuer op tijd fit geraakt voor het WK&#034;</a>
</li>
</ul>
</div>
</div>
<div class="articlecontent">
<div class="paragraph">
<p>Neuer ligt al een halfjaar in de lappenmand, nadat hij in september een middelvoetbreuk opliep. Maar vandaag, op zijn 32e verjaardag, zette hij voor het eerst weer voorzichtige stapjes op het trainingsveld. Hij liep enkele rondjes. &quot;Dit is een belangrijke stap richting de langverwachte comeback&quot;, meldt Bayern.</p>
<p>Neuer hoopt dit seizoen nog in actie te komen bij Bayern München en in het Duitse doel te staan op het WK in Rusland. &quot;Manuel ligt op schema&quot;, zegt bondscoach Joachim Löw. &quot;Hij is nu ongeveer op 90 procent. Ik reken erop dat hij naar het WK gaat.&quot;</p>
<p>Vorige week was er <a href="http://sporza.be/permalink/1.3166758">nog veel twijfel</a> of Neuer op tijd fit zou raken om de Duitse wereldtitel te verdedigen. Zorgt deze eerste trainingssessie opnieuw voor hoop?</p>
</div>
</div>
<div class="articlecontent">
<h3>Neuer filmde zelf zijn eerste stapjes op het trainingsveld:</h3>
</div>
<div class="articlecontent">
<div class="divider html">
<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fmanuel.neuer%2Fvideos%2F2162147457136500%2F&show_text=0&width=267" width="267" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
</div>
</div>
<div class="articlecontent">
<h3>Tweets:</h3>
</div>
<div class="articlecontent">
<div class="divider html">
<blockquote class="twitter-tweet" data-conversation="none" data-lang="nl"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/l%C3%A4uft?src=hash&amp;ref_src=twsrc%5Etfw">#läuft</a> 😎 <a href="https://twitter.com/Manuel_Neuer?ref_src=twsrc%5Etfw">@Manuel_Neuer</a> <a href="https://twitter.com/hashtag/MiaSanMia?src=hash&amp;ref_src=twsrc%5Etfw">#MiaSanMia</a> <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://t.co/Klynb5MJJE">pic.twitter.com/Klynb5MJJE</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/978559224950161409?ref_src=twsrc%5Etfw">27 maart 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<blockquote class="twitter-tweet" data-lang="nl"><p lang="de" dir="ltr">Unser Kapitän ist zurück auf dem Rasen! 👌👍<br>➡ <a href="https://t.co/FyL8yM54Br">https://t.co/FyL8yM54Br</a><a href="https://twitter.com/Manuel_Neuer?ref_src=twsrc%5Etfw">@Manuel_Neuer</a> <a href="https://twitter.com/hashtag/MiaSanMia?src=hash&amp;ref_src=twsrc%5Etfw">#MiaSanMia</a> <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://t.co/DUidaohg2n">pic.twitter.com/DUidaohg2n</a></p>&mdash; FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/978557706964557824?ref_src=twsrc%5Etfw">27 maart 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=VIDEO%3A%20Toch%20nog%20hoop%20voor%20WK%3F%20Neuer%20staat%20opnieuw%20op%20training&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3169255"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3169255" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" data-counturl="http://sporza.be/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" data-text="VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste voetbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:34:00.000+02:00">
14:34
</ins>
<a href="/cm/sporza/voetbal/buitenland/Nederland/1.3169378" >MVV laat contract van Ogunjimi ontbinden: &#034;Hij kon zich niet meer opladen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:22:00.000+02:00">
14:22
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169380" >Het trauma van 1994: Saudi slalomt de Rode Duivels op een hoopje</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:09:00.000+02:00">
14:09
</ins>
<a href="/cm/sporza/voetbal/1.3169368" >Nieuw in Europees voetbal: 4e wissel in verlenging en 12 bankzitters in finales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T13:15:00.000+02:00">
13:15
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3169356" >Heel wat oefenkleppers vanavond: Engeland-Italië, Duitsland-Brazilië en Spanje-Argentinië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T12:12:00.000+02:00">
12:12
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" >VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:52:00.000+02:00">
11:52
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3169244" >Waasland-Beveren trekt naar BAS tegen boete van 25.000 euro</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:07:00.000+02:00">
11:07
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands/1.3154916" >Volg de Rode Duivels tegen Saudi-Arabië live op tv, radio en website</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T10:15:00.000+02:00">
10:15
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169206" >Anthony Limbombe rapt voor de Rode Duivels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T09:47:00.000+02:00">
09:47
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169199" >Naar welke muziek luisteren de Rode Duivels? Hazard doodleuk: &#034;Damso&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T09:30:00.000+02:00">
09:30
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.3168161" >Van Winckel: &#034;Met Beerschot Wilrijk streven naar top 8 in 1A met 30% eigen jeugd&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4903 Tue Mar 27 17:14:53 CEST 2018 (1m) -->
<div class="divider roundoverview football">
<!-- jsp/sport/roundoverview/roundOverviewTeaserSmall.jsp -->
<h4>
<span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718" class="competition" title="Duitsland" >Duitsland</a>
<span class="bar">&nbsp;|&nbsp;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28" class="matchgroup" title="Speeldag 28" >Speeldag 28</a>
</span>
<a class="browsenav prev" href="/cm/7.62708?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.50785"><span>&lt;</span></a>
<a class="browsenav next" href="/cm/7.62708?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.50787"><span>&gt;</span></a>
</h4>
<table>
<tr class="odd upcoming">
<td class="host">
Hannover 96
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183630&amp;sport=FOOTBALL">31/03</a>
</td>
<td class="visitor">
RB Leipzig
</td>
</tr>
<script id="flatduel-score-template" type="text/x-handlebars-template">
{{#if matchStatus.anyButPostponed}}
{{#unless matchStatus.upcoming}}
{{#if scoreBoard.homeGoals}}
{{scoreBoard.homeGoals}}-{{scoreBoard.awayGoals}}
{{#if matchStatus.played}}
{{#if scoreBoard.homeShootoutScore}}
<br/>(pen:&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
<br/>n.v.
{{/if}}
{{/if}}
{{else}}
{{#if scoreBoard.hostSetsWon}}
{{scoreBoard.hostSetsWon}}-{{scoreBoard.visitorSetsWon}}
{{/if}}
{{/if}}
{{else}}
{{formattedScheduledDate}}
{{/unless}}
{{else}}
{{#if matchStatus.postponed}}
{{progress}}
{{else}}
{{formattedScheduledDate}}
{{/if}}
{{/if}}
</script>
<tr class="even upcoming">
<td class="host">
VfB Stuttgart
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183631&amp;sport=FOOTBALL">31/03</a>
</td>
<td class="visitor">
Hamburger SV
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Bayer 04 Leverkusen
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183638&amp;sport=FOOTBALL">31/03</a>
</td>
<td class="visitor">
FC Augsburg
</td>
</tr>
<tr class="even upcoming">
<td class="host">
FC Schalke 04
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183655&amp;sport=FOOTBALL">31/03</a>
</td>
<td class="visitor">
SC Freiburg
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
TSG 1899 Hoffenheim
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183662&amp;sport=FOOTBALL">31/03</a>
</td>
<td class="visitor">
1. FC Köln
</td>
</tr>
<tr class="even upcoming">
<td class="host">
FC Bayern München
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183661&amp;sport=FOOTBALL">31/03</a>
</td>
<td class="visitor">
Borussia Dortmund
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Hertha BSC
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183663&amp;sport=FOOTBALL">31/03</a>
</td>
<td class="visitor">
VfL Wolfsburg
</td>
</tr>
<tr class="even upcoming">
<td class="host">
Werder Bremen
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183664&amp;sport=FOOTBALL">01/04</a>
</td>
<td class="visitor">
Eintracht Frankfurt
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
1. FSV Mainz 05
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/MG_Duitsland_speeldag_28?matchId=2183629&amp;sport=FOOTBALL">01/04</a>
</td>
<td class="visitor">
Borussia Mönchengladbach
</td>
</tr>
</table>
</div>
<script id="match-setSmall-template" type="text/x-handlebars-template">
{{#setlist sets}}<td class='set updateable {{currentset}} {{winner}}'>{{score}}<sup>{{tie}}</sup></td>{{/setlist}}
</script>
<div id="" class="divider ranking ">
<h4>
<span>klassement</span>
</h4>
<div id="tabAlgemeen1036047081">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr class="uefacl" title="Champions League">
<td>1
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4017&amp;cid=56&amp;sid=493">FC Bayern München</a></td>
<td>27</td>
<td>66</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>2
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4112&amp;cid=56&amp;sid=493">FC Schalke 04</a></td>
<td>27</td>
<td>49</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>3
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4025&amp;cid=56&amp;sid=493">Borussia Dortmund</a></td>
<td>27</td>
<td>48</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>4
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4046&amp;cid=56&amp;sid=493">Eintracht Frankfurt</a></td>
<td>27</td>
<td>45</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4452&amp;cid=56&amp;sid=493">Bayer 04 Leverkusen</a></td>
<td>27</td>
<td>44</td>
</tr>
<tr class="europaleague" title="Europa League">
<td>6
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=118752&amp;cid=56&amp;sid=493">RB Leipzig</a></td>
<td>27</td>
<td>43</td>
</tr>
<tr class="possibly_europaleague" title="Europa League, afhankelijk van bekerwinnaar">
<td>7
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=107979&amp;cid=56&amp;sid=493">TSG 1899 Hoffenheim</a></td>
<td>27</td>
<td>39</td>
</tr>
<tr>
<td>8 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4137&amp;cid=56&amp;sid=493">VfB Stuttgart</a></td>
<td>27</td>
<td>37</td>
</tr>
</tbody>
</table>
</div>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718">volledig klassement <span>&raquo;</span></a>
</p>
</div>
<div class="divider topscorers">
<h4>
<span>Topschutters</span>
</h4>
<table class="sortable">
<thead>
<tr>
<th scope="col">&nbsp;</th>
<th scope="col">Speler</th>
<th scope="col">Club</th>
<th scope="col"><img alt="Doelpunten" title="Doelpunten" src="/html/sport/images/lmc/logo/field_goal.gif" width="12" height="12" /></th>
<th scope="col"><abbr title="Aantal matchen">M</abbr></th>
<th scope="col"><abbr title="Gemiddelde">Gem.</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=736633&amp;cid=56" data-width="425" data-height="500">
Robert Lewandowski
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4017&amp;cid=56&amp;sid=493">FC Bayern München</a></td>
<td>23</td>
<td>25</td>
<td>
0,92
</td>
</tr>
<tr>
<td>2</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=749983&amp;cid=56" data-width="425" data-height="500">
Pierre-Emerick Aubameyang
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4025&amp;cid=56&amp;sid=493">Borussia Dortmund</a></td>
<td>13</td>
<td>16</td>
<td>
0,81
</td>
</tr>
<tr>
<td>3</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=656126&amp;cid=56" data-width="425" data-height="500">
Nils Petersen
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4053&amp;cid=56&amp;sid=493">SC Freiburg</a></td>
<td>13</td>
<td>25</td>
<td>
0,52
</td>
</tr>
<tr>
<td>4</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=787878&amp;cid=56" data-width="425" data-height="500">
Alfred Finnbogason
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=104291&amp;cid=56&amp;sid=493">FC Augsburg</a></td>
<td>11</td>
<td>18</td>
<td>
0,61
</td>
</tr>
<tr>
<td>5</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1198850&amp;cid=56" data-width="425" data-height="500">
Timo Werner
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=118752&amp;cid=56&amp;sid=493">RB Leipzig</a></td>
<td>11</td>
<td>25</td>
<td>
0,44
</td>
</tr>
<tr>
<td>6</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=782729&amp;cid=56" data-width="425" data-height="500">
Michael Gregoritsch
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=104291&amp;cid=56&amp;sid=493">FC Augsburg</a></td>
<td>11</td>
<td>26</td>
<td>
0,42
</td>
</tr>
<tr>
<td>7</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=468080&amp;cid=56" data-width="425" data-height="500">
Salomon Kalou
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4257&amp;cid=56&amp;sid=493">Hertha BSC</a></td>
<td>10</td>
<td>24</td>
<td>
0,42
</td>
</tr>
<tr>
<td>8</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=880444&amp;cid=56" data-width="425" data-height="500">
Kevin Volland
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4452&amp;cid=56&amp;sid=493">Bayer 04 Leverkusen</a></td>
<td>10</td>
<td>25</td>
<td>
0,40
</td>
</tr>
<tr>
<td>9</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=868280&amp;cid=56" data-width="425" data-height="500">
Mark Uth
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=107979&amp;cid=56&amp;sid=493">TSG 1899 Hoffenheim</a></td>
<td>10</td>
<td>25</td>
<td>
0,40
</td>
</tr>
<tr>
<td>10</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1009796&amp;cid=56" data-width="425" data-height="500">
Niclas Füllkrug
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1718/2.4982?tid=4255&amp;cid=56&amp;sid=493">Hannover 96</a></td>
<td>10</td>
<td>27</td>
<td>
0,37
</td>
</tr>
</tbody>
</table>
</div>
<div class="divider basicarticle">
<h4><span>Duitse beker</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.1794299!image/1860475135.jpg_gen/derivatives/landscape270/1860475135.jpg" alt="" width="270" height="152" />
<span class="copyright">Belga</span>
</div>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3045008" >
lees meer<i></i>
</a>
</p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Buitenlands voetbal</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Duitsland" title="Duitsland" >Duitsland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Engeland" title="Engeland" >Engeland</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Frankrijk" title="Frankrijk" >Frankrijk</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Italie" title="Itali&euml;" >Italië</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Nederland" title="Nederland" >Nederland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" >Spanje</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/1.604846" title="alle standen" >alle standen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/1.604865" title="alle topschutters" >alle topschutters</a>
<i></i>
</li>
</ul>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider dashboard">
<h4>
<span>Voetbal in Match Center</span>
</h4>
<div class="NOWLIVE">
<h6>Rode Duivels</h6>
<div>
<div id="dt1082601698_0_0">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands" >
oefeninterlands
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
België
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands/1.3154916">
20:45
</a>
</td>
<td >
Saudi-Arabië
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<p class="more"><a href="/cm/sporza/matchcenter/mc_voetbal" >naar het Match Center</a></p>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section10824093240" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/comp_eendagswedstrijden_2018/1.3169095" title="Tom Steels: &quot;Quick-Step heeft eer hoog te houden&quot;" >
<ins>17:05</ins>
<span class="title"><i></i>Tom Steels: &#034;Quick-Step heeft eer hoog te houden&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169404" title="Wuyts over Armstrong: &quot;Ik geraakte niet opgewonden over zijn komst&quot;" >
<ins>16:19</ins>
<span class="title"><i></i>Wuyts over Armstrong: &#034;Ik geraakte niet opgewonden over zijn komst&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169403" title="Voorjaar van Keukeleire is voorbij: &quot;Enorme tegenslag voor Jens&quot;" >
<ins>16:01</ins>
<span class="title"><i></i>Voorjaar van Keukeleire is voorbij: &#034;Enorme tegenslag voor Jens&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3169401" title="Ex-olympisch kampioen Gyurta heeft zijn laatste wedstrijd gezwommen" >
<ins>16:00</ins>
<span class="title"><i></i>Ex-olympisch kampioen Gyurta heeft zijn laatste wedstrijd gezwommen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169392" title="Vandenhaute: &quot;Wens Lance en zijn gezin veel sterkte&quot;" >
<ins>15:28</ins>
<span class="title"><i></i>Vandenhaute: &#034;Wens Lance en zijn gezin veel sterkte&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169357" title="Armstrong zegt af voor Ronde-bezoek: &quot;Om persoonlijke redenen&quot;" >
<ins>15:17</ins>
<span class="title"><i></i>Armstrong zegt af voor Ronde-bezoek: &#034;Om persoonlijke redenen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169383" title="Een stevige vloek: zo beleefde Quick-Step de sprint van Gent-Wevelgem" >
<ins>14:50</ins>
<span class="title"><i></i>Een stevige vloek: zo beleefde Quick-Step de sprint van Gent-Wevelgem</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Nederland/1.3169378" title="MVV laat contract van Ogunjimi ontbinden: &quot;Hij kon zich niet meer opladen&quot;" >
<ins>14:34</ins>
<span class="title"><i></i>MVV laat contract van Ogunjimi ontbinden: &#034;Hij kon zich niet meer opladen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169380" title="Het trauma van 1994: Saudi slalomt de Rode Duivels op een hoopje" >
<ins>14:22</ins>
<span class="title"><i></i>Het trauma van 1994: Saudi slalomt de Rode Duivels op een hoopje</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.3169368" title="Nieuw in Europees voetbal: 4e wissel in verlenging en 12 bankzitters in finales" >
<ins>14:09</ins>
<span class="title"><i></i>Nieuw in Europees voetbal: 4e wissel in verlenging en 12 bankzitters in finales</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section10824093241" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169199" title="Naar welke muziek luisteren de Rode Duivels? Hazard doodleuk: &quot;Damso&quot;" >
<ins>9:47</ins>
<span class="title"><i></i>Naar welke muziek luisteren de Rode Duivels? Hazard doodleuk: &#034;Damso&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.3169177" title="Nederland bezorgt Portugal schaamrood in oefenmatch" >
<ins>26/03</ins>
<span class="title"><i></i>Nederland bezorgt Portugal schaamrood in oefenmatch</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169247" title="Waarom Vainsteins niet meer won: &quot;Ik voelde me de grootste crimineel&quot;" >
<ins>12:45</ins>
<span class="title"><i></i>Waarom Vainsteins niet meer won: &#034;Ik voelde me de grootste crimineel&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169357" title="Armstrong zegt af voor Ronde-bezoek: &quot;Om persoonlijke redenen&quot;" >
<ins>15:17</ins>
<span class="title"><i></i>Armstrong zegt af voor Ronde-bezoek: &#034;Om persoonlijke redenen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169206" title="Anthony Limbombe rapt voor de Rode Duivels" >
<ins>10:15</ins>
<span class="title"><i></i>Anthony Limbombe rapt voor de Rode Duivels</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169204" title="Quick-Step vangt blessuregolf op met transfer van beloftevolle Deen" >
<ins>9:53</ins>
<span class="title"><i></i>Quick-Step vangt blessuregolf op met transfer van beloftevolle Deen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/FIFAWK/1.3169192" title="Niet het avondje van Ronaldo: nul schoten op doel en belaagd door fans" >
<ins>9:03</ins>
<span class="title"><i></i>Niet het avondje van Ronaldo: nul schoten op doel en belaagd door fans</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3169222" title="Tom Boonen maakt programma voor E&eacute;n: &quot;Kan me helemaal smijten&quot;" >
<ins>11:08</ins>
<span class="title"><i></i>Tom Boonen maakt programma voor Eén: &#034;Kan me helemaal smijten&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169176" title="Vroege rode kaart helpt nationale beloften bij belangrijke zege" >
<ins>26/03</ins>
<span class="title"><i></i>Vroege rode kaart helpt nationale beloften bij belangrijke zege</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3168556" title="RETRO Saudi-Arabi&euml; 2006: Caluw&eacute; scoort prachtgoal in enige interland" >
<ins>6:34</ins>
<span class="title"><i></i>RETRO Saudi-Arabië 2006: Caluwé scoort prachtgoal in enige interland</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section10824093242" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/voetbal_opvallend/1.3169219" class="videolink">
<ins datetime="2018-03-27T11:06:00.040+02:00">
11:06
</ins>
Limbombe ontsnapt niet aan zijn ontgroening bij de Rode Duivels</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.3168696" class="videolink">
<ins datetime="2018-03-25T15:49:00.648+02:00">
25/03
</ins>
VIDEO: België legt Saudi-Arabië over de knie in 2006</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/archief/MG_sportnieuws/MG_voetbal/1.615042" class="videolink">
<ins datetime="2010-10-13T11:55:00.388+02:00">
13/10
</ins>
<span class="retro">Retro</span>
België verliest op het WK 1994 van Saudi-Arabië</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/andernieuws/1.3169162" class="videolink">
<ins datetime="2018-03-26T20:57:00.260+02:00">
26/03
</ins>
Nina Derwael viert 18e verjaardag en krijgt een auto</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.3169149" class="videolink">
<ins datetime="2018-03-26T20:10:00.183+02:00">
26/03
</ins>
Hazard: "Willen fans plezieren tegen Saudi-Arabië"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/De_Kleedkamer/1.3169253" class="videolink">
<ins datetime="2018-03-27T11:57:00.265+02:00">
11:57
</ins>
Ludo Dierckxsens: "Ik had het konijn onthoofd"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/RodeDuivels/1.3169151" class="videolink">
<ins datetime="2018-03-26T20:11:00.433+02:00">
26/03
</ins>
Bondscoach Saudi-Arabië: "België is wereldklasse"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/De_Kleedkamer/1.3169249" class="videolink">
<ins datetime="2018-03-27T11:56:00.080+02:00">
11:56
</ins>
Romans Vainsteins: "Was interesse in wielrennen verloren"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/v-Gent-Wevelgem/1.3168828" class="videolink">
<ins datetime="2018-03-25T17:30:00.743+02:00">
25/03
</ins>
Emotionele Viviani huilt onophoudelijk na de finish</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/De_Kleedkamer/1.3169251" class="videolink">
<ins datetime="2018-03-27T11:56:00.682+02:00">
11:56
</ins>
Steffen Wesemann: "Ik ben nu Zwitser"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
<div class="divider html">
<div id="fb-root"></div>
<script type="text/javascript">
window.fbAsyncInit = function() {
FB.init({appId: '115011355200869', status: true, cookie: true,
xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/en_US/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Tue Mar 27 17:14:01 CEST 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></li>
<li><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-03-27T17:05:00.000+02:00">
17:05
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/comp_eendagswedstrijden_2018/1.3169095" >Tom Steels: &#034;Quick-Step heeft eer hoog te houden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T16:19:00.000+02:00">
16:19
</ins>
<a href="/cm/sporza/wielrennen/1.3169404" >Wuyts over Armstrong: &#034;Ik geraakte niet opgewonden over zijn komst&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T16:01:00.000+02:00">
16:01
</ins>
<a href="/cm/sporza/wielrennen/1.3169403" >Voorjaar van Keukeleire is voorbij: &#034;Enorme tegenslag voor Jens&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T16:00:00.000+02:00">
16:00
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3169401" >Ex-olympisch kampioen Gyurta heeft zijn laatste wedstrijd gezwommen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T15:28:00.000+02:00">
15:28
</ins>
<a href="/cm/sporza/wielrennen/1.3169392" >Vandenhaute: &#034;Wens Lance en zijn gezin veel sterkte&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T15:17:00.000+02:00">
15:17
</ins>
<a href="/cm/sporza/wielrennen/1.3169357" >Armstrong zegt af voor Ronde-bezoek: &#034;Om persoonlijke redenen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:50:00.000+02:00">
14:50
</ins>
<a href="/cm/sporza/wielrennen/1.3169383" >Een stevige vloek: zo beleefde Quick-Step de sprint van Gent-Wevelgem</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:34:00.000+02:00">
14:34
</ins>
<a href="/cm/sporza/voetbal/buitenland/Nederland/1.3169378" >MVV laat contract van Ogunjimi ontbinden: &#034;Hij kon zich niet meer opladen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:22:00.000+02:00">
14:22
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169380" >Het trauma van 1994: Saudi slalomt de Rode Duivels op een hoopje</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T14:09:00.000+02:00">
14:09
</ins>
<a href="/cm/sporza/voetbal/1.3169368" >Nieuw in Europees voetbal: 4e wissel in verlenging en 12 bankzitters in finales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T13:57:00.000+02:00">
13:57
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3169364" >Nadal is blessurevrij en komt opnieuw in actie in Daviscup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T13:30:00.000+02:00">
13:30
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3169355" >Onuitgegeven kwartet met Vliegen en Gille bekampt VS in Daviscup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T13:15:00.000+02:00">
13:15
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3169356" >Heel wat oefenkleppers vanavond: Engeland-Italië, Duitsland-Brazilië en Spanje-Argentinië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T12:45:00.000+02:00">
12:45
</ins>
<a href="/cm/sporza/wielrennen/1.3169247" >Waarom Vainsteins niet meer won: &#034;Ik voelde me de grootste crimineel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T12:12:00.000+02:00">
12:12
</ins>
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3169255" >VIDEO: Toch nog hoop voor WK? Neuer staat opnieuw op training</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:52:00.000+02:00">
11:52
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3169244" >Waasland-Beveren trekt naar BAS tegen boete van 25.000 euro</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:50:00.000+02:00">
11:50
</ins>
<a href="/cm/sporza/ander_nieuws/Cricket/1.3169224" >&#034;Schokkend schandaal!&#034; Australische cricketspelers knoeiden met bal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:08:00.000+02:00">
11:08
</ins>
<a href="/cm/sporza/wielrennen/1.3169222" >Tom Boonen maakt programma voor Eén: &#034;Kan me helemaal smijten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T11:07:00.000+02:00">
11:07
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands/1.3154916" >Volg de Rode Duivels tegen Saudi-Arabië live op tv, radio en website</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-03-27T10:15:00.000+02:00">
10:15
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3169206" >Anthony Limbombe rapt voor de Rode Duivels</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Tue Mar 27 17:10:00 CEST 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3169255" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.video_toch_nog_hoop_voor_wk_neuer_staat_opnieuw_op_training_id_1-3169255&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.video_toch_nog_hoop_voor_wk_neuer_staat_opnieuw_op_training_id_1-3169255&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod13 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
