<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/buitenland/1.3131802">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3131802" media="only screen and (max-width: 400px)">
<title>Nederlander Rutten volgt Guy Luzon (ex-Standard) op bij Maccabi Haifa</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nederlander Rutten volgt Guy Luzon (ex-Standard) op bij Maccabi Haifa" />
<meta property="og:description" content="Fred Rutten (55) is aangesteld als nieuwe hoofdcoach van Maccabi Haifa. De Nederlander tekent bij de Israëlische club een contract van 1,5 jaar." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/1.3131802" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3131809!image/1041034939.jpg_gen/derivatives/landscape670/1041034939.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/buitenland/1.3131802" />
<meta name="twitter:title" content="Nederlander Rutten volgt Guy Luzon (ex-Standard) op bij Maccabi Haifa" />
<meta name="twitter:description" content="Fred Rutten (55) is aangesteld als nieuwe hoofdcoach van Maccabi Haifa. De Nederlander tekent bij de Israëlische club een contract van 1,5 jaar." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3131809!image/1041034939.jpg_gen/derivatives/landscape670/1041034939.jpg" />
<link rel="alternate" type="application/atom+xml" title="Nederlander Rutten volgt Guy Luzon (ex-Standard) op bij Maccabi Haifa" href="/cm/sporza/voetbal/buitenland?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1505396230!sporza2012-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-cbffd62a3b87e341dfd360540a1f4520720dc28a.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Wed Jan 24 23:45:01 CET 2018 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Wed Jan 24 23:49:00 CET 2018 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-01-24T23:49:00.363+01:00"><span id="siteDate">24 januari 2018</span>
<span id="siteTime">23:49</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></p>
<p id="to-faq"><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4766 Wed Jan 24 23:49:28 CET 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li class="current">
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/FIFAWK" title="WK 2018" ><span>&raquo; </span>WK 2018</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >Vernedering voor Real: Koninklijke uit de beker geknikkerd door Leganes</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:22</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >
<img src="/polopoly_fs/1.3132402!image/487312369.jpg_gen/derivatives/landscape190/487312369.jpg" alt="Vernedering voor Real: Koninklijke uit de beker geknikkerd door Leganes" width="190" height="107" />
<span class="category spanje"><small>Spanje</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >Vernedering voor Real: Koninklijke uit de beker geknikkerd door Leganes</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:22</span></p>
<p class="desc">
<span class="category spanje catinvis"><small><a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" >Spanje</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >Sevilla heeft zich als eerste geplaatst voor de halve finales van de Copa del Rey, de Spaanse beker. Het won na de heen- ook de terugmatch tegen Atletico.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-24T20:14:00.000+01:00">
20:14
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3131944" >Verrassing in Mechelen: Van Wijk vervangt Jankovic bij degradatiekandidaat</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:23:00.000+01:00">
22:23
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130703" >Waasland-Beveren houdt Anderlecht op gelijkspel, Saief is schlemiel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:24:00.000+01:00">
22:24
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130711" >Strijd om vierde plaats tussen Antwerp en Gent baart een muis</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:19:00.000+01:00">
22:19
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130707" >Efficiënt Racing Genk graait drie punten mee bij Lokeren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:22:00.000+01:00">
22:22
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130700" >Eupen zet Charleroi opzij en is verlost van de rode lantaarn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:11:00.000+01:00">
22:11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Nederland_1718/MG_speeldag_15/1.3132288" >Voor het eerst in 5015 dagen verzamelt Van Persie opnieuw minuten in Eredivisie</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:07:00.000+01:00">
23:07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3123434" >PSG heeft Neymar en Mbappé niet nodig, Monaco uitgeschakeld in beker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:03:00.000+01:00">
23:03
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/League_Cup_1718/MG_League-Cup_HF_terug/1.3130762" >Arsenal knikkert Chelsea uit de League Cup en speelt finale tegen City</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-23T19:28:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3122577" >Lassane Diarra (ex-Real) wordt ploegmaat van Meunier bij PSG</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T16:01:00.000+01:00">
16:01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3131820" >STVV-manager Philippe Bormans stapt op</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2018" ><span>&raquo; </span>kalender 2018</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.3129975" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.3131801" >Omloop deelt wildcards uit: Chavanel en oud-winnaar Pozzato ontbreken</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:56</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.3131801" >
<img src="/polopoly_fs/1.3131825!image/481730589.jpg_gen/derivatives/landscape190/481730589.jpg" alt="Omloop deelt wildcards uit: Chavanel en oud-winnaar Pozzato ontbreken" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.3131801" >Omloop deelt wildcards uit: Chavanel en oud-winnaar Pozzato ontbreken</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:56</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.3131801" >Alle tickets voor de Omloop Het Nieuwsblad zijn verdeeld. 4 Belgische teams krijgen een wildcard, Direct Energie (Chavanel) en Wilier (Pozzato) vallen uit de boot.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-24T20:54:00.000+01:00">
20:54
</ins>
<a href="/cm/sporza/wielrennen/1.3131861" >Chaos troef in San Juan: rivier legt race stil, Richeze is de snelste</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T15:19:00.000+01:00">
15:19
</ins>
<a href="/cm/sporza/wielrennen/1.3131805" >Raimondas Rumsas Junior 4 jaar geschorst voor groeihormoon</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T14:41:00.000+01:00">
14:41
</ins>
<a href="/cm/sporza/wielrennen/1.3131768" >Scheldeprijs 2018: ruim 100 km door Zeeland, met kans op waaiers</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-23T23:44:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/1.3131262" >Mullen wint de tijdrit in San Juan, Ganna mag de leiderstrui aantrekken</a>
</li>
<li class="text dontsplit update">
<ins datetime="2018-01-23T08:23:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/1.3130856" >Benoot doet gooi naar zege, maar wordt in sprint geklopt: &#034;Er zat niet meer in&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-22T15:51:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3130791" >Pauwels: &#034;Grootste ontgoocheling van mijn carrière&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-22T13:58:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3130738" >Vanthourenhout: &#034;Kevin beseft zelf ook dat het niet goed genoeg was&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-22T12:37:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3130690" >Bondscoach Vanthourenhout laat Pauwels thuis voor WK veldrijden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-22T17:42:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/wielrennen/1.3130828" >Nederlandse BMX&#039;er Van Gorkom is buiten acuut levensgevaar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-22T16:55:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3130797" >Belgische Wielerbond zorgt voor gelijke WK-premies mannen en vrouwen</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li >
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_vrouwen/MG_2018_AO_enkel_vrouwen_HF/1.3131214" >Tenniskoorts stijgt in Hamont-Achel, thuisstad van Elise Mertens</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:04</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_vrouwen/MG_2018_AO_enkel_vrouwen_HF/1.3131214" >
<img src="/polopoly_fs/1.3130984!image/2593828917.jpg_gen/derivatives/landscape190/2593828917.jpg" alt="Tenniskoorts stijgt in Hamont-Achel, thuisstad van Elise Mertens" width="190" height="107" />
<span class="category australian-open"><small>Australian Open</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_vrouwen/MG_2018_AO_enkel_vrouwen_HF/1.3131214" >Tenniskoorts stijgt in Hamont-Achel, thuisstad van Elise Mertens</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:04</span></p>
<p class="desc">
<span class="category australian-open catinvis"><small><a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_vrouwen/MG_2018_AO_enkel_vrouwen_HF" title="Australian Open" >Australian Open</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_vrouwen/MG_2018_AO_enkel_vrouwen_HF/1.3131214" >Elise Mertens en Caroline Wozniacki komen elkaar woensdagnacht tegen op de Australian Open. Volg de aanloop naar hun halve finale in dit artikel.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-24T16:37:00.000+01:00">
16:37
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.3131833" >Halve finale Mertens live: op sporza.be (4u), Radio 1 (4u) en Eén (8u)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T16:26:00.000+01:00">
16:26
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.3131721" >De idolen van Elise Mertens: Kim Clijsters, Netsky en Marcelle de kip</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T21:23:00.000+01:00">
21:23
</ins>
<a href="/cm/sporza/tennis/1.3131698" >Sporza-surfer kiest &#034;Magic Mertens&#034; als bijnaam voor Elise Mertens</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T13:10:00.000+01:00">
13:10
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.3131729" >Elise Mertens: &#034;Met voeten op de grond in mijn bubbel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T12:10:00.000+01:00">
12:10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_mannen/MG_2018_AO_enkel_mannen_KF/1.3131678" >Federer stoot zonder setverlies door naar de halve finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T11:32:00.000+01:00">
11:32
</ins>
<a href="/cm/sporza/extra/opvallend/1.3131701" >Pech: geluksbrenger van Elise Mertens kan er niet bij zijn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T06:57:00.000+01:00">
06:57
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_mannen/MG_2018_AO_enkel_mannen_KF/1.3131642" >Zo! Eerste Zuid-Koreaan bij laatste 4 in grandslamtoernooi</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T08:46:00.000+01:00">
08:46
</ins>
<a href="/cm/sporza/tennis/1.3131666" >Rafael Nadal staat 3 weken aan de kant</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T07:51:00.000+01:00">
07:51
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.3131375" >Appelmans: &#034;Druk voor Wozniacki groter dan voor Mertens&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T06:23:00.000+01:00">
06:23
</ins>
<a href="/cm/sporza/tennis/1.3131635" >Serena Williams maakt haar comeback in de Fed Cup</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/rally/1.3131065" >Neuville opent nieuw seizoen met winst in shakedown</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:22</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/rally/1.3131065" >
<img src="/polopoly_fs/1.3131908!image/482130773.jpg_gen/derivatives/landscape190/482130773.jpg" alt="Neuville opent nieuw seizoen met winst in shakedown" width="190" height="107" />
<span class="category rally"><small>rally</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/rally/1.3131065" >Neuville opent nieuw seizoen met winst in shakedown</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:22</span></p>
<p class="desc">
<span class="category rally catinvis"><small><a href="/cm/sporza/auto_motor/rally" title="rally" >rally</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/rally/1.3131065" >Donderdag duwen de rallyrijders voor de eerste keer in 2018 fors het gaspedaal in. De wedstrijd in Monte Carlo is de opener van een nieuw WK-seizoen.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-21T09:14:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3129719" >Colsoul: &#034;Veruit de moeilijkste Dakar van de voorbije 7 jaar&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-20T17:01:00.000+01:00">
20/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3122395" >Sainz wint voor de 2e keer Dakar-rally, Colsoul eindigt 5e</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-19T11:26:00.000+01:00">
19/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3128524" >Vandoorne: &#034;1 keer wereldkampioen? Waarom niet meer?&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-18T18:51:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.3128404" >Opnieuw pech voor Strijbos: hij breekt zijn sleutelbeen bij een val</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-18T15:01:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/auto_motor/1.3128259" >Neuville en Vandoorne: &#034;Het enige wat ons nu nog rest is wereldkampioen worden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-16T13:11:00.000+01:00">
16/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3127098" >Comebackkid Kubica wordt reserverijder bij Williams, Sirotkin volgt Massa op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-11T11:31:00.000+01:00">
11/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3125157" >VIDEO: Stoffel Vandoorne schittert in trailer van &#034;GRAND PRIX Driver&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-10T15:36:00.000+01:00">
10/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3124853" >Ferrari haalt Daniil Kvijat binnen als ontwikkelingsrijder</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-10T11:20:00.000+01:00">
10/01
</ins>
<a href="/cm/sporza/auto_motor/1.3124735" >Voetbalcoach Villas-Boas moet strijd staken in Dakar-rally</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-30T12:02:00.000+01:00">
30/12
</ins>
<a href="/cm/sporza/extra/opvallend/1.3121444" >Instagram-account van Lewis Hamilton is volledig leeggemaakt</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/atletiek/WK_atletiek" title="WK atletiek" ><span>&raquo; </span>WK atletiek</a>
</li>
</ul>
<a href="/cm/sporza/atletiek" class="navMore" title="atletiek" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/atletiek/1.3131056" >Onze man kan wereldrecordhouder exact 920 meter volgen: &#034;Waanzin&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">23/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:21</span></p>
<div class="media">
<a href="/cm/sporza/atletiek/1.3131056" >
<img src="/polopoly_fs/1.3131057!image/3616658833.jpg_gen/derivatives/landscape190/3616658833.jpg" alt="Onze man kan wereldrecordhouder exact 920 meter volgen: &quot;Waanzin&quot;" width="190" height="107" />
<span class="category atletiek"><small>atletiek</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/atletiek/1.3131056" >Onze man kan wereldrecordhouder exact 920 meter volgen: &#034;Waanzin&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">23/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:21</span></p>
<p class="desc">
<span class="category atletiek catinvis"><small><a href="/cm/sporza/atletiek" title="atletiek" >atletiek</a></small><i></i> - </span>
<a href="/cm/sporza/atletiek/1.3131056" >In de derde aflevering van Wereldrecord komt Maarten Vangramberen zichzelf tegen. Zijn mond viel open van verbazing toen hij de snelste marathonloper wou volgen.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-21T16:58:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3130149" >Bouchikhi maakt favorietenrol waar bij 75e verjaardag Hannuit</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-20T09:01:00.000+01:00">
20/01
</ins>
<a href="/cm/sporza/atletiek/1.3128863" >Video: Coleman loopt 20 jaar oude wereldrecord van Greene van tabellen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-18T17:31:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/atletiek/1.3128366" >Zwangere Spotakova komt dit seizoen niet in actie</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-18T11:25:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/atletiek/1.3128194" >Thiam combineert zware stage met ontspanning: &#034;Namiddagje vrij&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-17T16:31:00.000+01:00">
17/01
</ins>
<a href="/cm/sporza/atletiek/1.3127723" >Russische atleten worden plots ziek wanneer ze dopingcontroleurs zien aankomen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-16T19:36:00.000+01:00">
16/01
</ins>
<a href="/cm/sporza/atletiek/1.3127105" >De spanwijdte van een discuswerper: 2,20 meter</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-15T17:43:00.000+01:00">
15/01
</ins>
<a href="/cm/sporza/atletiek/1.3126880" >Wereldkampioene Dafne Schippers komt naar Gentse IFAM</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-13T15:12:00.000+01:00">
13/01
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3125724" >Belgisch team crost naar tweede plaats in prestigieuze veldloop</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-10T16:34:00.000+01:00">
10/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.3124899" >VIDEO: Bailey en Bolt tonen beste dansmoves op boot: &#034;We killing it, Usain!&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-09T12:20:00.000+01:00">
09/01
</ins>
<a href="/cm/sporza/atletiek/1.3124392" >Gezien in Wereldrecord: &#034;Zowel genetisch als technisch was Bolt de koning van de sprint&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/atletiek" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/atletiek" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3080830" >Bergen krijgt in eigen huis Europese nederlaag aangesmeerd</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:44</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3080830" >
<img src="/polopoly_fs/1.3132376!image/264648029.jpg_gen/derivatives/landscape190/264648029.jpg" alt="Bergen krijgt in eigen huis Europese nederlaag aangesmeerd" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
<span class="copyright">@mons_hainaut</span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3080830" >Bergen krijgt in eigen huis Europese nederlaag aangesmeerd</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:44</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3080830" >Enkel Bergen heeft als Belgische club de 1e groepsfase van de FIBA Europe Cup overleefd. Volg hier hoe het de club vergaat in de 2e ronde.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:32:00.000+01:00">
22:32
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100469" >Hermes Oostende zet een grote stap naar kwartfinales Challenge Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T21:37:00.000+01:00">
21:37
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100479" >AVO Beveren krijgt bolwassing in CEV Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T07:33:00.000+01:00">
07:33
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3131646" >VIDEO: Nieuwe mijlpaal voor LeBron James, maar ook nieuwe nederlaag</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T07:00:00.000+01:00">
07:00
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3131634" >Reservespelers NBA All-Star Game: Geen Anthony of Paul, wel Horford en Lillard</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-23T22:24:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3131569" >Antwerp Giants kloppen Limburg en wippen naar tweede stek</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-23T20:21:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3068764" >Oostende krijgt Europees pak rammel in Polen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-23T19:28:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.3131241" >Sleept Kobe Bryant na 5 NBA-titels nu een Oscar binnen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-22T11:45:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/zaal/handbal/1.3130660" >Spectaculaire handbalsave: veldspeler vliegt bal nog uit doel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-21T19:08:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3127729" >&#034;Buzzer beater&#034; bezorgt Brussels 3e zege tegen Bergen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-21T10:49:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3129728" >VIDEO: Golden State en Cleveland gaan onderuit</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Pyeongchang2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>buitenland</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3131802" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Nederlander%20Rutten%20volgt%20Guy%20Luzon%20(ex-Standard)%20op%20bij%20Maccabi%20Haifa&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3131802" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2F1.3131802" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2F1.3131802&amp;text=Nederlander%20Rutten%20volgt%20Guy%20Luzon%20(ex-Standard)%20op%20bij%20Maccabi%20Haifa" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3131802">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3131802" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Nederlander%20Rutten%20volgt%20Guy%20Luzon%20(ex-Standard)%20op%20bij%20Maccabi%20Haifa&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3131802" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2F1.3131802" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2Fbuitenland%2F1.3131802&amp;text=Nederlander%20Rutten%20volgt%20Guy%20Luzon%20(ex-Standard)%20op%20bij%20Maccabi%20Haifa" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Nederlander Rutten volgt Guy Luzon (ex-Standard) op bij Maccabi Haifa
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3131809!image/1041034939.jpg_gen/derivatives/landscape670/1041034939.jpg" alt="Rutten tekent een contract van 1,5 jaar in Isra&euml;l." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Rutten tekent een contract van 1,5 jaar in Israël.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3131809?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3131809!image/1041034939.jpg_gen/derivatives/landscape70/1041034939.jpg" alt="" title="Rutten tekent een contract van 1,5 jaar in Isra&euml;l." class="extrasmall" />
<span class="thumbnail_description">
<span>Rutten tekent een contract van 1,5 jaar in Israël.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>wo 24/01/2018 - 15:14</strong>
</small>
<strong>Fred Rutten (55) is aangesteld als nieuwe hoofdcoach van Maccabi Haifa. De Nederlander tekent bij de Israëlische club een contract van 1,5 jaar.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Maccabi Haifa had in december Guy Luzon (ex-Standard) op straat gezet.&nbsp;Met 12 landstitels is de Israëlische club een topper in eigen land.&nbsp;Maar met de 10e plaats op 14 ploegen loopt het dit seizoen voor geen meter bij Maccabi Haifa.</p>
<p>De 55-jarige Fred Rutten moet nu de rol van messias vervullen. &quot;Ik ben onder de indruk van de visie van de club&quot;, zegt de Nederlander, die altijd bij Twente speelde.&nbsp;Daarna coachte hij onder meer Twente, PSV, Feyenoord en Schalke. </p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Nederlander%20Rutten%20volgt%20Guy%20Luzon%20(ex-Standard)%20op%20bij%20Maccabi%20Haifa&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3131802"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3131802" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/buitenland/1.3131802" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/buitenland/1.3131802" data-counturl="http://sporza.be/cm/sporza/voetbal/buitenland/1.3131802" data-text="Nederlander Rutten volgt Guy Luzon (ex-Standard) op bij Maccabi Haifa" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste voetbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:22:00.000+01:00">
23:22
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >Vernedering voor Real: Koninklijke uit de beker geknikkerd door Leganes</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:07:00.000+01:00">
23:07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3123434" >PSG heeft Neymar en Mbappé niet nodig, Monaco uitgeschakeld in beker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:03:00.000+01:00">
23:03
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/League_Cup_1718/MG_League-Cup_HF_terug/1.3130762" >Arsenal knikkert Chelsea uit de League Cup en speelt finale tegen City</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:24:00.000+01:00">
22:24
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130711" >Strijd om vierde plaats tussen Antwerp en Gent baart een muis</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:23:00.000+01:00">
22:23
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130703" >Waasland-Beveren houdt Anderlecht op gelijkspel, Saief is schlemiel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:22:00.000+01:00">
22:22
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130700" >Eupen zet Charleroi opzij en is verlost van de rode lantaarn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:19:00.000+01:00">
22:19
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130707" >Efficiënt Racing Genk graait drie punten mee bij Lokeren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:11:00.000+01:00">
22:11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Nederland_1718/MG_speeldag_15/1.3132288" >Voor het eerst in 5015 dagen verzamelt Van Persie opnieuw minuten in Eredivisie</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T20:14:00.000+01:00">
20:14
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3131944" >Verrassing in Mechelen: Van Wijk vervangt Jankovic bij degradatiekandidaat</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T17:48:00.000+01:00">
17:48
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3122606" >Duitse jeugdinternational Bansen gaat doel van Essevee verdedigen</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4766 Wed Jan 24 23:49:28 CET 2018 (1m) -->
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Buitenlands voetbal</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Duitsland" title="Duitsland" >Duitsland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Engeland" title="Engeland" >Engeland</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Frankrijk" title="Frankrijk" >Frankrijk</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Italie" title="Itali&euml;" >Italië</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Nederland" title="Nederland" >Nederland</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Spanje" title="Spanje" >Spanje</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/1.604846" title="alle standen" >alle standen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/1.604865" title="alle topschutters" >alle topschutters</a>
<i></i>
</li>
</ul>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Bekercompetities</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Duitsland/1.3045008" title="DFB-Pokal (Duitsland)" >DFB-Pokal (Duitsland)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/FA_Cup_1718" title="FA Cup (Engeland)" >FA Cup (Engeland)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/League_Cup_1718" title="League Cup (Engeland)" >League Cup (Engeland)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3123434" title="Coupe de France (Frankrijk)" >Coupe de France (Frankrijk)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3086803" title="Coupe de la Ligue (Frankrijk)" >Coupe de la Ligue (Frankrijk)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3068894" title="Coppa Italia (Itali&euml;)" >Coppa Italia (Italië)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/buitenland/Nederland/1.3068805" title="KNVB-beker (Nederland)" >KNVB-beker (Nederland)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" title="Copa del Rey (Spanje)" >Copa del Rey (Spanje)</a>
<i></i>
</li>
</ul>
</div>
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/keuzevansporza" data-widget-id="321656062421901312">Tweets from @sporza/keuzevansporza</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section2901675300" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" title="Vernedering voor Real: Koninklijke uit de beker geknikkerd door Leganes" >
<ins>23:22</ins>
<span class="title"><i></i>Vernedering voor Real: Koninklijke uit de beker geknikkerd door Leganes</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3123434" title="PSG heeft Neymar en Mbapp&eacute; niet nodig, Monaco uitgeschakeld in beker" >
<ins>23:07</ins>
<span class="title"><i></i>PSG heeft Neymar en Mbappé niet nodig, Monaco uitgeschakeld in beker</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/League_Cup_1718/MG_League-Cup_HF_terug/1.3130762" title="Arsenal knikkert Chelsea uit de League Cup en speelt finale tegen City" >
<ins>23:03</ins>
<span class="title"><i></i>Arsenal knikkert Chelsea uit de League Cup en speelt finale tegen City</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP23/1.3130745" class="videolink">
<ins datetime="2018-01-24T23:00:00.608+01:00">
23:00
</ins>
Bekijk de goals van Antwerp-AA Gent (1-1)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP23/1.3130742" class="videolink">
<ins datetime="2018-01-24T23:00:00.543+01:00">
23:00
</ins>
Bekijk de goals van Anderlecht-Waasland-Beveren (2-2)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP23/1.3130741" class="videolink">
<ins datetime="2018-01-24T23:00:00.438+01:00">
23:00
</ins>
Bekijk de enige goal van Eupen-charleroi (1-0)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP23/1.3130744" class="videolink">
<ins datetime="2018-01-24T23:00:00.398+01:00">
23:00
</ins>
Bekijk de goals van Lokeren-Genk (1-2)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Acties_1718/JPL_1718_acties_SP23/1.3132367" class="videolink">
<ins datetime="2018-01-24T23:00:00.356+01:00">
23:00
</ins>
Saief eist strafschop op in slotminuut, maar mist</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3132371" title="Een vreemde tuimelperte, een gat in de lucht en een prachtige zweefsprong" >
<ins>22:46</ins>
<span class="title"><i></i>Een vreemde tuimelperte, een gat in de lucht en een prachtige zweefsprong</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/zaal/basketbal/1.3080830" title="Bergen krijgt in eigen huis Europese nederlaag aangesmeerd" >
<ins>22:44</ins>
<span class="title"><i></i>Bergen krijgt in eigen huis Europese nederlaag aangesmeerd</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section2901675301" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130703" title="Waasland-Beveren houdt Anderlecht op gelijkspel, Saief is schlemiel" >
<ins>22:23</ins>
<span class="title"><i></i>Waasland-Beveren houdt Anderlecht op gelijkspel, Saief is schlemiel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130711" title="Strijd om vierde plaats tussen Antwerp en Gent baart een muis" >
<ins>22:24</ins>
<span class="title"><i></i>Strijd om vierde plaats tussen Antwerp en Gent baart een muis</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3131715" title="UEFA Nations League: Rode Duivels ontmoeten Zwitserland en IJsland" >
<ins>12:47</ins>
<span class="title"><i></i>UEFA Nations League: Rode Duivels ontmoeten Zwitserland en IJsland</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130700" title="Eupen zet Charleroi opzij en is verlost van de rode lantaarn" >
<ins>22:22</ins>
<span class="title"><i></i>Eupen zet Charleroi opzij en is verlost van de rode lantaarn</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/League_Cup_1718/MG_League-Cup_HF_terug/1.3130761" title="VIDEO: De Bruyne trapt City naar de finale van de League Cup" >
<ins>23/01</ins>
<span class="title"><i></i>VIDEO: De Bruyne trapt City naar de finale van de League Cup</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130707" title="Effici&euml;nt Racing Genk graait drie punten mee bij Lokeren" >
<ins>22:19</ins>
<span class="title"><i></i>Efficiënt Racing Genk graait drie punten mee bij Lokeren</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3080483" title="VIDEO: Wat moet u weten over de gloednieuwe UEFA Nations League?" >
<ins>11:00</ins>
<span class="title"><i></i>VIDEO: Wat moet u weten over de gloednieuwe UEFA Nations League?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/Australian_Open/1.3131375" title="Appelmans: &quot;Druk voor Wozniacki groter dan voor Mertens&quot;" >
<ins>7:51</ins>
<span class="title"><i></i>Appelmans: &#034;Druk voor Wozniacki groter dan voor Mertens&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3131763" title="Kevin De Bruyne: &quot;Wereldkampioen worden, moet het doel zijn&quot;" >
<ins>16:25</ins>
<span class="title"><i></i>Kevin De Bruyne: &#034;Wereldkampioen worden, moet het doel zijn&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/League_Cup_1718/MG_League-Cup_HF_terug/1.3130762" title="Arsenal knikkert Chelsea uit de League Cup en speelt finale tegen City" >
<ins>23:03</ins>
<span class="title"><i></i>Arsenal knikkert Chelsea uit de League Cup en speelt finale tegen City</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section2901675302" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Acties_1718/JPL_1718_acties_SP23/1.3131585" class="videolink">
<ins datetime="2018-01-23T23:00:00.443+01:00">
23/01
</ins>
Mpoku moet woeste Sa Pinto wegsleuren bij scheidsrechter Visser</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP23/1.3130737" class="videolink">
<ins datetime="2018-01-23T23:00:00.966+01:00">
23/01
</ins>
Bekijk de goals van Zulte Waregem-Standard (2-1)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/Wereldrecord/1.3131207" class="videolink">
<ins datetime="2018-01-23T16:28:00.366+01:00">
23/01
</ins>
Vangramberen kan Kimetto slechts 920 meter volgen: "Waanzin"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Acties_1718/JPL_1718_acties_SP23/1.3131579" class="videolink">
<ins datetime="2018-01-23T23:00:00.918+01:00">
23/01
</ins>
Straf! Standard-speler Agbo is al moe voor de start van de match</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Acties_1718/JPL_1718_acties_SP23/1.3131576" class="videolink">
<ins datetime="2018-01-23T22:38:00.797+01:00">
23/01
</ins>
Beciraj (KVM) deelt een stoot uit, maar speelt de vermoorde onschuld. Rood!</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP23/1.3130740" class="videolink">
<ins datetime="2018-01-23T23:00:00.785+01:00">
23/01
</ins>
Bekijk de goals van Moeskroen-Kortrijk (0-3)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP23/1.3130736" class="videolink">
<ins datetime="2018-01-23T23:00:00.157+01:00">
23/01
</ins>
Bekijk de goals van STVV-KV Mechelen (2-0)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/wielrennen_opvallend/1.3131873" class="videolink">
<ins datetime="2018-01-24T17:47:00.780+01:00">
17:47
</ins>
Paus Franciscus krijgt unieke fiets en truitje cadeau van Peter Sagan</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/tennis/AustralianOpen/1.3131753" class="videolink">
<ins datetime="2018-01-24T13:05:00.830+01:00">
13:05
</ins>
Elise Mertens warmt zich op met vriend/coach</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.3131824" class="videolink">
<ins datetime="2018-01-24T16:26:00.334+01:00">
16:26
</ins>
De Bruyne: "We moeten naar Rusland gaan om te winnen"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Wed Jan 24 23:49:00 CET 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></li>
<li><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:22:00.000+01:00">
23:22
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3086816" >Vernedering voor Real: Koninklijke uit de beker geknikkerd door Leganes</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:07:00.000+01:00">
23:07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3123434" >PSG heeft Neymar en Mbappé niet nodig, Monaco uitgeschakeld in beker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T23:03:00.000+01:00">
23:03
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/League_Cup_1718/MG_League-Cup_HF_terug/1.3130762" >Arsenal knikkert Chelsea uit de League Cup en speelt finale tegen City</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:46:00.000+01:00">
22:46
</ins>
<a href="/cm/sporza/extra/opvallend/1.3132371" >Een vreemde tuimelperte, een gat in de lucht en een prachtige zweefsprong</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:44:00.000+01:00">
22:44
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3080830" >Bergen krijgt in eigen huis Europese nederlaag aangesmeerd</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:32:00.000+01:00">
22:32
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100469" >Hermes Oostende zet een grote stap naar kwartfinales Challenge Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:24:00.000+01:00">
22:24
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130711" >Strijd om vierde plaats tussen Antwerp en Gent baart een muis</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:23:00.000+01:00">
22:23
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130703" >Waasland-Beveren houdt Anderlecht op gelijkspel, Saief is schlemiel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:22:00.000+01:00">
22:22
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130700" >Eupen zet Charleroi opzij en is verlost van de rode lantaarn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:19:00.000+01:00">
22:19
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_23/1.3130707" >Efficiënt Racing Genk graait drie punten mee bij Lokeren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T22:11:00.000+01:00">
22:11
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Nederland_1718/MG_speeldag_15/1.3132288" >Voor het eerst in 5015 dagen verzamelt Van Persie opnieuw minuten in Eredivisie</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T21:37:00.000+01:00">
21:37
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100479" >AVO Beveren krijgt bolwassing in CEV Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T21:23:00.000+01:00">
21:23
</ins>
<a href="/cm/sporza/tennis/1.3131698" >Sporza-surfer kiest &#034;Magic Mertens&#034; als bijnaam voor Elise Mertens</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T21:04:00.000+01:00">
21:04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2018/Comp_AO_2018_enkel_vrouwen/MG_2018_AO_enkel_vrouwen_HF/1.3131214" >Tenniskoorts stijgt in Hamont-Achel, thuisstad van Elise Mertens</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T20:54:00.000+01:00">
20:54
</ins>
<a href="/cm/sporza/wielrennen/1.3131861" >Chaos troef in San Juan: rivier legt race stil, Richeze is de snelste</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T20:14:00.000+01:00">
20:14
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3131944" >Verrassing in Mechelen: Van Wijk vervangt Jankovic bij degradatiekandidaat</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T19:22:00.000+01:00">
19:22
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3131065" >Neuville opent nieuw seizoen met winst in shakedown</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T18:56:00.000+01:00">
18:56
</ins>
<a href="/cm/sporza/wielrennen/1.3131801" >Omloop deelt wildcards uit: Chavanel en oud-winnaar Pozzato ontbreken</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T18:56:00.000+01:00">
18:56
</ins>
<a href="/cm/sporza/ander_nieuws/Turnen/1.3131890" >Amerikaanse turndokter krijgt celstraf tot 175 jaar voor jarenlang misbruik</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-01-24T17:49:00.000+01:00">
17:49
</ins>
<a href="/cm/sporza/ander_nieuws/Pyeongchang2018/1.3131874" >&#034;Niet alle geweigerde Russische atleten zijn gedopeerd&#034;</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Wed Jan 24 23:44:59 CET 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', ["buitenland"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3131802" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.nederlander_rutten_volgt_guy_luzon_ex-standard_op_bij_maccabi_haifa_id_1-3131802&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.nederlander_rutten_volgt_guy_luzon_ex-standard_op_bij_maccabi_haifa_id_1-3131802&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod15 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
