<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3190695" media="only screen and (max-width: 400px)">
<title>Lierse vraagt en krijgt uitstel van het BAS tot maandag</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lierse vraagt en krijgt uitstel van het BAS tot maandag" />
<meta property="og:description" content="Lierse probeert via het Belgische Arbritragehof voor de Sport alsnog een licentie te krijgen voor 1B. Het kwam vandaag uitleg verschaffen, maar kreeg meteen ook uitstel om extra stukken in te dienen." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3181779!image/2289261925.jpg_gen/derivatives/landscape670/2289261925.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695" />
<meta name="twitter:title" content="Lierse vraagt en krijgt uitstel van het BAS tot maandag" />
<meta name="twitter:description" content="Lierse probeert via het Belgische Arbritragehof voor de Sport alsnog een licentie te krijgen voor 1B. Het kwam vandaag uitleg verschaffen, maar kreeg meteen ook uitstel om extra stukken in te dienen." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3181779!image/2289261925.jpg_gen/derivatives/landscape670/2289261925.jpg" />
<link rel="alternate" type="application/atom+xml" title="Lierse vraagt en krijgt uitstel van het BAS tot maandag" href="/cm/sporza/voetbal/Jupiler_Pro_League?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1517500904!sporza2018-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3190586!sporza-hide-vualto-title.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-cbffd62a3b87e341dfd360540a1f4520720dc28a.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', ["jupilerproleague"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Thu May 03 22:00:00 CEST 2018 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', ["jupilerproleague"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Thu May 03 22:04:00 CEST 2018 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-05-03T22:04:00.604+02:00"><span id="siteDate">03 mei 2018</span>
<span id="siteTime">22:04</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></p>
<p id="to-faq"><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4760 Thu May 03 22:04:17 CEST 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="current">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/FIFAWK" title="WK 2018" ><span>&raquo; </span>WK 2018</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label matchfiche-score in_play halftime football">
<span class="matchfiche-score-status">LIVE</span>
<span class="matchfiche-score-points">
<span class="homeGoals">1</span>-<span class="visitorGoals">0</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450" >Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:04</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450" >
<img src="/polopoly_fs/1.3190747!image/1874647064.jpg_gen/derivatives/landscape190/1874647064.jpg" alt="Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League" width="190" height="107" />
<span class="category europa-league"><small>Europa League</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><span class="label matchfiche-score in_play halftime football">
<span class="matchfiche-score-status">LIVE</span>
<span class="matchfiche-score-points">
<span class="homeGoals">1</span>-<span class="visitorGoals">0</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450" >Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:04</span></p>
<p class="desc">
<span class="category europa-league catinvis"><small><a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug" title="Europa League" >Europa League</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450" >Atletico Madrid en Arsenal spelen donderdag de terugwedstrijd in de halve finales van de Europa League. Na de 1-1 in Engeland staat Atletico het dichtst bij de finale.</a>
</p>
<div class="relatedmedia"><p><strong>
In dit artikel
</strong></p>
<ul>
<li class="video last">
<a href="/cm/sporza/videozone/v-live/1.807786" class="videolink">NU LIVE: Atletico Madrid-Arsenal</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-05-03T21:18:00.000+02:00">
21:18
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3190744" >Tackelende scheids is &#034;ref van het jaar&#034; in Frankrijk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T21:44:00.000+02:00">
21:44
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3190768" >Besiktas stuurt - zoals verwacht - zijn kat voor restant van bekerduel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T19:46:00.000+02:00">
19:46
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695" >Lierse vraagt en krijgt uitstel van het BAS tot maandag</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T16:00:00.000+02:00">
16:00
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3190631" >Mourinho is &#034;positief&#034; over fitheid Lukaku en toekomst Fellaini</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T15:44:00.000+02:00">
15:44
</ins>
<a href="/cm/sporza/extra/opvallend/1.3190629" >Rio Ferdinand krijgt geen bokslicentie: &#034;Een opdoffer&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T12:09:00.000+02:00">
12:09
</ins>
<a href="/cm/sporza/extra/opvallend/1.3190563" >James Milner steekt op Twitter de draak met zichzelf na owngoal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T14:09:00.000+02:00">
14:09
</ins>
<a href="/cm/sporza/extra/Poll/1.3190594" >POLL: Moet er volgend jaar een VAR zijn in de Champions League?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T12:15:00.000+02:00">
12:15
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3190505" >In 1981 was Liverpool-Real al eens de finale (en Liverpool won die)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T11:13:00.000+02:00">
11:13
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.3190506" >Lierse voegde tijdig stukken toe bij BAS, vanavond is verdediging</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T06:37:00.000+02:00">
06:37
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3190447" >VIDEO: de weggever én de twee treffers van Nainggolan</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2018" ><span>&raquo; </span>kalender 2018</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.3129975" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.3190691" >Peloton verkijkt zich op vluchters in Yorkshire, droomdag voor Tanfield</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:29</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.3190691" >
<img src="/polopoly_fs/1.3190694!image/3306481653.jpg_gen/derivatives/landscape190/3306481653.jpg" alt="Peloton verkijkt zich op vluchters in Yorkshire, droomdag voor Tanfield" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.3190691" >Peloton verkijkt zich op vluchters in Yorkshire, droomdag voor Tanfield</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">19:29</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.3190691" >De Brit Harry Tanfield is in de Ronde van Yorkshire uit de anonimiteit getreden. De sprintersploegen kwamen net te laat in Doncaster.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-05-03T17:11:00.000+02:00">
17:11
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_giro_ditalia_2018/1.3189078" >Campenaerts voor tijdrit: &#034;10 procent kans op roze trui&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T16:25:00.000+02:00">
16:25
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190634" >Giro-baas: &#034;Als Froome wint, blijft zijn eindzege ook bij een schorsing&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T20:30:00.000+02:00">
20:30
</ins>
<a href="/cm/sporza/wielrennen/1.3190605" >Geen Belgisch succes op dag 1 van de WB paracycling in Oostende</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T15:06:00.000+02:00">
15:06
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190608" >Wellens: &#034;Zag Israël eerst niet zitten, maar nu ben ik blij dat ik hier ben&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T10:03:00.000+02:00">
10:03
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190250" >Vragen voor Renaat: Froome of toch Dumoulin? Welke Belgen blinken uit?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T09:33:00.000+02:00">
09:33
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190487" >Pozzato laat Giro schieten om doodzieke vader bij te staan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T19:47:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190347" >Froome: &#034;Kwestie van tijd voor we mijn onschuld openbaar kunnen tonen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T16:42:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190294" >Dumoulin: &#034;Tour dit jaar belangrijker dan de Giro? Neen, hoor&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T16:03:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190290" >Giro in Israël moet &#034;biggest big start ever&#034; worden, maar volgt &#034;Noah met de keppel&#034;?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T09:20:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/wielrennen/1.3190116" >Oliver Naesen na podium in Frankfurt: &#034;Slechtste benen van het jaar&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li >
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_KF/1.3190633" >Mertens veegt het gravel aan met Errani en staat in de halve finales</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:31</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_KF/1.3190633" >
<img src="/polopoly_fs/1.3190660!image/611061319.jpg_gen/derivatives/landscape190/611061319.jpg" alt="Mertens veegt het gravel aan met Errani en staat in de halve finales" width="190" height="107" />
<span class="category wta-rabat"><small>WTA-Rabat</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_KF/1.3190633" >Mertens veegt het gravel aan met Errani en staat in de halve finales</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:31</span></p>
<p class="desc">
<span class="category wta-rabat catinvis"><small><a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_KF" title="WTA-Rabat" >WTA-Rabat</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_KF/1.3190633" >Elise Mertens komt met Roland Garros in aantocht stilaan op kruissnelheid. In de kwartfinales van het toernooi van Rabat was ze genadeloos voor de Italiaanse Sara Errani.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-05-03T13:32:00.000+02:00">
13:32
</ins>
<a href="/cm/sporza/tennis/1.3190588" >Serena Williams past voor graveltoernooi in Madrid volgende week</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T08:53:00.000+02:00">
08:53
</ins>
<a href="/cm/sporza/tennis/1.3189565" >Nummer 210 van de wereld stopt Wickmayer in Chinese kwartfinale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T16:01:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_R2/1.3190154" >VIDEO: Elise Mertens ziet Siegemund opgeven in Rabat</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T15:19:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_R2/1.3190155" >Flipkens is niet opgewassen tegen Tomljanovic</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T11:13:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/tennis/1.3190176" >Federer maakt in juni zijn terugkeer op het gras van Stuttgart</a>
</li>
<li class="text dontsplit update">
<ins datetime="2018-05-01T18:00:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/tennis/1.3189847" >Wimbledon-prijzenpot gaat nog omhoog, maar wie wil profiteren moet geld inleveren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-01T13:10:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_R1/1.3189741" >Mertens stormt met &#034;double bagel&#034; naar 2e ronde in Rabat</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-29T17:41:00.000+02:00">
29/04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_Barcelona/MG_ATP_Barcelona_F/1.3188657" >Nadal is voor de 11e keer de gravelkoning van Barcelona</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-29T16:04:00.000+02:00">
29/04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA-Stuttgart/MG_WTA_Stuttgart_F/1.3188570" >Pliskova mag een 10e toernooibeker in haar trofeeënkast opbergen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-28T17:39:00.000+02:00">
28/04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_Barcelona/MG_ATP_Barcelona_HF/1.3187392" >Ook Goffin kan indrukwekkende Nadal geen set afsnoepen op gravel</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/moto_gp" title="Moto GP" ><span>&raquo; </span>Moto GP</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/motorcross/1.3189799" >Desalle wint in Rusland zijn eerste GP van 2018</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">01/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:45</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/motorcross/1.3189799" >
<img src="/polopoly_fs/1.3190102!image/3581604373.jpg_gen/derivatives/landscape190/3581604373.jpg" alt="Desalle wint in Rusland zijn eerste GP van 2018" width="190" height="107" />
<span class="category motorcross"><small>motorcross</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/motorcross/1.3189799" >Desalle wint in Rusland zijn eerste GP van 2018</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">01/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:45</span></p>
<p class="desc">
<span class="category motorcross catinvis"><small><a href="/cm/sporza/auto_motor/motorcross" title="motorcross" >motorcross</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/motorcross/1.3189799" >Clément Desalle heeft de MXGP van Rusland op zijn naam geschreven. Onze landgenoot won de eerste reeks en moest in reeks 2 enkel WK-leider Geoffrey Herlings voor zich dulden.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-05-01T12:24:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3189781" >In 2019 wordt inhalen eenvoudiger in de Formule 1</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-30T14:41:00.000+02:00">
30/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3189500" >&#034;Pas als Verstappen zich soms kan intomen, kan hij voor het WK gaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-30T06:19:00.000+02:00">
30/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3189065" >Vandoorne na 9e plaats: &#034;Wat een gekke race&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-29T20:37:00.000+02:00">
29/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3188868" >Red Bull: &#034;Verstappen en Ricciardo moeten zich excuseren bij het personeel&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-29T18:27:00.000+02:00">
29/04
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3186459" >Neuville nadert op WK-leider Ogier na 2e plaats in Argentinië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-29T15:58:00.000+02:00">
29/04
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2018/1.3155271" >VIDEO: Hamilton veegt 0 weg, Vandoorne is 9e, Red Bulls maken het bont</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-29T09:10:00.000+02:00">
29/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3187854" >&#034;Vandoorne moet als proefkonijn de updates testen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-27T07:52:00.000+02:00">
27/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3186970" >Verstappen: &#034;Niet trager, maar sneller rijden, met wat meer controle&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-26T11:47:00.000+02:00">
26/04
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3186592" >Jacky Loomans: long-, keel- en botkanker, maar nog altijd rallyrijder</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T22:10:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/auto_motor/moto_gp/1.3185441" >6 op een rij voor wereldkampioen Marquez in de States</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/volleybal/1.3190598" >Maaseik haalt beloftevolle Belgische middenblokker Elias Thys</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:42</span></p>
<div class="media">
<a href="/cm/sporza/zaal/volleybal/1.3190598" >
<img src="/polopoly_fs/1.3190602!image/3312101415.jpg_gen/derivatives/landscape190/3312101415.jpg" alt="Maaseik haalt beloftevolle Belgische middenblokker Elias Thys" width="190" height="107" />
<span class="category volleybal"><small>volleybal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/volleybal/1.3190598" >Maaseik haalt beloftevolle Belgische middenblokker Elias Thys</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">03/05/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">14:42</span></p>
<p class="desc">
<span class="category volleybal catinvis"><small><a href="/cm/sporza/zaal/volleybal" title="volleybal" >volleybal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/volleybal/1.3190598" >Elias Thys maakt de overstap van Borgworm naar landskampioen Maaseik. De 19-jarige Thys eindigde onlangs nog 2e in de verkiezing van Rookie van het Jaar.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-05-03T07:09:00.000+02:00">
07:09
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3190465" >Primeur voor Phoenix: Serviër Kokoskov is 1e NBA-coach die niet van Noord-Amerika is</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T20:29:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3190353" >Emma Meesseman pakt de dubbel met Jekaterinenburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T11:03:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3190175" >Robbe Vandeweyer wordt 7e Belg in kern bij Lindemans Aalst</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T08:37:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3190150" >VIDEO: LeBron James smasht alsof het een volleybal is</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T08:04:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3190145" >VIDEO: Curry scoort meteen driepunter na weken inactiviteit</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-01T17:29:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3189892" >Stem jouw favoriet in het basketbalteam van het seizoen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-01T08:48:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3189726" >Stephen Curry kan na 5 weken weer zijn kunstjes tonen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-30T07:00:00.000+02:00">
30/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3189373" >LeBron James (45 punten) loodst Cleveland naar volgende ronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-29T17:09:00.000+02:00">
29/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3187365" >Leider Oostende laat geen steek vallen, Antwerp lijdt thuisnederlaag</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-28T23:00:00.000+02:00">
28/04
</ins>
<a href="/cm/sporza/zaal/handbal/1.3166092" >Bekerwinnaar Hasselt snoept Bocholt eerste punten af in play-offs</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Pyeongchang2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>Jupiler Pro League</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3190695" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Lierse%20vraagt%20en%20krijgt%20uitstel%20van%20het%20BAS%20tot%20maandag&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3190695" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3190695" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3190695&amp;text=Lierse%20vraagt%20en%20krijgt%20uitstel%20van%20het%20BAS%20tot%20maandag" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3190695">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3190695" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Lierse%20vraagt%20en%20krijgt%20uitstel%20van%20het%20BAS%20tot%20maandag&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3190695" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3190695" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3190695&amp;text=Lierse%20vraagt%20en%20krijgt%20uitstel%20van%20het%20BAS%20tot%20maandag" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Lierse vraagt en krijgt uitstel van het BAS tot maandag
</h1>
<div class="span-17">
<div class="mediamaster navbottom navrows1" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3181779!image/2289261925.jpg_gen/derivatives/landscape670/2289261925.jpg" alt="" />
</span>
</li>
<li class="video mediaItem">
</li>
<li class="video mediaItem">
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description"></span></p>
<div class="media_info_micronav">
<ul>
<li class="media_vorige"><span>&lt;</span></li>
<li class="media_volgende"><span>&gt;</span></li>
</ul>
<p class="media_info_number">
<span class="media_info_nr">01</span> / <span class="media_info_totaal">01</span>
</p>
</div>
</div>
<div class="media_navigation">
<ul class="media_navigation_scrollers">
<li class="media_prev"><a href="#">&lt;</a></li>
<li class="media_next"><a href="#">&gt;</a></li>
</ul>
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3181779?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3181779!image/2289261925.jpg_gen/derivatives/landscape70/2289261925.jpg" alt="" class="extrasmall" />
<span class="thumbnail_description">
<span></span>
</span>
</a>
</li>
<li class="videoitem">
<a href="#" data-ajax-url="/cm/1.3190700?imageId=&derivative=landscape670&mode=json">
<img class="extrasmall" src="https://media.vrtnieuws.net/2018/05/md-ast-6c38d2c8-253b-4a0f-89fa-77d83a5d65a8.tmb/0025.jpg" title="BAS geeft Lierse voor zijn licentie nog uitstel tot maandag" alt="" />
<span class="play_button_small"><i></i></span>
<span class="thumbnail_description playbutton">
<span>BAS geeft Lierse voor zijn licentie nog uitstel tot maandag</span>
</span>
</a>
</li>
<li class="videoitem">
<a href="#" data-ajax-url="/cm/1.3190712?imageId=&derivative=landscape670&mode=json">
<img class="extrasmall" src="https://media.vrtnieuws.net/2018/05/md-ast-87b97119-55ce-4d39-9d83-23549b75b7a7.tmb/0025.jpg" title="Jan Van Elst: &#034;Ik denk dat we maandagavond wel halen&#034;" alt="" />
<span class="play_button_small"><i></i></span>
<span class="thumbnail_description playbutton">
<span>Jan Van Elst: "Ik denk dat we maandagavond wel halen"</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>do 03/05/2018 - 19:46</strong>
</small>
<strong>Lierse probeert via het Belgische Arbritragehof voor de Sport alsnog een licentie te krijgen voor 1B. Het kwam vandaag uitleg verschaffen, maar kreeg meteen ook uitstel om extra stukken in te dienen. "Dat wijst erop dat het BAS er ook in gelooft dat we het zullen halen."</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Pas een week geleden werd de overname van Lierse door David Nakhid afgerond. De club voegde nog snel enkele nieuwe stukken toe aan het dossier bij het BAS, maar dat was niet voldoende.</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider widgetQuote">
<div class="quote-box">
<q><span><i></i><span>Ik denk dat we het wel zullen halen, maar vandaag was het te kort dag</span></span></q>
<div class="clearfix"></div>
</div>
<cite><i></i><span>Jan Van Elst</span></cite>
</div>
</div>
<div class="paragraph">
<p>&quot;Het dossier was niet volledig&quot;, zegt CEO Jan Van Elst. &quot;We hebben daarom uitstel gevraagd tot maandagavond en het BAS is ons daarin gevolgd.&quot;</p>
<p>&quot;Ik denk dat we het wel zullen halen, maar vandaag was het te kort dag. Het belangrijkste is dat we aantonen dat de continuïteit gewaarborgd blijft. Hiervoor moeten stukken uit het buitenland gehaald worden of in allerijl vertaald worden. Dat neemt veel tijd in beslag.&quot;</p>
<p>&quot;Maar het feit dat het BAS ons uitstel verleent, wijst erop dat ze ook geloven dat we het zullen halen. Ik blijf zelf ook hoopvol. Anders was ik al een paar maanden geleden vertrokken.&quot;</p>
</div>
</div>
<div class="articlecontent boxed">
<h3>&#034;Nakhid is er niet, omdat hij pas de eigenaar is als de licentie er is&#034;</h3>
<div class="paragraph">
<p>De verwachting was dat ook de nieuwe eigenaar David Nakhid zich donderdag op het BAS kwam presenteren, maar Nakhid kwam toch niet opdagen. &quot;Dat was geen onwil, eerder een juridische kwestie&quot;, verduidelijkt Van Elst.</p>
<p>&quot;Hij had er het volste vertrouwen in dat we het vandaag tot een goed einde zouden brengen, maar zijn overname is afhankelijk van de licentie. Zolang we die licentie niet hebben, wil hij zich ook niet opwerpen tot de eigenaar van Lierse.&quot;</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Lierse%20vraagt%20en%20krijgt%20uitstel%20van%20het%20BAS%20tot%20maandag&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3190695"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3190695" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695" data-counturl="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695" data-text="Lierse vraagt en krijgt uitstel van het BAS tot maandag" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste nieuws Jupiler Pro League</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-05-03T09:35:00.000+02:00">
09:35
</ins>
<a href="/cm/sporza/voetbal/1.3126699" >Een opname van Extra Time bijwonen? Schrijf u hier in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T04:00:00.000+02:00">
04:00
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3190395" >Preud’homme: klaar voor Standard en geen tweede keuze als bondscoach</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T13:13:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3189441" >Roman Bezoes scoorde het mooiste doelpunt van speeldag 6</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-02T10:04:00.000+02:00">
02/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3190157" >Teodorczyk neemt afscheid van zijn broer: &#034;Pijnlijk verlies&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-01T23:44:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3190132" >Stoomt Anderlecht Onyekuru klaar voor topper bij Club?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-01T09:32:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3189729" >&#034;Standard-bestuur blij met zege? Neen, het zei: &#034;Verdomme, weer gewonnen!&#034;&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-01T08:30:00.000+02:00">
01/05
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3189466" >Gerets: &#034;Club op 1 en Standard op 2: dat zou top zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-30T21:41:00.000+02:00">
30/04
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3189631" >Coucke: &#034;Waarom zou Anderlecht niet kunnen wat Porto en Ajax deden?&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-30T17:33:00.000+02:00">
30/04
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3189548" >Scheidsrechtersbaas over nieuwe VAR-rel: &#034;2 foute beslissingen, 1 juiste&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-30T17:12:00.000+02:00">
30/04
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3189537" >Storm verlaat Club Brugge voor KV Mechelen: &#034;Snel naar 1A&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal/Jupiler_Pro_League" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4760 Thu May 03 22:04:17 CEST 2018 (1m) -->
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider dashboard">
<h4>
<span>Voetbal in Match Center</span>
</h4>
<div class="NOWLIVE">
<h6>buitenland</h6>
<div class="nav-tabs2">
<ul class="hnav">
<li class="">
<a title="UEFA Europa League"
href="#dt150301073_0_0"><span></span></a>
</li>
</ul>
<div id="dt150301073_0_0">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718" >
UEFA Europa League
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug" >
Halve finales (terug)
</a>
</h5>
<table>
<tbody>
<tr class="odd in_play">
<td >
Red Bull Salzburg
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189449">
0-0
</a>
</td>
<td >
Olympique Marseille
</td>
</tr>
<tr class="even in_play">
<td >
Atlético Madrid
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450">
1-0
</a>
</td>
<td >
Arsenal
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<p class="more"><a href="/cm/sporza/matchcenter/mc_voetbal" >naar het Match Center</a></p>
</div>
<div class="divider tile thematic jpltheme" data-href="/cm/7.50574?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3188862(2.51065)-1.3189055-1.3187744(2.51065)-1.3188124(2.51065)-1.3188050(2.51065)-1.3188052(2.51065)-1.3187300(2.51065)-1.3183154(2.51065)-1.3183143(2.51065)-1.3183142(2.51065)-1.3183153(2.51065)-1.3183151(2.51065)-1.3183147(2.51065)-1.3184498(2.51067)-1.3183140(2.51065)">
<h4><span>Jupiler Pro League</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_Goals_PO_SP6/1.3188862?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Anderlecht - Charleroi (3-1)</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-8a468f8a-d6de-4e84-9231-63161c908ea5.tmb/0025.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Anderlecht - Charleroi (3-1)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/1.3189055" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Gent - Standard (1-3)</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-eae6100c-48a6-40bb-9d5f-78c6fd075dc3.tmb/0031.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Gent - Standard (1-3)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_Goals_PO_SP6/1.3187744?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Moeskroen - Zulte Waregem (1-2)</span>
<span class="video">
<img src="/polopoly_fs/1.3187729!image/2319529900.jpg_gen/derivatives/landscape110/2319529900.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Moeskroen - Zulte Waregem (1-2)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_Goals_PO_SP6/1.3188124?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit STVV - Oostende (4-1)</span>
<span class="video">
<img src="/polopoly_fs/1.3187953!image/1067154647.jpg_gen/derivatives/landscape110/1067154647.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit STVV - Oostende (4-1)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_Goals_PO_SP6/1.3188050?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Kortrijk - Lierse (2-1)</span>
<span class="video">
<img src="/polopoly_fs/1.3187927!image/1981229149.jpg_gen/derivatives/landscape110/1981229149.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Kortrijk - Lierse (2-1)</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider roundoverview football">
<!-- jsp/sport/roundoverview/roundOverviewTeaserSmall.jsp -->
<h4>
<span>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718" class="competition" title="Jupiler Pro League" >Jupiler Pro League</a>
<span class="bar">&nbsp;|&nbsp;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_PO_speeldag_7" class="matchgroup" title="Speeldag 7" >Speeldag 7</a>
</span>
<a class="browsenav prev" href="/cm/7.62455?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.52789"><span>&lt;</span></a>
<a class="browsenav next" href="/cm/7.62455?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.52791"><span>&gt;</span></a>
</h4>
<table>
<tr>
<th colspan="3">Play-off I</th>
</tr>
<tr class="odd upcoming">
<td class="host">
AA Gent
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/MG_PO_I_speeldag_7/1.3190252">04/05</a>
</td>
<td class="visitor">
Charleroi
</td>
</tr>
<script id="flatduel-score-template" type="text/x-handlebars-template">
{{#if matchStatus.anyButPostponed}}
{{#unless matchStatus.upcoming}}
{{#if scoreBoard.homeGoals}}
{{scoreBoard.homeGoals}}-{{scoreBoard.awayGoals}}
{{#if matchStatus.played}}
{{#if scoreBoard.homeShootoutScore}}
<br/>(pen:&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
<br/>n.v.
{{/if}}
{{/if}}
{{else}}
{{#if scoreBoard.hostSetsWon}}
{{scoreBoard.hostSetsWon}}-{{scoreBoard.visitorSetsWon}}
{{/if}}
{{/if}}
{{else}}
{{formattedScheduledDate}}
{{/unless}}
{{else}}
{{#if matchStatus.postponed}}
{{progress}}
{{else}}
{{formattedScheduledDate}}
{{/if}}
{{/if}}
</script>
<tr class="even upcoming">
<td class="host">
Club Brugge
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/MG_PO_I_speeldag_7/1.3190254">06/05</a>
</td>
<td class="visitor">
Anderlecht
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Standard
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/MG_PO_I_speeldag_7/1.3190256">06/05</a>
</td>
<td class="visitor">
Racing Genk
</td>
</tr>
<tr>
<th colspan="3">Groep A</th>
</tr>
<tr class="even upcoming">
<td class="host">
Kortrijk
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/MG_PO_II_A_speeldag_7/1.3190277">05/05</a>
</td>
<td class="visitor">
Zulte Waregem
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Lierse SK
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/MG_PO_II_A_speeldag_7/1.3190279">05/05</a>
</td>
<td class="visitor">
OH Leuven
</td>
</tr>
<tr class="even upcoming">
<td class="host">
Waasland-Beveren
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/MG_PO_II_A_speeldag_7/1.3190281">05/05</a>
</td>
<td class="visitor">
Excel Moeskroen
</td>
</tr>
<tr>
<th colspan="3">Groep B</th>
</tr>
<tr class="odd upcoming">
<td class="host">
Eupen
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/MG_PO_II_B_speeldag_7/1.3190283">05/05</a>
</td>
<td class="visitor">
STVV
</td>
</tr>
<tr class="even upcoming">
<td class="host">
Lokeren
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/MG_PO_II_B_speeldag_7/1.3190286">05/05</a>
</td>
<td class="visitor">
Antwerp
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Beerschot Wilrijk
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/MG_PO_II_B_speeldag_7/1.3190288">06/05</a>
</td>
<td class="visitor">
KV Oostende
</td>
</tr>
</table>
</div>
<script id="match-setSmall-template" type="text/x-handlebars-template">
{{#setlist sets}}<td class='set updateable {{currentset}} {{winner}}'>{{score}}<sup>{{tie}}</sup></td>{{/setlist}}
</script>
<div id="" class="divider ranking ">
<h4>
<span>Klassement PO I</span>
</h4>
<div id="tabAlgemeen143375593">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr class="uefacl" title="Champions League">
<td>1
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/2.4982?tid=4035&amp;cid=48&amp;sid=493">Club Brugge</a></td>
<td>6</td>
<td>42</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>2
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/2.4982?tid=4209&amp;cid=48&amp;sid=493">Anderlecht</a></td>
<td>6</td>
<td>37</td>
</tr>
<tr class="europaleague" title="Europa League">
<td>3
<i></i>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/2.4982?tid=300&amp;cid=48&amp;sid=493">Standard</a></td>
<td>6</td>
<td>35</td>
</tr>
<tr>
<td>4 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/2.4982?tid=4301&amp;cid=48&amp;sid=493">AA Gent</a></td>
<td>6</td>
<td>32</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/2.4982?tid=5002&amp;cid=48&amp;sid=493">Racing Genk</a></td>
<td>6</td>
<td>31</td>
</tr>
<tr>
<td>6 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_I_2017_2018/2.4982?tid=4500&amp;cid=48&amp;sid=493">Charleroi</a></td>
<td>6</td>
<td>30</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="" class="divider ranking ">
<h4>
<span>Klassement PO II A</span>
</h4>
<div id="tabAlgemeen147992579">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/2.4982?tid=103844&amp;cid=48&amp;sid=493">Zulte Waregem</a></td>
<td>6</td>
<td>16</td>
</tr>
<tr>
<td>2 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/2.4982?tid=102231&amp;cid=48&amp;sid=493">Kortrijk</a></td>
<td>6</td>
<td>12</td>
</tr>
<tr>
<td>3 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/2.4982?tid=105978&amp;cid=48&amp;sid=493">OH Leuven</a></td>
<td>6</td>
<td>8</td>
</tr>
<tr>
<td>4 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/2.4982?tid=119442&amp;cid=48&amp;sid=493">Excel Moeskroen</a></td>
<td>6</td>
<td>7</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/2.4982?tid=4698&amp;cid=48&amp;sid=493">Lierse SK</a></td>
<td>6</td>
<td>6</td>
</tr>
<tr>
<td>6 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_A_2017_2018/2.4982?tid=118772&amp;cid=48&amp;sid=493">Waasland-Beveren</a></td>
<td>6</td>
<td>2</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="" class="divider ranking ">
<h4>
<span>Klassement PO II B</span>
</h4>
<div id="tabAlgemeen148184954">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/2.4982?tid=4706&amp;cid=48&amp;sid=493">Lokeren</a></td>
<td>6</td>
<td>14</td>
</tr>
<tr>
<td>2 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/2.4982?tid=102513&amp;cid=48&amp;sid=493">STVV</a></td>
<td>6</td>
<td>10</td>
</tr>
<tr>
<td>3 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/2.4982?tid=4201&amp;cid=48&amp;sid=493">Antwerp</a></td>
<td>6</td>
<td>8</td>
</tr>
<tr>
<td>4 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/2.4982?tid=105244&amp;cid=48&amp;sid=493">Eupen</a></td>
<td>6</td>
<td>5</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/2.4982?tid=100078&amp;cid=48&amp;sid=493">KV Oostende</a></td>
<td>6</td>
<td>5</td>
</tr>
<tr>
<td>6 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JPL_play_offs_2017_2018/JPL_PO_II_B_2017_2018/2.4982?tid=105989&amp;cid=48&amp;sid=493">Beerschot Wilrijk</a></td>
<td>6</td>
<td>4</td>
</tr>
</tbody>
</table>
</div>
</div>
<div id="" class="divider ranking ">
<h4>
<span>Reguliere competitie</span>
</h4>
<div id="tabAlgemeen147607830">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4035&amp;cid=48&amp;sid=493">Club Brugge</a></td>
<td>30</td>
<td>67</td>
</tr>
<tr>
<td>2 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4209&amp;cid=48&amp;sid=493">Anderlecht</a></td>
<td>30</td>
<td>55</td>
</tr>
<tr>
<td>3 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4500&amp;cid=48&amp;sid=493">Charleroi</a></td>
<td>30</td>
<td>51</td>
</tr>
<tr>
<td>4 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4301&amp;cid=48&amp;sid=493">AA Gent</a></td>
<td>30</td>
<td>50</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=5002&amp;cid=48&amp;sid=493">Racing Genk</a></td>
<td>30</td>
<td>44</td>
</tr>
<tr>
<td>6 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=300&amp;cid=48&amp;sid=493">Standard</a></td>
<td>30</td>
<td>44</td>
</tr>
<tr>
<td>7 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=102231&amp;cid=48&amp;sid=493">Kortrijk</a></td>
<td>30</td>
<td>42</td>
</tr>
<tr>
<td>8 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4201&amp;cid=48&amp;sid=493">Antwerp</a></td>
<td>30</td>
<td>41</td>
</tr>
</tbody>
</table>
</div>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/1.3001318">meer <span>&raquo;</span></a>
</p>
</div>
<div class="divider topscorers">
<h4>
<span>Topscorers</span>
</h4>
<table class="sortable">
<thead>
<tr>
<th scope="col">&nbsp;</th>
<th scope="col">Speler</th>
<th scope="col">Club</th>
<th scope="col"><img alt="Doelpunten" title="Doelpunten" src="/html/sport/images/lmc/logo/field_goal.gif" width="12" height="12" /></th>
<th scope="col"><abbr title="Aantal matchen">M</abbr></th>
<th scope="col"><abbr title="Gemiddelde">Gem.</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=786794&amp;cid=48" data-width="425" data-height="500">
Teddy Chevalier
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=102231&amp;cid=48&amp;sid=493">Kortrijk</a></td>
<td>21</td>
<td>36</td>
<td>
0,58
</td>
</tr>
<tr>
<td>2</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=565198&amp;cid=48" data-width="425" data-height="500">
Hamdi Harbaoui
</a>
</td>
<td class="team">Anderlecht / Zulte Waregem</td>
<td>19</td>
<td>23</td>
<td>
0,83
</td>
</tr>
<tr>
<td>3</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=964092&amp;cid=48" data-width="425" data-height="500">
Isaac Thelin
</a>
</td>
<td class="team">Anderlecht / Waasland-Beveren</td>
<td>17</td>
<td>32</td>
<td>
0,53
</td>
</tr>
<tr>
<td>4</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=851463&amp;cid=48" data-width="425" data-height="500">
Abdoulay Diaby
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4035&amp;cid=48&amp;sid=493">Club Brugge</a></td>
<td>14</td>
<td>33</td>
<td>
0,42
</td>
</tr>
<tr>
<td>5</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1029815&amp;cid=48" data-width="425" data-height="500">
Kaveh Rezaei
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4500&amp;cid=48&amp;sid=493">Charleroi</a></td>
<td>14</td>
<td>35</td>
<td>
0,40
</td>
</tr>
<tr>
<td>6</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=875571&amp;cid=48" data-width="425" data-height="500">
Lukasz Teodorczyk
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4209&amp;cid=48&amp;sid=493">Anderlecht</a></td>
<td>12</td>
<td>29</td>
<td>
0,41
</td>
</tr>
<tr>
<td>7</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=841235&amp;cid=48" data-width="425" data-height="500">
Ryota Morioka
</a>
</td>
<td class="team">Anderlecht / Waasland-Beveren</td>
<td>12</td>
<td>36</td>
<td>
0,33
</td>
</tr>
<tr>
<td>8</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=623447&amp;cid=48" data-width="425" data-height="500">
Ruud Vormer
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4035&amp;cid=48&amp;sid=493">Club Brugge</a></td>
<td>12</td>
<td>36</td>
<td>
0,33
</td>
</tr>
</tbody>
</table>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.5200">meer <span>&raquo;</span></a>
</p>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/lists/eersteklassers" data-widget-id="479273376800727041">Tweets from https://twitter.com/sporza/lists/eersteklassers</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="divider tile thematic darkgreentheme" data-href="/cm/7.37561?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3190700-1.3190589(2.25570)-1.3190235(2.25570)-1.3190230(2.25570)-1.3190227(2.25570)-1.3190121(2.25570)-1.3190000-1.3189974-1.3189828-1.3189820(2.25570)-1.3189704(2.25570)-1.3189578(2.25570)-1.3189541-1.3189491(2.25570)-1.3189485(2.25570)-1.3189487(2.25570)-1.3189399-1.3188964-1.3188892-1.3188830(2.25570)-1.3188828(2.25570)-1.3188824(2.25570)-1.3188723(2.25570)-1.3188276(2.25570)-1.3188146(2.25570)-1.3188131(2.25570)-1.3187961(2.25570)-1.3188105(2.25570)-1.3188124(2.25570)-1.3188106(2.25570)">
<h4><span>voetbal</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/voetbal/1.3190700" class="videolink">
<span class="title title_before_media">BAS geeft Lierse voor zijn licentie nog uitstel tot maandag</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/05/md-ast-6c38d2c8-253b-4a0f-89fa-77d83a5d65a8.tmb/0025.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">BAS geeft Lierse voor zijn licentie nog uitstel tot maandag</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3190589?playlist=7.37561" class="videolink">
<span class="title title_before_media">Het journaal 13u, met het verslag van Roma-Liverpool</span>
<span class="video">
<img src="/polopoly_fs/1.3190433!image/4084291812.jpg_gen/derivatives/landscape110/4084291812.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Het journaal 13u, met het verslag van Roma-Liverpool</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3190235?playlist=7.37561" class="videolink">
<span class="title title_before_media">Ruim 1.000 agenten voor Rome-Liverpool: &#034;Het zal allemaal wel okay zijn&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/05/md-ast-356fd882-e070-4327-93d1-b13d0f2235b8.tmb/0003.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Ruim 1.000 agenten voor Rome-Liverpool: &#034;Het zal allemaal wel okay zijn&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3190230?playlist=7.37561" class="videolink">
<span class="title title_before_media">Nainggolan gelooft in tweede wonder: &#034;We moeten erin geloven&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/05/md-ast-87cffd41-2efb-4236-a3ff-580670212848.tmb/0039.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Nainggolan gelooft in tweede wonder: &#034;We moeten erin geloven&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3190227?playlist=7.37561" class="videolink">
<span class="title title_before_media">Zidane over CL-finaleticket: &#034;Intens gevoel, maar slecht voor het hart&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/05/md-ast-c5742daf-b86e-4b4a-8f94-9eca71063235.tmb/0002.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Zidane over CL-finaleticket: &#034;Intens gevoel, maar slecht voor het hart&#034;</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<a data-page="3" ><span></span></a>
<a data-page="4" ><span></span></a>
<a data-page="5" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Jupiler Pro League</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/2.44644" title="Jupiler Pro League in het Match Center" >Jupiler Pro League in het Match Center</a>
<i></i>
</li>
</ul>
</div>
<script>
function searchPerson() {
var linkHref = '/cm/7.1544?view=ajax';
var playerNamePart = $('#playername_input').val();
var href = linkHref + '&pn=' + playerNamePart;
showLoadingImage();
$.ajax({
type: "GET",
url: href,
success: function(response){
$('#searchperson_results').html(response);
showSearchPersonResults();
}
});
}
function showLoadingImage() {
$('#searchimg').hide();
$('#loadingimg').show();
}
function showSearchPersonResults() {
$('#searchperson_box').fadeIn('fast');
$('#searchimg').show();
$('#loadingimg').hide();
}
function closeSearchPersonResults() {
$('#searchperson_box').fadeOut('fast');
}
</script>
<div style="display:none;">
</div>
<div id="infosearch_box" class="divider infosearch">
<h4><span>info-zoeker</span></h4>
<!-- players section -->
<div class="teaserBlock" id="players_section">
speler
<div>
<div class="search_box">
<div><input id="playername_input" type="text" value=""/></div>
<div class="search_button">
<a href="javascript:searchPerson();" title="zoek">
<img id="searchimg" src="/html/images/sporza/infostrada/icon_vergrootglas.gif"/>
<img id="loadingimg" style="display:none;" src="/html/images/sporza/infostrada/busy_indicator.gif"/>
</a>
</div>
</div>
<div class="clear"><!-- clear --></div>
<div id="searchperson_box" style="display:none;" >
<div id="title">resultaten</div>
<div id="close">
<a href="javascript:closeSearchPersonResults()" title="sluiten">x</a>
</div>
<div class="clear"><!-- clear --></div>
<div id="searchperson_results"></div>
</div>
</div>
</div>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section2157083860" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/EuropaLeague/1.3190779" class="videolink">
<ins datetime="2018-05-03T21:53:00.317+02:00">
21:53
</ins>
Griezmann zet Costa op weg naar de 1-0</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/1.3190768" title="Besiktas stuurt - zoals verwacht - zijn kat voor restant van bekerduel" >
<ins>21:44</ins>
<span class="title"><i></i>Besiktas stuurt - zoals verwacht - zijn kat voor restant van bekerduel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3190744" title="Tackelende scheids is &quot;ref van het jaar&quot; in Frankrijk" >
<ins>21:18</ins>
<span class="title"><i></i>Tackelende scheids is &#034;ref van het jaar&#034; in Frankrijk</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450" title="Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League" >
<ins>21:04</ins>
<span class="title"><i></i>Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Squash/1.3190731" title="Zusjes Gilis slaan Belgi&euml; tot in de halve finales op het EK squash" >
<ins>20:53</ins>
<span class="title"><i></i>Zusjes Gilis slaan België tot in de halve finales op het EK squash</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3190605" title="Geen Belgisch succes op dag 1 van de WB paracycling in Oostende" >
<ins>20:30</ins>
<span class="title"><i></i>Geen Belgisch succes op dag 1 van de WB paracycling in Oostende</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Judo/1.3190710" title="Judoka Harmegnies ligt in Isra&euml;lisch ziekenhuis met hartproblemen" >
<ins>20:16</ins>
<span class="title"><i></i>Judoka Harmegnies ligt in Israëlisch ziekenhuis met hartproblemen</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/atletiek/1.3190703" class="videolink">
<ins datetime="2018-05-03T20:01:00.315+02:00">
20:01
</ins>
Marieke 'Wielemie' Vervoort krijgt expo over haar carrière</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.3190700" class="videolink">
<ins datetime="2018-05-03T19:58:00.778+02:00">
19:58
</ins>
BAS geeft Lierse voor zijn licentie nog uitstel tot maandag</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Giro/1.3190696" class="videolink">
<ins datetime="2018-05-03T19:54:00.939+02:00">
19:54
</ins>
Wielerploegen zijn voorgesteld in Israël voor de start van de Giro</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<div id="section2157083861" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3190447" title="VIDEO: de weggever &eacute;n de twee treffers van Nainggolan" >
<ins>6:37</ins>
<span class="title"><i></i>VIDEO: de weggever én de twee treffers van Nainggolan</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450" title="Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League" >
<ins>21:04</ins>
<span class="title"><i></i>Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_terug/1.3189448" title="Roma strandt op 1 goal van verlengingen, Real-Liverpool is finale" >
<ins>02/05</ins>
<span class="title"><i></i>Roma strandt op 1 goal van verlengingen, Real-Liverpool is finale</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3190395" title="Preud&rsquo;homme: klaar voor Standard en geen tweede keuze als bondscoach" >
<ins>4:00</ins>
<span class="title"><i></i>Preud’homme: klaar voor Standard en geen tweede keuze als bondscoach</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Giro/1.3190250" title="Vragen voor Renaat: Froome of toch Dumoulin? Welke Belgen blinken uit?" >
<ins>10:03</ins>
<span class="title"><i></i>Vragen voor Renaat: Froome of toch Dumoulin? Welke Belgen blinken uit?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3190479" title="LeBron James wordt nog wat rijker nu Liverpool de CL-finale speelt" >
<ins>8:25</ins>
<span class="title"><i></i>LeBron James wordt nog wat rijker nu Liverpool de CL-finale speelt</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3190563" title="James Milner steekt op Twitter de draak met zichzelf na owngoal" >
<ins>12:09</ins>
<span class="title"><i></i>James Milner steekt op Twitter de draak met zichzelf na owngoal</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Giro/1.3190608" title="Wellens: &quot;Zag Isra&euml;l eerst niet zitten, maar nu ben ik blij dat ik hier ben&quot;" >
<ins>15:06</ins>
<span class="title"><i></i>Wellens: &#034;Zag Israël eerst niet zitten, maar nu ben ik blij dat ik hier ben&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3190327" title="Zien we hier een klassestoot of een lucky shot?" >
<ins>02/05</ins>
<span class="title"><i></i>Zien we hier een klassestoot of een lucky shot?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3190629" title="Rio Ferdinand krijgt geen bokslicentie: &quot;Een opdoffer&quot;" >
<ins>15:44</ins>
<span class="title"><i></i>Rio Ferdinand krijgt geen bokslicentie: &#034;Een opdoffer&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section2157083862" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v-live/1.807786" class="videolink">
<ins datetime="2018-04-05T20:41:00.191+02:00">
05/04
</ins>
NU LIVE: Atletico Madrid-Arsenal</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3190589" class="videolink">
<ins datetime="2018-05-03T13:33:00.690+02:00">
13:33
</ins>
Het journaal 13u, met het verslag van Roma-Liverpool</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/1.3190644" class="videolink">
<ins datetime="2018-05-03T17:06:00.358+02:00">
17:06
</ins>
Mo Salah heeft een dubbelganger</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Giro/1.3190619" class="videolink">
<ins datetime="2018-05-03T15:25:00.944+02:00">
15:25
</ins>
Wellens: "Seizoen was al goed, dus begin ontspannen aan Giro"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.53017" class="videolink">
<ins datetime="2018-04-30T23:05:00.854+02:00">
30/04
</ins>
Bekijk Extra Time van 30 april</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/SportJournaal/1.2654280" class="videolink">
<ins datetime="2016-05-12T19:24:00.972+02:00">
12/05
</ins>
Tim Wellens wint eerste bergrit in Giro</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Giro/1.3190341" class="videolink">
<ins datetime="2018-05-02T19:42:00.043+02:00">
02/05
</ins>
Froome: "Het worden afmattende weken"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/EuropaLeague/1.3190741" class="videolink">
<ins datetime="2018-05-03T21:14:00.756+02:00">
21:14
</ins>
WK in gevaar voor Koscielny na zware blessure</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Giro/1.3190653" class="videolink">
<ins datetime="2018-05-03T17:16:00.112+02:00">
17:16
</ins>
Campenaerts daags voor tijdrit: "Ik ga vol voor die kleine kans"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Giro/1.3190303" class="videolink">
<ins datetime="2018-05-02T16:40:00.915+02:00">
02/05
</ins>
Dumoulin: "Hopelijk voel ik me na Giro goed genoeg voor Tour"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider link">
<a href="/cm/sporza/videozone/programmas/extratime" >
<img src="/polopoly_fs/1.562827!image/386354182.jpg" alt="" title="Extra Time" width="270" height="116" />
</a>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup sporza">
<h4><span>Nieuwsoverzicht per club</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5019" title="Anderlecht" >Anderlecht</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.49800" title="Antwerp" >Antwerp</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5035" title="Charleroi" >Charleroi</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5025" title="Club Brugge" >Club Brugge</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.10760" title="Eupen" >Eupen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5028" title="RC Genk" >RC Genk</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5026" title="AA Gent" >AA Gent</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5037" title="KV Kortrijk" >KV Kortrijk</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5033" title="KV Mechelen" >KV Mechelen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5030" title="Lokeren" >Lokeren</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5032" title="Moeskroen-P&eacute;ruwelz" >Moeskroen-Péruwelz</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.27641" title="Oostende" >Oostende</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5024" title="Standard" >Standard</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5974" title="STVV" >STVV</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.21354" title="Waasland-Beveren" >Waasland-Beveren</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5027" title="Zulte Waregem" >Zulte Waregem</a>
<i></i>
</li>
</ul>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Thu May 03 22:03:58 CEST 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></li>
<li><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-05-03T21:44:00.000+02:00">
21:44
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3190768" >Besiktas stuurt - zoals verwacht - zijn kat voor restant van bekerduel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T21:18:00.000+02:00">
21:18
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3190744" >Tackelende scheids is &#034;ref van het jaar&#034; in Frankrijk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T21:04:00.000+02:00">
21:04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_HF_terug/1.3189450" >Livestream: Atletico en Arsenal strijden om een plaats in de finale van de Europa League</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T20:53:00.000+02:00">
20:53
</ins>
<a href="/cm/sporza/ander_nieuws/Squash/1.3190731" >Zusjes Gilis slaan België tot in de halve finales op het EK squash</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T20:30:00.000+02:00">
20:30
</ins>
<a href="/cm/sporza/wielrennen/1.3190605" >Geen Belgisch succes op dag 1 van de WB paracycling in Oostende</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T20:16:00.000+02:00">
20:16
</ins>
<a href="/cm/sporza/ander_nieuws/Judo/1.3190710" >Judoka Harmegnies ligt in Israëlisch ziekenhuis met hartproblemen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T19:46:00.000+02:00">
19:46
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3190695" >Lierse vraagt en krijgt uitstel van het BAS tot maandag</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T19:29:00.000+02:00">
19:29
</ins>
<a href="/cm/sporza/wielrennen/1.3190691" >Peloton verkijkt zich op vluchters in Yorkshire, droomdag voor Tanfield</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T18:30:00.000+02:00">
18:30
</ins>
<a href="/cm/sporza/ander_nieuws/Paardensport/1.3190671" >Philippaerts: &#034;Paardenembryo&#039;s van 70.000 euro zijn uitzonderlijk&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T18:29:00.000+02:00">
18:29
</ins>
<a href="/cm/sporza/atletiek/1.3190682" >Vervoort opent eigen tentoonstelling: &#034;Rollercoaster aan emoties&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T18:26:00.000+02:00">
18:26
</ins>
<a href="/cm/sporza/atletiek/1.3190450" >Kiprop geeft positieve dopingplas toe: &#034;Slachtoffer van afpersing&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T18:07:00.000+02:00">
18:07
</ins>
<a href="/cm/sporza/ander_nieuws/Snooker/1.3183903" >Higgins gaat door op zijn elan en neemt meteen voorsprong in halve finales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T17:31:00.000+02:00">
17:31
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA_Rabat/MG_WTA_Rabat_KF/1.3190633" >Mertens veegt het gravel aan met Errani en staat in de halve finales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T17:11:00.000+02:00">
17:11
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_giro_ditalia_2018/1.3189078" >Campenaerts voor tijdrit: &#034;10 procent kans op roze trui&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T16:25:00.000+02:00">
16:25
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190634" >Giro-baas: &#034;Als Froome wint, blijft zijn eindzege ook bij een schorsing&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T16:00:00.000+02:00">
16:00
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3190631" >Mourinho is &#034;positief&#034; over fitheid Lukaku en toekomst Fellaini</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T15:44:00.000+02:00">
15:44
</ins>
<a href="/cm/sporza/extra/opvallend/1.3190629" >Rio Ferdinand krijgt geen bokslicentie: &#034;Een opdoffer&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T15:06:00.000+02:00">
15:06
</ins>
<a href="/cm/sporza/wielrennen/Giro/1.3190608" >Wellens: &#034;Zag Israël eerst niet zitten, maar nu ben ik blij dat ik hier ben&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T14:42:00.000+02:00">
14:42
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3190598" >Maaseik haalt beloftevolle Belgische middenblokker Elias Thys</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-05-03T14:09:00.000+02:00">
14:09
</ins>
<a href="/cm/sporza/extra/Poll/1.3190594" >POLL: Moet er volgend jaar een VAR zijn in de Champions League?</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Thu May 03 22:00:00 CEST 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', ["jupilerproleague"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3190695" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.jupilerproleague.lierse_vraagt_en_krijgt_uitstel_van_het_bas_tot_maandag_id_1-3190695&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.jupilerproleague.lierse_vraagt_en_krijgt_uitstel_van_het_bas_tot_maandag_id_1-3190695&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod16 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
