<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3084159" media="only screen and (max-width: 400px)">
<title>Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;" />
<meta property="og:description" content="Werk en privé gescheiden houden? Verleden tijd voor de spelers van Racing Genk. Een polsband registreert dag en nacht elke beweging en speelt de data door naar de coaches." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3084161!image/2306488650.jpg_gen/derivatives/landscape670/2306488650.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" />
<meta name="twitter:title" content="Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;" />
<meta name="twitter:description" content="Werk en privé gescheiden houden? Verleden tijd voor de spelers van Racing Genk. Een polsband registreert dag en nacht elke beweging en speelt de data door naar de coaches." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3084161!image/2306488650.jpg_gen/derivatives/landscape670/2306488650.jpg" />
<link rel="alternate" type="application/atom+xml" title="Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;" href="/cm/sporza/voetbal/Jupiler_Pro_League?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1505396230!sporza2012-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', ["jupilerproleague"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Thu Oct 19 10:50:01 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', ["jupilerproleague"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Thu Oct 19 10:52:01 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-10-19T10:52:01.618+02:00"><span id="siteDate">19 oktober 2017</span>
<span id="siteTime">10:52</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4760 Thu Oct 19 10:52:17 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="current">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Confederations_Cup" title="Confederations Cup" ><span>&raquo; </span>Confederations Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" >Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">19/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:10</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" >
<img src="/polopoly_fs/1.3084161!image/2306488650.jpg_gen/derivatives/landscape190/2306488650.jpg" alt="Genk monitort spelers de klok rond: &quot;Evolutie waar we niet omheen kunnen&quot;" width="190" height="107" />
<span class="category jupiler-pro-league"><small>Jupiler Pro League</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" >Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">19/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:10</span></p>
<p class="desc">
<span class="category jupiler-pro-league catinvis"><small><a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" >Jupiler Pro League</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" >Werk en privé gescheiden houden? Verleden tijd voor de spelers van Racing Genk. Een polsband registreert dag en nacht elke beweging en speelt de data door naar de coaches.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-19T07:50:00.000+02:00">
07:50
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084114" >Tweets, video en foto&#039;s: de misser van Svilar en de troostende Lukaku</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T08:46:00.000+02:00">
08:46
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3/1.3082976" >Vitesse-coach: &#034;We moeten beide duels tegen Zulte Waregem winnen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T07:37:00.000+02:00">
07:37
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084107" >Deschacht: &#034;0-4? Normaal gooien supporters dan met bier, nu applaus&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T06:34:00.000+02:00">
06:34
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084094" >VIDEO: alle goals van woensdagavond in de Champions League (inclusief de fout van Svilar)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:37:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082473" >Anderlecht staat zijn mannetje, maar de sterren van PSG leggen er toch 4 in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T23:41:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084068" >Vanhaezebrouck: &#034;We toonden durf. Dat is de weg die we willen inslaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:37:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082471" >Hazard en Dzeko scoren elk twee keer, maar geen winnaar in Chelsea-Roma</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:40:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082474" >Svilar schrijft geschiedenis, maar betaalt ook leergeld tegen Manchester United</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:35:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082469" >10 Barcelonezen nemen afstand van Olympiakos en zijn Belgen, Proto voorkomt erger</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:39:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082472" >Bayern München is een maatje te groot voor onmondig Celtic</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Ronde_van_Guangxi_2017/1.3083016" >Gaviria sprintkoning in eerste etappe Ronde van Guangxi</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">19/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:31</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Ronde_van_Guangxi_2017/1.3083016" >
<img src="/polopoly_fs/1.3084157!image/4137351957.jpg_gen/derivatives/landscape190/4137351957.jpg" alt="Gaviria sprintkoning in eerste etappe Ronde van Guangxi" width="190" height="107" />
<span class="category ronde-van-guangxi"><small>Ronde van Guangxi</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Ronde_van_Guangxi_2017/1.3083016" >Gaviria sprintkoning in eerste etappe Ronde van Guangxi</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">19/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:31</span></p>
<p class="desc">
<span class="category ronde-van-guangxi catinvis"><small><a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Ronde_van_Guangxi_2017" title="Ronde van Guangxi" >Ronde van Guangxi</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Ronde_van_Guangxi_2017/1.3083016" >Fernando Gaviria (Quick Step) heeft de Ronde van Guangxi geopend met zijn elfde overwinning van het seizoen. Hij spurtte naar de etappezege en de leiderstrui.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-19T00:05:00.000+02:00">
00:05
</ins>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.3083496" >Belgische vrouwen- en mannenploeg stoten door in achtervolging op EK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T13:32:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/wielrennen/1.3083434" >Schotte: &#034;Tour of Guangxi is de revival van de WorldTour in China&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T16:06:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/wielrennen/1.3036984" >Belgen Roy Jans en Dieter Bouvry vinden onderdak bij Cibel-Cebon</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T09:30:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3083433" >Tourbaas: &#034;Kom naar de Ronde van Frankrijk, Tom&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T09:01:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/wielrennen/1.3083427" >Renners verkennen Chinese wegen: &#034;Er zijn hier geen verkeersregels&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T22:16:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3083338" >Veldrijders krijgen hun zin: finish niet meer bovenop Koppenberg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T19:20:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/wielrennen/1.3083116" >Van den Broeck laat tranen de vrije loop na afscheid: &#034;Dit doet me wel iets&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T10:40:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/wielrennen/1.3082996" >Pollentier over Tour van 1978: &#034;Ik voel me nog altijd winnaar&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T17:06:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_eendagswedstrijden_2017/1.3082820" >Nederlander Arvid de Kleijn zet Putte-Kapellen op zijn palmares</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T15:21:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/wielrennen/1.3082769" >Vallen, opstaan en weer doorgaan: de carrière van Jurgen Van den Broeck in beeld</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-8F/1.3083444" >Bemelmans stunt tegen enfant terrible Kyrgios (ATP-20) in Antwerpen</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">18/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:07</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-8F/1.3083444" >
<img src="/polopoly_fs/1.3084073!image/2387633834.jpg_gen/derivatives/landscape190/2387633834.jpg" alt="Bemelmans stunt tegen enfant terrible Kyrgios (ATP-20) in Antwerpen" width="190" height="107" />
<span class="category atp-antwerpen"><small>ATP-Antwerpen</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-8F/1.3083444" >Bemelmans stunt tegen enfant terrible Kyrgios (ATP-20) in Antwerpen</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">18/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">23:07</span></p>
<p class="desc">
<span class="category atp-antwerpen catinvis"><small><a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-8F" title="ATP-Antwerpen" >ATP-Antwerpen</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-8F/1.3083444" >Ruben Bemelmans heeft de tennisfans in Antwerpen op de banken gekregen met een spraakmakende overwinning tegen Nick Kyrgios in 3 sets.</a>
</p>
<div class="relatedmedia"><p><strong>
In dit artikel
</strong></p>
<ul>
<li class="video last">
<a href="/cm/sporza/videozone/sporten/tennis/1.3084074" class="videolink">Bemelmans wint de derde set met 6-3 en schakelt Kyrgios uit</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-18T21:58:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Luxemburg/MG_wta-lux-8F/1.3083442" >2e ronde is het eindstation voor Van Uytvanck in Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T18:52:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-R1/1.3083443" >Darcis rekent af met Duitser Stebe in Antwerpen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T17:05:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/tennis/1.3083670" >Konta neemt ondanks Wimbledon-succes afscheid van Belgische coach Fissette</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T12:17:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Luxemburg/MG_wta-lux-8F/1.3083441" >VIDEO: Mertens overwint dip en zit bij laatste 8 in Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T11:43:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Luxemburg/MG_wta-lux-r1/1.3082780" >Van Uytvanck zorgt voor 2 op 4 voor België in WTA-Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T11:23:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Luxemburg/MG_wta-lux-r1/1.3082773" >Watson mept Wickmayer in 1 uur uit WTA-Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-16T20:02:00.000+02:00">
16/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-R1/1.3082631" >Bemelmans overleeft slijtageslag en mag het nu tegen Kyrgios opnemen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-16T19:41:00.000+02:00">
16/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Luxemburg/MG_wta-lux-r1/1.3082646" >Flipkens moet meteen opkrassen in Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-16T15:33:00.000+02:00">
16/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Luxemburg/MG_wta-lux-r1/1.3082588" >Mertens mept Spaanse opponente in de vernieling in Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-16T12:42:00.000+02:00">
16/10
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3082541" >In het onderdeel waterfietsen hebben Goffin en Darcis Frankrijk al geklopt</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/1.3082434" >Kumpen grijpt net naast derde titel in Europese Nascar</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">15/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:45</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/1.3082434" >
<img src="/polopoly_fs/1.3082443!image/1628622850.jpg_gen/derivatives/landscape190/1628622850.jpg" alt="Kumpen grijpt net naast derde titel in Europese Nascar" width="190" height="107" />
<span class="category automotor"><small>auto/motor</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/1.3082434" >Kumpen grijpt net naast derde titel in Europese Nascar</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">15/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:45</span></p>
<p class="desc">
<span class="category automotor catinvis"><small><a href="/cm/sporza/auto_motor" title="auto/motor" >auto/motor</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/1.3082434" >Anthony Kumpen is er in Zolder niet in geslaagd om zijn Europese titel in de Nascar te verlengen. De Israëliër Alon Day had zondag genoeg aan de vierde plaats om de titel te pakken.</a>
</p>
<div class="relatedmedia"><p><strong>
In dit artikel
</strong></p>
<ul>
<li class="video last">
<a href="/cm/sporza/videozone/programmas/sportweekend/2.52132?video=1.3082359" class="videolink">Kumpen: &#034;Populariteit Nascar stijgt hier&#034;</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-13T21:31:00.000+02:00">
13/10
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3081104" >F1-debutant Hartley vervangt Gasly bij Toro Rosso</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-12T16:56:00.000+02:00">
12/10
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3080673" >&#034;Niet iedereen kan zeggen dat hij Senna geklopt heeft&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-08T14:22:00.000+02:00">
08/10
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3077805" >Gebroken wiel dwingt Neuville tot opgave in Catalonië, Ogier loopt uit in WK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-08T08:38:00.000+02:00">
08/10
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929305" >Zegevierende Hamilton doet gouden zaak door uitvallen Vettel, Vandoorne 14e in Japan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-07T14:13:00.000+02:00">
07/10
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3078689" >Palmer moet nu al opkrassen bij Renault, Sainz maakt seizoen vol</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-01T20:27:00.000+02:00">
01/10
</ins>
<a href="/cm/sporza/extra/opvallend/1.3076571" >Nederlanders gaan letterlijk door dak na zege Verstappen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-01T17:52:00.000+02:00">
01/10
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.3074648" >België 4e in Motorcross der Naties, Frankrijk wint 4 keer op een rij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-01T14:51:00.000+02:00">
01/10
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3076191" >Vandoorne: &#034;De beste race uit mijn F1-carrière&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-01T10:38:00.000+02:00">
01/10
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.3074987" >Lage Landen schitteren in Maleisië: 2e GP-zege Verstappen, Vandoorne is 7e</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-28T11:03:00.000+02:00">
28/09
</ins>
<a href="/cm/sporza/auto_motor/rally/1.3074554" >Thierry Neuville krijgt een Noorse ploegmaat bij Hyundai</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/atletiek/WK_atletiek" title="WK atletiek" ><span>&raquo; </span>WK atletiek</a>
</li>
</ul>
<a href="/cm/sporza/atletiek" class="navMore" title="atletiek" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/atletiek/1.3083007" >Nafi Thiam te gast in &#034;Die Huis&#034;: &#034;Ik zal nooit meer beter kunnen doen&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">18/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">11:58</span></p>
<div class="media">
<a href="/cm/sporza/atletiek/1.3083007" >
<img src="/polopoly_fs/1.3083113!image/435172736.jpg_gen/derivatives/landscape190/435172736.jpg" alt="Nafi Thiam te gast in &quot;Die Huis&quot;: &quot;Ik zal nooit meer beter kunnen doen&quot;" width="190" height="107" />
<span class="category atletiek"><small>atletiek</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/atletiek/1.3083007" >Nafi Thiam te gast in &#034;Die Huis&#034;: &#034;Ik zal nooit meer beter kunnen doen&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">18/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">11:58</span></p>
<p class="desc">
<span class="category atletiek catinvis"><small><a href="/cm/sporza/atletiek" title="atletiek" >atletiek</a></small><i></i> - </span>
<a href="/cm/sporza/atletiek/1.3083007" >Nafi Thiam was dinsdagavond de centrale gast in &#034;Die Huis&#034; op Eén. Thiam, de fantastische atlete kenden we al. In het programma leren we haar persoonlijke kant kennen.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-18T11:42:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/atletiek/1.3083483" >Olympisch hoogspringkampioene Beitia stopt met topsport</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-14T20:57:00.000+02:00">
14/10
</ins>
<a href="/cm/sporza/atletiek/1.3081697" >Thiam wordt niet verkozen tot Europese Atlete van het Jaar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-08T17:33:00.000+02:00">
08/10
</ins>
<a href="/cm/sporza/atletiek/1.3079525" >Voor het eerst in 15 jaar wint een Amerikaan in Chicago</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-06T14:19:00.000+02:00">
06/10
</ins>
<a href="/cm/sporza/atletiek/1.3078329" >Tsjitsjerova is haar bronzen hoogspringmedaille van 2008 definitief kwijt</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-04T11:58:00.000+02:00">
04/10
</ins>
<a href="/cm/sporza/atletiek/1.3077634" >Toen waren ze nog met 4: Thiam weet op 14/10 of ze Europese atlete van 2017 is</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-03T20:12:00.000+02:00">
03/10
</ins>
<a href="/cm/sporza/atletiek/1.3077507" >Berings zoekt sponsors: &#034;Elke steun kan het verschil maken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-03T13:08:00.000+02:00">
03/10
</ins>
<a href="/cm/sporza/atletiek/1.3077250" >Louise Carton mist de start van het veldloopseizoen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-02T16:32:00.000+02:00">
02/10
</ins>
<a href="/cm/sporza/atletiek/1.3076891" >Wordt Thiam atlete van het jaar? Schippers niet genomineerd</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-01T14:25:00.000+02:00">
01/10
</ins>
<a href="/cm/sporza/atletiek/1.3076166" >Bijna 10.000 sportievelingen lopen (halve) marathon door Brussel, Kenianen domineren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-27T10:41:00.000+02:00">
27/09
</ins>
<a href="/cm/sporza/atletiek/1.3073825" >Carton: &#034;Mijn grens overschreden en daar betaal ik de prijs voor&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/atletiek" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/atletiek" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3080830" >Antwerp Giants en Charleroi beginnen met zege aan FIBA Europe Cup</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">18/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:28</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3080830" >
<img src="/polopoly_fs/1.3084040!image/4293655953.jpg_gen/derivatives/landscape190/4293655953.jpg" alt="Antwerp Giants en Charleroi beginnen met zege aan FIBA Europe Cup" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3080830" >Antwerp Giants en Charleroi beginnen met zege aan FIBA Europe Cup</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">18/10/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:28</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3080830" >4 teams vertegenwoordigen de Belgische kleuren in de FIBA Europe Cup. Hoe presteren Antwerp, Brussels, Charleroi en Bergen in de Europese beker?</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-18T12:38:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3083513" >Volleyballer Verhees is beste middenman van Serie A</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T07:43:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3083403" >Nachtje NBA: Irving uitgejouwd, Rockets verknallen titelfeest Warriors</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T06:38:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3083397" >Niet voor gevoelige kijkers: NBA-seizoen begint met vreselijke beenbreuk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T22:50:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3068764" >Oostende is niet opgewassen tegen de Turkse vicekampioen in de CL basketbal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T22:04:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3083317" >Asterix verliest zijn heenmatch in de CL na thriller</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T14:42:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3082657" >Xhaët over transfergekte in NBA: &#034;Het gekste tussenseizoen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-15T21:09:00.000+02:00">
15/10
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3073627" >Brussels doet wat het moet doen in de basketbalbeker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-15T17:41:00.000+02:00">
15/10
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3082244" >Maaseik verslikt zich bijna in Gent, eerste zege voor Borgworm</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-14T23:05:00.000+02:00">
14/10
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3080032" >Aalstar blijft in het zog van Oostende na zeer nipte zege</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-14T21:54:00.000+02:00">
14/10
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3081820" >Aalst heeft tegen Roeselare niets in de pap te brokken</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Pyeongchang-2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>Jupiler Pro League</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3084159" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Genk%20monitort%20spelers%20de%20klok%20rond%3A%20%22Evolutie%20waar%20we%20niet%20omheen%20kunnen%22&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3084159" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3084159" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3084159&amp;text=Genk%20monitort%20spelers%20de%20klok%20rond%3A%20%22Evolutie%20waar%20we%20niet%20omheen%20kunnen%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3084159">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3084159" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Genk%20monitort%20spelers%20de%20klok%20rond%3A%20%22Evolutie%20waar%20we%20niet%20omheen%20kunnen%22&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3084159" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3084159" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2FJupiler_Pro_League%2F1.3084159&amp;text=Genk%20monitort%20spelers%20de%20klok%20rond%3A%20%22Evolutie%20waar%20we%20niet%20omheen%20kunnen%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3084161!image/2306488650.jpg_gen/derivatives/landscape670/2306488650.jpg" alt="De polsband is tijdens de training overbodig." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">De polsband is tijdens de training overbodig.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3084161?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3084161!image/2306488650.jpg_gen/derivatives/landscape70/2306488650.jpg" alt="" title="De polsband is tijdens de training overbodig." class="extrasmall" />
<span class="thumbnail_description">
<span>De polsband is tijdens de training overbodig.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>do 19/10/2017 - 10:10</strong>
</small>
<strong>Werk en privé gescheiden houden? Verleden tijd voor de spelers van Racing Genk. Een polsband registreert dag en nacht elke beweging en speelt de data door naar de coaches.</strong>
</div>
<p id="tags">
<small>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5028">Racing Genk</a>
</small>
</p>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Whoop, zo heet het veelbesproken systeem dat Racing Genk dit seizoen gebruikt om zijn spelers op de voet te volgen: wanneer ze eten, wanneer ze slapen... Zo willen de Limburgers de prestaties op het veld optimaliseren, weet Het Laatste Nieuws.</p>
<p>Op basis van de data worden het recuperatievermogen van de speler berekend en het aantal uren dat hij nodig heeft om fris op training te staan.</p>
<p>&ldquo;Voor ons is dit een middel om bij te dragen tot het professioneel begeleiden van onze mensen&rdquo;, zegt physical coach Ruben Peeters. &quot;Op basis van de data wordt de intensiteit van de training bepaald.&quot;</p>
</div>
</div>
<div class="articlecontent">
<h3>&#034;Een enkelband? Het is een evolutie in het voetbal&#034;</h3>
<div class="paragraph">
<p>Volgens Chris Goossens, de ploegarts van KV Oostende, zal binnenkort elke club ermee aan de slag gaan. &quot;Het is een voortzetting van wat we al sinds 2000 gebruiken. We vragen via een app van Polar aan de spelers of ze goed geslapen hebben en goed gerecupereerd zijn. Zo houden we een dagboek bij.&quot;</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider widgetQuote">
<div class="quote-box">
<q><span><i></i><span>Een gebrek aan vertrouwen? Jonge spelers hebben soms een speciale levensstijl, maar ze moeten ook respect tonen voor de club waar ze goed worden betaald.</span></span></q>
<div class="clearfix"></div>
</div>
<cite><i></i><span>Chris Goossens</span></cite>
</div>
</div>
<div class="paragraph">
<p>&quot;Met Whoop gaan ze een stapje verder: het is geen subjectieve weergave van wat de voetballer wil vertellen, maar het zijn objectieve data over wat de speler heeft gedaan de laatste 24 uur.&quot;</p>
<p>&quot;Whoop verwittigt ook, net zoals de populaire apps op de smartphone, wanneer je onvoldoende hebt geslapen of je rust niet respecteert. Voetballers durven immers te gaan stappen na een late wedstrijd en dat wordt dan geregistreerd.&quot;</p>
<p>&quot;Een gebrek aan vertrouwen? Jonge spelers hebben soms een speciale levensstijl, maar ze moeten ook respect tonen voor de club waar ze goed worden betaald. Ze spelen met hun carrière als ze het niet doen. Anders gaan ze in het rood op training en riskeren ze een blessure.&quot;</p>
<p>&quot;Je kan het misschien beschouwen als een enkelband, maar het is een evolutie in het voetbal.&quot; Racing Genk is de eerste Europese club die het systeem gebruikt. &quot;We kunnen er niet omheen&quot;, besluit Chris Goossens.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Genk%20monitort%20spelers%20de%20klok%20rond%3A%20%22Evolutie%20waar%20we%20niet%20omheen%20kunnen%22&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3084159"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3084159" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" data-counturl="http://sporza.be/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" data-text="Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste nieuws Jupiler Pro League</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-19T10:10:00.000+02:00">
10:10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" >Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T16:34:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3083646" >Charleroi geeft doelmannen Penneteau en Mandanda allebei contractverlenging</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T12:14:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3082520" >U vindt die van Oularé net iets mooier dan die van Berrier</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T11:26:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3083478" >Lokeren laat overbodige aanvaller gaan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T13:25:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3082874" >Custovic blijft tot eind volgend seizoen T1 van KV Oostende</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T09:45:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3082747" >Pocognoli: &#034;Standard is de grootste club van België&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-17T08:46:00.000+02:00">
17/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3082737" >Het moment van Van der Elst: &#034;Nick Cave! En Thomas Meunier&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-16T23:41:00.000+02:00">
16/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3082722" >Mulder over bevrijding bij Anderlecht-bestuur: &#034;Stress weg, zuurtjes komen boven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-16T21:21:00.000+02:00">
16/10
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3082661" >Dit is de kersverse mascotte van de Rode Duivels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-16T20:43:00.000+02:00">
16/10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3082656" >Test je kennis van de verkeersregels en maak zo je ploeg &#034;kampioen&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal/Jupiler_Pro_League" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4760 Thu Oct 19 10:52:17 CEST 2017 (1m) -->
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider dashboard">
<h4>
<span>Voetbal in Match Center</span>
</h4>
<div class="NOWLIVE">
<h6>buitenland</h6>
<div class="nav-tabs2">
<ul class="hnav">
<li class="">
<a title="UEFA Europa League"
href="#dt739654312_0_0"><span></span></a>
</li>
</ul>
<div id="dt739654312_0_0">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718" >
UEFA Europa League
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3" >
Speeldag 3
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
FK Vardar
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3/1.3083644">
19:00
</a>
</td>
<td >
Real Sociedad
</td>
</tr>
<tr class="even upcoming">
<td >
FC Zenit
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173576&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
Rosenborg BK
</td>
</tr>
<tr class="odd upcoming">
<td >
Zulte Waregem
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3/1.3082976">
19:00
</a>
</td>
<td >
Vitesse
</td>
</tr>
<tr class="even upcoming">
<td >
OGC Nice
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3/1.3083437">
19:00
</a>
</td>
<td >
SS Lazio
</td>
</tr>
<tr class="odd upcoming">
<td >
Zorya Luhansk
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173551&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
Hertha BSC
</td>
</tr>
<tr class="even upcoming">
<td >
Östersunds FK
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173552&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
Athletic Club
</td>
</tr>
<tr class="odd upcoming">
<td >
Olympique Marseille
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173539&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
Vitória Guimarães
</td>
</tr>
<tr class="even upcoming">
<td >
Atiker Konyaspor
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173540&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
Red Bull Salzburg
</td>
</tr>
<tr class="odd upcoming">
<td >
Rode Ster Belgrado
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3/1.3083438">
19:00
</a>
</td>
<td >
Arsenal
</td>
</tr>
<tr class="even upcoming">
<td >
BATE Borisov
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173528&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
1. FC Köln
</td>
</tr>
<tr class="odd upcoming">
<td >
Hapoel Beer Sheva
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173515&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
FCSB
</td>
</tr>
<tr class="even upcoming">
<td >
FC Lugano
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173516&amp;sport=FOOTBALL">
19:00
</a>
</td>
<td >
Viktoria Plzen
</td>
</tr>
<tr class="odd upcoming">
<td >
FC Astana
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3?matchId=2173444&amp;sport=FOOTBALL">
17:00
</a>
</td>
<td >
Maccabi Tel Aviv
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<p class="more"><a href="/cm/sporza/matchcenter/mc_voetbal" >naar het Match Center</a></p>
</div>
<div class="divider tile thematic jpltheme" data-href="/cm/7.50574?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3078088(2.51065)-1.3080464(2.51065)-1.3078095(2.51065)-1.3078086(2.51065)-1.3078083(2.51065)-1.3078082(2.51065)-1.3078084(2.51065)-1.3078081(2.51065)-1.3078102(2.51065)-1.3075051(2.51065)-1.3075050(2.51065)-1.3075049(2.51065)-1.3075055(2.51067)-1.3075045(2.51065)-1.3075048(2.51065)">
<h4><span>Jupiler Pro League</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP10/1.3078088?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Standard - Kortrijk (3-1)</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/10/md-ast-8b53123b-9c4e-4d88-b035-0f795b0aa3a3.tmb/0044.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Standard - Kortrijk (3-1)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP10/1.3080464?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit KV Oostende - Club Brugge (2-3)</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/10/md-ast-102e63f9-3036-425c-b396-a1e634ab2066.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit KV Oostende - Club Brugge (2-3)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP10/1.3078095?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Antwerp - Zulte Waregem (3-0)</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/10/md-ast-695636a2-4528-49fa-8765-418cd9bab0f0.tmb/0008.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Antwerp - Zulte Waregem (3-0)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP10/1.3078086?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Gent - Waasland-Beveren (2-0)</span>
<span class="video">
<img src="/polopoly_fs/1.3081834!image/2468908651.jpg_gen/derivatives/landscape110/2468908651.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Gent - Waasland-Beveren (2-0)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Goals_1718/JPL_1718_goals_SP10/1.3078083?playlist=7.50574" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Genk - Moeskroen (1-1)</span>
<span class="video">
<img src="/polopoly_fs/1.3081685!image/12000080.jpg_gen/derivatives/landscape110/12000080.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Genk - Moeskroen (1-1)</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider roundoverview football">
<!-- jsp/sport/roundoverview/roundOverviewTeaserSmall.jsp -->
<h4>
<span>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718" class="competition" title="Jupiler Pro League" >Jupiler Pro League</a>
<span class="bar">&nbsp;|&nbsp;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11" class="matchgroup" title="Speeldag 11" >Speeldag 11</a>
</span>
<a class="browsenav prev" href="/cm/7.62455?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.50272"><span>&lt;</span></a>
<a class="browsenav next" href="/cm/7.62455?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.50274"><span>&gt;</span></a>
</h4>
<table>
<tr class="odd upcoming">
<td class="host">
Excel Moeskroen
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083600">20/10</a>
</td>
<td class="visitor">
Standard
</td>
</tr>
<script id="flatduel-score-template" type="text/x-handlebars-template">
{{#if matchStatus.anyButPostponed}}
{{#unless matchStatus.upcoming}}
{{#if scoreBoard.homeGoals}}
{{scoreBoard.homeGoals}}-{{scoreBoard.awayGoals}}
{{#if matchStatus.played}}
{{#if scoreBoard.homeShootoutScore}}
<br/>(pen:&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
<br/>n.v.
{{/if}}
{{/if}}
{{else}}
{{#if scoreBoard.hostSetsWon}}
{{scoreBoard.hostSetsWon}}-{{scoreBoard.visitorSetsWon}}
{{/if}}
{{/if}}
{{else}}
{{formattedScheduledDate}}
{{/unless}}
{{else}}
{{#if matchStatus.postponed}}
{{progress}}
{{else}}
{{formattedScheduledDate}}
{{/if}}
{{/if}}
</script>
<tr class="even upcoming">
<td class="host">
Lokeren
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083601">21/10</a>
</td>
<td class="visitor">
Charleroi
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Eupen
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083602">21/10</a>
</td>
<td class="visitor">
KV Mechelen
</td>
</tr>
<tr class="even upcoming">
<td class="host">
STVV
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083603">21/10</a>
</td>
<td class="visitor">
KV Oostende
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Kortrijk
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083604">21/10</a>
</td>
<td class="visitor">
AA Gent
</td>
</tr>
<tr class="even upcoming">
<td class="host">
Club Brugge
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083605">22/10</a>
</td>
<td class="visitor">
Antwerp
</td>
</tr>
<tr class="odd upcoming">
<td class="host">
Anderlecht
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083606">22/10</a>
</td>
<td class="visitor">
Racing Genk
</td>
</tr>
<tr class="even upcoming">
<td class="host">
Zulte Waregem
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/MG_JPL_Speeldag_11/1.3083607">22/10</a>
</td>
<td class="visitor">
Waasland-Beveren
</td>
</tr>
</table>
</div>
<script id="match-setSmall-template" type="text/x-handlebars-template">
{{#setlist sets}}<td class='set updateable {{currentset}} {{winner}}'>{{score}}<sup>{{tie}}</sup></td>{{/setlist}}
</script>
<div id="" class="divider ranking ">
<h4>
<span>Stand</span>
</h4>
<div id="tabAlgemeen776782580">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Punten">P</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4035&amp;cid=48&amp;sid=493">Club Brugge</a></td>
<td>10</td>
<td>27</td>
</tr>
<tr>
<td>2 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4500&amp;cid=48&amp;sid=493">Charleroi</a></td>
<td>10</td>
<td>21</td>
</tr>
<tr>
<td>3 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4201&amp;cid=48&amp;sid=493">Antwerp</a></td>
<td>10</td>
<td>18</td>
</tr>
<tr>
<td>4 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=119442&amp;cid=48&amp;sid=493">Excel Moeskroen</a></td>
<td>10</td>
<td>18</td>
</tr>
<tr>
<td>5 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4209&amp;cid=48&amp;sid=493">Anderlecht</a></td>
<td>10</td>
<td>18</td>
</tr>
<tr>
<td>6 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=102513&amp;cid=48&amp;sid=493">STVV</a></td>
<td>10</td>
<td>17</td>
</tr>
<tr>
<td>7 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=103844&amp;cid=48&amp;sid=493">Zulte Waregem</a></td>
<td>10</td>
<td>16</td>
</tr>
<tr>
<td>8 </td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=118772&amp;cid=48&amp;sid=493">Waasland-Beveren</a></td>
<td>10</td>
<td>12</td>
</tr>
</tbody>
</table>
</div>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/1.3001318">meer <span>&raquo;</span></a>
</p>
</div>
<div class="divider topscorers">
<h4>
<span>Topscorers</span>
</h4>
<table class="sortable">
<thead>
<tr>
<th scope="col">&nbsp;</th>
<th scope="col">Speler</th>
<th scope="col">Club</th>
<th scope="col"><img alt="Doelpunten" title="Doelpunten" src="/html/sport/images/lmc/logo/field_goal.gif" width="12" height="12" /></th>
<th scope="col"><abbr title="Aantal matchen">M</abbr></th>
<th scope="col"><abbr title="Gemiddelde">Gem.</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=922768&amp;cid=48" data-width="425" data-height="500">
Zinho Gano
</a>
</td>
<td class="team">KV Oostende / Waasland-Beveren</td>
<td>7</td>
<td>10</td>
<td>
0,70
</td>
</tr>
<tr>
<td>2</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=674749&amp;cid=48" data-width="425" data-height="500">
Mbaye Leye
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=105244&amp;cid=48&amp;sid=493">Eupen</a></td>
<td>6</td>
<td>7</td>
<td>
0,86
</td>
</tr>
<tr>
<td>3</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1515970&amp;cid=48" data-width="425" data-height="500">
Henry Onyekuru
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4209&amp;cid=48&amp;sid=493">Anderlecht</a></td>
<td>6</td>
<td>9</td>
<td>
0,67
</td>
</tr>
<tr>
<td>4</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1247801&amp;cid=48" data-width="425" data-height="500">
Jonathan Bolingi
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=119442&amp;cid=48&amp;sid=493">Excel Moeskroen</a></td>
<td>6</td>
<td>9</td>
<td>
0,67
</td>
</tr>
<tr>
<td>5</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1671917&amp;cid=48" data-width="425" data-height="500">
Boureima Hassane Bandé
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4210&amp;cid=48&amp;sid=493">KV Mechelen</a></td>
<td>5</td>
<td>6</td>
<td>
0,83
</td>
</tr>
<tr>
<td>6</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1521989&amp;cid=48" data-width="425" data-height="500">
Dennis
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4035&amp;cid=48&amp;sid=493">Club Brugge</a></td>
<td>5</td>
<td>7</td>
<td>
0,71
</td>
</tr>
<tr>
<td>7</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1074852&amp;cid=48" data-width="425" data-height="500">
Siebe Schrijvers
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=5002&amp;cid=48&amp;sid=493">Racing Genk</a></td>
<td>5</td>
<td>10</td>
<td>
0,50
</td>
</tr>
<tr>
<td>8</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=841235&amp;cid=48" data-width="425" data-height="500">
Ryota Morioka
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=118772&amp;cid=48&amp;sid=493">Waasland-Beveren</a></td>
<td>5</td>
<td>10</td>
<td>
0,50
</td>
</tr>
<tr>
<td>9</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=867082&amp;cid=48" data-width="425" data-height="500">
William Owusu
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4201&amp;cid=48&amp;sid=493">Antwerp</a></td>
<td>4</td>
<td>7</td>
<td>
0,57
</td>
</tr>
<tr>
<td>10</td>
<td class="player">
<a href="#" class="popup" data-href="/cm/7.1108?pid=1405966&amp;cid=48" data-width="425" data-height="500">
Wesley Moraes
</a>
</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.4982?tid=4035&amp;cid=48&amp;sid=493">Club Brugge</a></td>
<td>4</td>
<td>8</td>
<td>
0,50
</td>
</tr>
</tbody>
</table>
<p class="more">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1718/2.5200">meer <span>&raquo;</span></a>
</p>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/lists/eersteklassers" data-widget-id="479273376800727041">Tweets from https://twitter.com/sporza/lists/eersteklassers</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="divider tile thematic darkgreentheme" data-href="/cm/7.37561?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3084079(2.25570)-1.3083727-1.3083721(2.25570)-1.3083535(2.25570)-1.3083532(2.25570)-1.3083530(2.25570)-1.3083390(2.25570)-1.3082962-1.3082928(2.25570)-1.3082922(2.25570)-1.3082649-1.3082647-1.3082642-1.3082495(2.25570)-1.3082392(2.25570)-1.3082221(2.25570)-1.3081872(2.25570)-1.3078086(2.25570)-1.3081861(2.25570)-1.3081847(2.25570)-1.3078083(2.25570)-1.3078084(2.25570)-1.3081630(2.25570)-1.3078082(2.25570)-1.3082478(2.25570)-1.3081543(2.25570)-1.3078102(2.25570)-1.3081039(2.25570)-1.3081022-1.3080989(2.25570)">
<h4><span>voetbal</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3084079?playlist=7.37561" class="videolink">
<span class="title title_before_media">Het journaal laat met o.a. de 0-4-nederlaag van Anderlecht tegen PSG</span>
<span class="video">
<img src="/polopoly_fs/1.3084009!image/1497237195.jpg_gen/derivatives/landscape270/1497237195.jpg" alt="" width="270" height="152" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Het journaal laat met o.a. de 0-4-nederlaag van Anderlecht tegen PSG</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/1.3083727" class="videolink">
<span class="title title_before_media">Deense vrouwen staken en weigeren te spelen tegen Zweden</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/10/md-ast-32f631cc-550f-4310-81bb-9abdd77944a0.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Deense vrouwen staken en weigeren te spelen tegen Zweden</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3083721?playlist=7.37561" class="videolink">
<span class="title title_before_media">Veel volk aan het hotel voor de Parijse sterren</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/10/md-ast-797cbd5b-e953-4803-bb0e-eb683da08d8c.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Veel volk aan het hotel voor de Parijse sterren</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/programmas/SportJournaal/1.3083535?playlist=7.37561" class="videolink">
<span class="title title_before_media">Sport in Het journaal met o.m. City - Napoli en Real - Tottenham</span>
<span class="abstract abstract_before_media">Op de derde speeldag van de Champions League heeft Kevin De Bruyne Dries Mertens met lege handen naar huis gestuurd.</span>
<span class="video">
<img src="/polopoly_fs/1.3083320!image/2595619999.jpg_gen/derivatives/landscape110/2595619999.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Sport in Het journaal met o.m. City - Napoli en Real - Tottenham</span>
<span class="abstract abstract_after_media">Op de derde speeldag van de Champions League heeft Kevin De Bruyne Dries Mertens met lege handen naar huis gestuurd.</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/EuropaLeague/1.3083532?playlist=7.37561" class="videolink">
<span class="title title_before_media">België - Nederland in de Europa League</span>
<span class="abstract abstract_before_media">Op de derde speeldag van de Europa League krijgt bekerwinnaar Zulte Waregem de Nederlandse club Vitesse op bezoek.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/10/md-ast-fd59c71b-245a-4081-963c-0476f1ebf847.tmb/0013.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">België - Nederland in de Europa League</span>
<span class="abstract abstract_after_media">Op de derde speeldag van de Europa League krijgt bekerwinnaar Zulte Waregem de Nederlandse club Vitesse op bezoek.</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<a data-page="3" ><span></span></a>
<a data-page="4" ><span></span></a>
<a data-page="5" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>Jupiler Pro League</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/2.44644" title="Jupiler Pro League in het Match Center" >Jupiler Pro League in het Match Center</a>
<i></i>
</li>
</ul>
</div>
<script>
function searchPerson() {
var linkHref = '/cm/7.1544?view=ajax';
var playerNamePart = $('#playername_input').val();
var href = linkHref + '&pn=' + playerNamePart;
showLoadingImage();
$.ajax({
type: "GET",
url: href,
success: function(response){
$('#searchperson_results').html(response);
showSearchPersonResults();
}
});
}
function showLoadingImage() {
$('#searchimg').hide();
$('#loadingimg').show();
}
function showSearchPersonResults() {
$('#searchperson_box').fadeIn('fast');
$('#searchimg').show();
$('#loadingimg').hide();
}
function closeSearchPersonResults() {
$('#searchperson_box').fadeOut('fast');
}
</script>
<div style="display:none;">
</div>
<div id="infosearch_box" class="divider infosearch">
<h4><span>info-zoeker</span></h4>
<!-- players section -->
<div class="teaserBlock" id="players_section">
speler
<div>
<div class="search_box">
<div><input id="playername_input" type="text" value=""/></div>
<div class="search_button">
<a href="javascript:searchPerson();" title="zoek">
<img id="searchimg" src="/html/images/sporza/infostrada/icon_vergrootglas.gif"/>
<img id="loadingimg" style="display:none;" src="/html/images/sporza/infostrada/busy_indicator.gif"/>
</a>
</div>
</div>
<div class="clear"><!-- clear --></div>
<div id="searchperson_box" style="display:none;" >
<div id="title">resultaten</div>
<div id="close">
<a href="javascript:closeSearchPersonResults()" title="sluiten">x</a>
</div>
<div class="clear"><!-- clear --></div>
<div id="searchperson_results"></div>
</div>
</div>
</div>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section7746664610" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" title="Genk monitort spelers de klok rond: &quot;Evolutie waar we niet omheen kunnen&quot;" >
<ins>10:10</ins>
<span class="title"><i></i>Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Ronde_van_Guangxi_2017/1.3083016" title="Gaviria sprintkoning in eerste etappe Ronde van Guangxi" >
<ins>9:31</ins>
<span class="title"><i></i>Gaviria sprintkoning in eerste etappe Ronde van Guangxi</span>
</a>
</h3>
</div>
<div class="contentitem audio time">
<h3>
<a class="audiolink" title="Link opent in nieuw venster" href="/cm/1.3084147?view=popupPlayer">
<ins>9:00</ins>
<span class="title">Deschacht na de 0-4 tegen PSG: &#034;Normaal bier, nu applaus&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3/1.3082976" title="Vitesse-coach: &quot;We moeten beide duels tegen Zulte Waregem winnen&quot;" >
<ins>8:46</ins>
<span class="title"><i></i>Vitesse-coach: &#034;We moeten beide duels tegen Zulte Waregem winnen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084114" title="Tweets, video en foto&#39;s: de misser van Svilar en de troostende Lukaku" >
<ins>7:50</ins>
<span class="title"><i></i>Tweets, video en foto&#039;s: de misser van Svilar en de troostende Lukaku</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084107" title="Deschacht: &quot;0-4? Normaal gooien supporters dan met bier, nu applaus&quot;" >
<ins>7:37</ins>
<span class="title"><i></i>Deschacht: &#034;0-4? Normaal gooien supporters dan met bier, nu applaus&#034;</span>
</a>
</h3>
</div>
<div class="contentitem audio time">
<h3>
<a class="audiolink" title="Link opent in nieuw venster" href="/cm/1.516270?view=popupPlayer">
<ins>7:02</ins>
<span class="title">Sportnieuws met Steffy Merlevede</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084094" title="VIDEO: alle goals van woensdagavond in de Champions League (inclusief de fout van Svilar)" >
<ins>6:34</ins>
<span class="title"><i></i>VIDEO: alle goals van woensdagavond in de Champions League (inclusief de fout van Svilar)</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.3083496" title="Belgische vrouwen- en mannenploeg stoten door in achtervolging op EK" >
<ins>0:05</ins>
<span class="title"><i></i>Belgische vrouwen- en mannenploeg stoten door in achtervolging op EK</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084068" title="Vanhaezebrouck: &quot;We toonden durf. Dat is de weg die we willen inslaan&quot;" >
<ins>18/10</ins>
<span class="title"><i></i>Vanhaezebrouck: &#034;We toonden durf. Dat is de weg die we willen inslaan&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section7746664611" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082473" title="Anderlecht staat zijn mannetje, maar de sterren van PSG leggen er toch 4 in" >
<ins>18/10</ins>
<span class="title"><i></i>Anderlecht staat zijn mannetje, maar de sterren van PSG leggen er toch 4 in</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082474" title="Svilar schrijft geschiedenis, maar betaalt ook leergeld tegen Manchester United" >
<ins>18/10</ins>
<span class="title"><i></i>Svilar schrijft geschiedenis, maar betaalt ook leergeld tegen Manchester United</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084094" title="VIDEO: alle goals van woensdagavond in de Champions League (inclusief de fout van Svilar)" >
<ins>6:34</ins>
<span class="title"><i></i>VIDEO: alle goals van woensdagavond in de Champions League (inclusief de fout van Svilar)</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084114" title="Tweets, video en foto&#39;s: de misser van Svilar en de troostende Lukaku" >
<ins>7:50</ins>
<span class="title"><i></i>Tweets, video en foto&#039;s: de misser van Svilar en de troostende Lukaku</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082471" title="Hazard en Dzeko scoren elk twee keer, maar geen winnaar in Chelsea-Roma" >
<ins>18/10</ins>
<span class="title"><i></i>Hazard en Dzeko scoren elk twee keer, maar geen winnaar in Chelsea-Roma</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084068" title="Vanhaezebrouck: &quot;We toonden durf. Dat is de weg die we willen inslaan&quot;" >
<ins>18/10</ins>
<span class="title"><i></i>Vanhaezebrouck: &#034;We toonden durf. Dat is de weg die we willen inslaan&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3084107" title="Deschacht: &quot;0-4? Normaal gooien supporters dan met bier, nu applaus&quot;" >
<ins>7:37</ins>
<span class="title"><i></i>Deschacht: &#034;0-4? Normaal gooien supporters dan met bier, nu applaus&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3084081" title="De Witte komt naar ex-coach kijken: &quot;Prestatie van Anderlecht mag gezien worden&quot;" >
<ins>18/10</ins>
<span class="title"><i></i>De Witte komt naar ex-coach kijken: &#034;Prestatie van Anderlecht mag gezien worden&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082469" title="10 Barcelonezen nemen afstand van Olympiakos en zijn Belgen, Proto voorkomt erger" >
<ins>18/10</ins>
<span class="title"><i></i>10 Barcelonezen nemen afstand van Olympiakos en zijn Belgen, Proto voorkomt erger</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-8F/1.3083444" title="Bemelmans stunt tegen enfant terrible Kyrgios (ATP-20) in Antwerpen" >
<ins>18/10</ins>
<span class="title"><i></i>Bemelmans stunt tegen enfant terrible Kyrgios (ATP-20) in Antwerpen</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section7746664612" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3084079" class="videolink">
<ins datetime="2017-10-18T23:20:00.852+02:00">
18/10
</ins>
Het journaal laat met o.a. de 0-4-nederlaag van Anderlecht tegen PSG</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/tennis/1.3084074" class="videolink">
<ins datetime="2017-10-18T23:05:00.059+02:00">
18/10
</ins>
Bemelmans wint de derde set met 6-3 en schakelt Kyrgios uit</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.3083727" class="videolink">
<ins datetime="2017-10-18T20:02:00.465+02:00">
18/10
</ins>
Deense vrouwen staken en weigeren te spelen tegen Zweden</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3083721" class="videolink">
<ins datetime="2017-10-18T19:58:00.036+02:00">
18/10
</ins>
Veel volk aan het hotel voor de Parijse sterren</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52138" class="videolink">
<ins datetime="2017-10-16T23:48:00.361+02:00">
16/10
</ins>
Bekijk Extra Time van 16 oktober</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/archief/MG_sportnieuws/MG_voetbal/1.1012554" class="videolink">
<ins datetime="2011-04-28T22:18:00.592+02:00">
28/04
</ins>
Pfaff verloor in 1987 onder meer door een hakje van Madjer van Porto in finale ECI</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/retro/1.3083675" class="videolink">
<ins datetime="2017-10-18T17:19:00.728+02:00">
18/10
</ins>
Retro: McKayla Maroney pakt goud op de sprong op het WK in Antwerpen (2013)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/SportJournaal/1.3083535" class="videolink">
<ins datetime="2017-10-18T13:41:00.724+02:00">
18/10
</ins>
Sport in Het journaal met o.m. City - Napoli en Real - Tottenham</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/Champions_League/1.3083530" class="videolink">
<ins datetime="2017-10-18T13:31:00.987+02:00">
18/10
</ins>
Neymar jr. sloft door het Vanden Stock-stadion</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/atletiek/1.3083387" class="videolink">
<ins datetime="2017-10-17T23:13:00.448+02:00">
17/10
</ins>
Thiam geeft atletiekles in Zuid-Afrika: "De trainer doet nooit mee"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider link">
<a href="/cm/sporza/videozone/programmas/extratime" >
<img src="/polopoly_fs/1.562827!image/386354182.jpg" alt="" title="Extra Time" width="270" height="116" />
</a>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup sporza">
<h4><span>Nieuwsoverzicht per club</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5019" title="Anderlecht" >Anderlecht</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.49800" title="Antwerp" >Antwerp</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5035" title="Charleroi" >Charleroi</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5025" title="Club Brugge" >Club Brugge</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.10760" title="Eupen" >Eupen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5028" title="RC Genk" >RC Genk</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5026" title="AA Gent" >AA Gent</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5037" title="KV Kortrijk" >KV Kortrijk</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5033" title="KV Mechelen" >KV Mechelen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5030" title="Lokeren" >Lokeren</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5032" title="Moeskroen-P&eacute;ruwelz" >Moeskroen-Péruwelz</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.27641" title="Oostende" >Oostende</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5024" title="Standard" >Standard</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5974" title="STVV" >STVV</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.21354" title="Waasland-Beveren" >Waasland-Beveren</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/2.5027" title="Zulte Waregem" >Zulte Waregem</a>
<i></i>
</li>
</ul>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Thu Oct 19 10:52:01 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-10-19T10:10:00.000+02:00">
10:10
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3084159" >Genk monitort spelers de klok rond: &#034;Evolutie waar we niet omheen kunnen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T09:31:00.000+02:00">
09:31
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Ronde_van_Guangxi_2017/1.3083016" >Gaviria sprintkoning in eerste etappe Ronde van Guangxi</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T08:46:00.000+02:00">
08:46
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_3/1.3082976" >Vitesse-coach: &#034;We moeten beide duels tegen Zulte Waregem winnen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T07:50:00.000+02:00">
07:50
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084114" >Tweets, video en foto&#039;s: de misser van Svilar en de troostende Lukaku</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T07:37:00.000+02:00">
07:37
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084107" >Deschacht: &#034;0-4? Normaal gooien supporters dan met bier, nu applaus&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T06:34:00.000+02:00">
06:34
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084094" >VIDEO: alle goals van woensdagavond in de Champions League (inclusief de fout van Svilar)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-19T00:05:00.000+02:00">
00:05
</ins>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.3083496" >Belgische vrouwen- en mannenploeg stoten door in achtervolging op EK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T23:41:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3084068" >Vanhaezebrouck: &#034;We toonden durf. Dat is de weg die we willen inslaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T23:29:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/extra/opvallend/1.3084081" >De Witte komt naar ex-coach kijken: &#034;Prestatie van Anderlecht mag gezien worden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T23:07:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-European-Open-Antwerp/MG_ATP-Antwerpen-8F/1.3083444" >Bemelmans stunt tegen enfant terrible Kyrgios (ATP-20) in Antwerpen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:40:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082474" >Svilar schrijft geschiedenis, maar betaalt ook leergeld tegen Manchester United</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:39:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082472" >Bayern München is een maatje te groot voor onmondig Celtic</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:37:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082473" >Anderlecht staat zijn mannetje, maar de sterren van PSG leggen er toch 4 in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:37:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082471" >Hazard en Dzeko scoren elk twee keer, maar geen winnaar in Chelsea-Roma</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:35:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082469" >10 Barcelonezen nemen afstand van Olympiakos en zijn Belgen, Proto voorkomt erger</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T22:28:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3080830" >Antwerp Giants en Charleroi beginnen met zege aan FIBA Europe Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T21:58:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/Comp_WTA-Luxemburg/MG_wta-lux-8F/1.3083442" >2e ronde is het eindstation voor Van Uytvanck in Luxemburg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T21:14:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/voetbal/1.3083864" >Kwelduivel van Pfaff is nieuwe bondscoach van Algerije</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T20:22:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3083752" >Svilar stoot Casillas van de troon en is jongste doelman ooit in Champions League</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-10-18T19:56:00.000+02:00">
18/10
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_speeldag_3_woe/1.3082470" >Atletico hypothekeert kansen in CL met draak in Azerbeidzjan</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Thu Oct 19 10:49:59 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', ["jupilerproleague"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3084159" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.jupilerproleague.genk_monitort_spelers_de_klok_rond_evolutie_waar_we_niet_omheen_kunnen_id_1-3084159&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.jupilerproleague.genk_monitort_spelers_de_klok_rond_evolutie_waar_we_niet_omheen_kunnen_id_1-3084159&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod17 - 7.12.4.1</div>
<div id="infoBox"></div>
</body>
</html>
