<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/1.3061145">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3061145" media="only screen and (max-width: 400px)">
<title>&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;" />
<meta property="og:description" content="De tijd begint te dringen voor de kandidatuur van Brussel voor het EK 2020. Na november zal de UEFA nadenken over een alternatief voor het Eurostadion." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/1.3061145" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2886452!image/142634915.jpg_gen/derivatives/landscape670/142634915.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/1.3061145" />
<meta name="twitter:title" content="&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;" />
<meta name="twitter:description" content="De tijd begint te dringen voor de kandidatuur van Brussel voor het EK 2020. Na november zal de UEFA nadenken over een alternatief voor het Eurostadion." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2886452!image/142634915.jpg_gen/derivatives/landscape670/142634915.jpg" />
<link rel="alternate" type="application/atom+xml" title="&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;" href="/cm/sporza/voetbal?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', []);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Wed Sep 06 19:00:00 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', []);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Wed Sep 06 19:00:00 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-09-06T19:00:00.087+02:00"><span id="siteDate">06 september 2017</span>
<span id="siteTime">19:00</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4753 Wed Sep 06 19:00:13 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Red_Flames" title="Red Flames" ><span>&raquo; </span>Red Flames</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Confederations_Cup" title="Confederations Cup" ><span>&raquo; </span>Confederations Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/1.3061145" >&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:02</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/1.3061145" class="cropmiddle" >
<img src="/polopoly_fs/1.2886452!image/142634915.jpg_gen/derivatives/landscape190/142634915.jpg" alt="&quot;Pas na november kijkt UEFA naar alternatief voor Eurostadion&quot;" width="190" height="107" />
<span class="category voetbal"><small>voetbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/1.3061145" >&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:02</span></p>
<p class="desc">
<span class="category voetbal catinvis"><small><a href="/cm/sporza/voetbal" title="voetbal" >voetbal</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/1.3061145" >De tijd begint te dringen voor de kandidatuur van Brussel voor het EK 2020. Na november zal de UEFA nadenken over een alternatief voor het Eurostadion.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:10:00.000+02:00">
17:10
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.3061002" >Verkempinck: &#034;Roemeense ploeg heeft tijd nodig om verder te bouwen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T14:41:00.000+02:00">
14:41
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3060921" >Teleurgestelde Boskamp: &#034;Barcelona is een koopclub geworden&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-09-06T18:11:00.000+02:00">
18:11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3060899" >Mbappé: &#034;PSG is zeker een sportieve keuze&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:42:00.000+02:00">
12:42
</ins>
<a href="/cm/sporza/voetbal/1.3060878" >Janevski haalt Van der Heyden naar Macedonië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:11:00.000+02:00">
12:11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060832" >Wat als... Batshuayi en Hazard gewoon van kapsel ruilen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:57:00.000+02:00">
12:57
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060882" >14 seconden na transferdeadline: Adrien Silva mag niet spelen voor Leicester</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:10:00.000+02:00">
10:10
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060807" >Mourinho: &#034;Op 31 augustus had Lukaku ons 150 miljoen pond gekost&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T08:12:00.000+02:00">
08:12
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3060795" >Rode Duivels dankzij twee zeges op weg om WK-reekshoofd te worden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:30:00.000+02:00">
11:30
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3060839" >Supporters zetten Standard-spelers op scherp: &#034;Win of sterf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:43:00.000+02:00">
10:43
</ins>
<a href="/cm/sporza/voetbal/1.3060815" >De Keersmaecker zegt voetbalwereld helemaal vaarwel</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046969" >Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:36</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046969" >
<img src="/polopoly_fs/1.3061238!image/3984381853.jpg_gen/derivatives/landscape190/3984381853.jpg" alt="Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint" width="190" height="107" />
<span class="category vuelta-a-espana"><small>Vuelta a España</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046969" >Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">17:36</span></p>
<p class="desc">
<span class="category vuelta-a-espana catinvis"><small><a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017" title="Vuelta a Espa&ntilde;a" >Vuelta a España</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046969" >De moordende slotklim heeft spektakel opgeleverd in de 17e rit in de Vuelta. Froome verloor tijd en ziet Nibali naderen in het klassement. De ritzege op Los Machucos was voor Denifl.</a>
</p>
<div class="relatedmedia"><p><strong>
In dit artikel
</strong></p>
<ul>
<li class="video">
<a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3061220" class="videolink">Denifl zegeviert in de Vuelta, Froome verliest tijd in de slotfase</a></li>
<li class="video last">
<a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3061155" class="videolink">Bekijk de volledige beklimming van Los Muchacos</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:50:00.000+02:00">
17:50
</ins>
<a href="/cm/sporza/wielrennen/1.3061236" >Marianne Vos draait de rollen om en verslaat D&#039;hoore</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T16:05:00.000+02:00">
16:05
</ins>
<a href="/cm/sporza/wielrennen/1.3061060" >Gaviria is Viviani net te snel af, geparkeerde auto veroorzaakt zware val</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T13:40:00.000+02:00">
13:40
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3060912" >Wellens: &#034;We zijn een kleine ploeg, maar we willen ons wel tonen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T13:42:00.000+02:00">
13:42
</ins>
<a href="/cm/sporza/wielrennen/mountainbike/1.3060903" >&#034;De beste Ruben Scheire zal niet aan de start staan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:10:00.000+02:00">
11:10
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3060824" >VIDEO: Ex-Vuelta-winnaar Cobo rijdt &#034;onmenselijke&#034; slotklim van de dag op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:54:00.000+02:00">
10:54
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3060817" >Wuyts en De Cauwer: &#034;Er is nog altijd strijd voor de 1e plaats&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:55:00.000+02:00">
10:55
</ins>
<a href="/cm/sporza/wielrennen/1.3060818" >De wegen van Zico Waeytens en Sunweb scheiden vanaf oktober</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-05T20:28:00.000+02:00">
05/09
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3060717" >Vantornout begint aan laatste winter: &#034;Nog 6 maanden genieten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-05T20:14:00.000+02:00">
05/09
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3060709" >Pauwels&#039; team: &#034;We veranderen het geweer van schouder: offensief koersen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-05T19:36:00.000+02:00">
05/09
</ins>
<a href="/cm/sporza/wielrennen/1.3060692" >Talansky (28), ex-winnaar van de Dauphiné, zegt de wielersport vaarwel</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/1.3060980" >Heupblessure speelt Murray parten: &#034;Mijn seizoen is waarschijnlijk afgelopen&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:12</span></p>
<div class="media">
<a href="/cm/sporza/tennis/1.3060980" >
<img src="/polopoly_fs/1.3023001!image/2391148017.jpg_gen/derivatives/landscape190/2391148017.jpg" alt="Heupblessure speelt Murray parten: &quot;Mijn seizoen is waarschijnlijk afgelopen&quot;" width="190" height="107" />
<span class="category tennis"><small>tennis</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/1.3060980" >Heupblessure speelt Murray parten: &#034;Mijn seizoen is waarschijnlijk afgelopen&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:12</span></p>
<p class="desc">
<span class="category tennis catinvis"><small><a href="/cm/sporza/tennis" title="tennis" >tennis</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/1.3060980" >De kans dat Andy Murray dit seizoen nog in actie komt, is klein. Dat meldt hij zelf op Facebook. De Britse ex-nummer 1 sukkelt al een tijdje met een heupblessure.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-06T09:34:00.000+02:00">
09:34
</ins>
<a href="/cm/sporza/tennis/US_Open/1.3060782" >Roger Federer wordt gelobd door jonge fan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T06:38:00.000+02:00">
06:38
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_US_Open_2017/Comp_USO_2017_vrouwen/MG_USO_vrouwen_KF/1.3060538" >Venus houdt eer van de familie Williams hoog in New York</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T08:03:00.000+02:00">
08:03
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_US_Open_2017/Comp_USO_2017_mannen/MG_US-Open_mannen_KF/1.3060526" >Primeur op de US Open: een Zuid-Afrikaan in de halve finales</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-05T17:52:00.000+02:00">
05/09
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3060650" >Daviscup-kapitein Van Herck: &#034;Overtuigd dat Goffin fit zal zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-05T13:41:00.000+02:00">
05/09
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3060485" >Joris De Loore mag zijn borst natmaken voor Australië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-05T07:08:00.000+02:00">
05/09
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_US_Open_2017/Comp_USO_2017_mannen/MG_US-Open_mannen_8F/1.3060402" >VIDEO: Publiek schreeuwt chouchou Del Potro naar comeback: &#034;Dacht aan opgeven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-04T20:51:00.000+02:00">
04/09
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_US_Open_2017/Comp_USO_2017_mannen/MG_US-Open_mannen_8F/1.3059446" >Wankele Goffin kan geen enkele set winnen in zijn achtste finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-04T06:28:00.000+02:00">
04/09
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_US_Open_2017/Comp_USO_2017_vrouwen/MG_USO_vrouwen_8F/1.3060086" >Letse Sevastova stopt Sjarapova in New York: &#034;Het positieve onthouden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T09:08:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/tennis/US_Open/1.3059450" >Goffin treft Russisch toptalent: &#034;Ik moet hem laten rennen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-02T22:41:00.000+02:00">
02/09
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_US_Open_2017/Comp_USO_2017_mannen/MG_US-Open_mannen_R3/1.3058440" >Goffin staat in 1/8e finales na opgave Monfils</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.3060396" >Alonso over toekomst: &#034;Wacht op beslissing McLaren, vooraleer zelf te beslissen&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">05/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:28</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.3060396" >
<img src="/polopoly_fs/1.2975676!image/3596423252.jpg_gen/derivatives/landscape190/3596423252.jpg" alt="Alonso over toekomst: &quot;Wacht op beslissing McLaren, vooraleer zelf te beslissen&quot;" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.3060396" >Alonso over toekomst: &#034;Wacht op beslissing McLaren, vooraleer zelf te beslissen&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">05/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:28</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.3060396" >Fernando Alonso heeft verklaard dat hij de beslissing van McLaren over een eventuele motorenwissel afwacht voor zelf een beslissing te nemen over zijn toekomst bij de Britse F1-stal.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/auto_motor/F1/1.3060333" >Vermersch: &#034;Ik heb Stoffel in Monza voor het eerst diep zien zuchten&#034;</a></li>
<li class="other">
<a href="/cm/sporza/auto_motor/F1/1.3060133" >Met welke motor rijdt McLaren in 2018? &#034;Willen oplossing voor Honda&#034;</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-04T21:52:00.000+02:00">
04/09
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3060333" >Vermersch: &#034;Ik heb Stoffel in Monza voor het eerst diep zien zuchten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-04T11:39:00.000+02:00">
04/09
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3060133" >Met welke motor rijdt McLaren in 2018? &#034;Willen oplossing voor Honda&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T23:05:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.3059846" >Cairoli is nog geen wereldkampioen, want Herlings steekt hem de loef af</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T15:22:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929282" >Hamilton snelt autoritair naar zege in Monza, Vandoorne weer pechvogel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-01T08:56:00.000+02:00">
01/09
</ins>
<a href="/cm/sporza/auto_motor/moto_gp/1.3058399" >Rossi loopt dubbele beenbreuk op bij val op training</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-28T13:56:00.000+02:00">
28/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3056461" >Verstappen: &#034;Hoor al een heel jaar excuses, daar schiet ik niets mee op&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-27T15:51:00.000+02:00">
27/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3055833" >Vandoorne na &#034;frustrerende race&#034;: &#034;Nog een lange weg te gaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-27T15:29:00.000+02:00">
27/08
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929276" >Autoritaire Hamilton wint voor de 3e keer in Spa en nadert op Vettel in WK-stand</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-26T12:52:00.000+02:00">
26/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3054745" >Vettel doet er nog drie jaar bij bij Ferrari</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-26T11:41:00.000+02:00">
26/08
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3054708" >&#034;Van een rookie mag je nog geen topprestaties verwachten&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/atletiek/WK_atletiek" title="WK atletiek" ><span>&raquo; </span>WK atletiek</a>
</li>
</ul>
<a href="/cm/sporza/atletiek" class="navMore" title="atletiek" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/atletiek/1.3060726" >Julien Watrin gaat in zee met Jonathan Nsenga</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">05/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:57</span></p>
<div class="media">
<a href="/cm/sporza/atletiek/1.3060726" >
<img src="/polopoly_fs/1.2696890!image/4001429232.jpg_gen/derivatives/landscape190/4001429232.jpg" alt="Julien Watrin gaat in zee met Jonathan Nsenga" width="190" height="107" />
<span class="category atletiek"><small>atletiek</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/atletiek/1.3060726" >Julien Watrin gaat in zee met Jonathan Nsenga</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">05/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:57</span></p>
<p class="desc">
<span class="category atletiek catinvis"><small><a href="/cm/sporza/atletiek" title="atletiek" >atletiek</a></small><i></i> - </span>
<a href="/cm/sporza/atletiek/1.3060726" >Julien Watrin laat zich voortaan coachen door Jonathan Nsenga. Zondag kondigde hij zijn vertrek bij Jacques Borlée aan.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/atletiek/1.3059828" >Julien Watrin beëindigt samenwerking met Jacques Borlée</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-03T18:36:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/atletiek/1.3059828" >Julien Watrin beëindigt samenwerking met Jacques Borlée</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-02T10:23:00.000+02:00">
02/09
</ins>
<a href="/cm/sporza/atletiek/1.3058941" >Van Branteghem: &#034;Enorme competities en suspens gezien op de Memorial&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-01T22:17:00.000+02:00">
01/09
</ins>
<a href="/cm/sporza/atletiek/1.3057292" >Miller zorgt voor licht in duister Koning Boudewijnstadion</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-01T17:50:00.000+02:00">
01/09
</ins>
<a href="/cm/sporza/ander_nieuws/1.3056682" >Download onze Memorial-app en volg uw kampnummer naar keuze</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-01T06:44:00.000+02:00">
01/09
</ins>
<a href="/cm/sporza/atletiek/1.3058372" >Een zevenkamp aan verrassingen: StuBru zet Thiam in de bloemetjes</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-29T22:53:00.000+02:00">
29/08
</ins>
<a href="/cm/sporza/atletiek/1.3057178" >&#034;30 procent van atleten op het WK 2011 had ooit doping gebruikt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-29T18:56:00.000+02:00">
29/08
</ins>
<a href="/cm/sporza/atletiek/1.3057125" >Van der Plaetsen zet punt achter seizoen, &#034;maar dit was geen verloren jaar&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-29T17:24:00.000+02:00">
29/08
</ins>
<a href="/cm/sporza/atletiek/1.3057051" >Klisjina: &#034;Misschien tijd om schorsing van Rusland ongedaan te maken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-29T15:25:00.000+02:00">
29/08
</ins>
<a href="/cm/sporza/atletiek/1.3056986" >Vermoeide Schippers schrapt de Memorial</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-28T17:10:00.000+02:00">
28/08
</ins>
<a href="/cm/sporza/atletiek/1.3056623" >Kevin Borlée: &#034;Voor de Memorial wil ik altijd het maximum geven&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/atletiek" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/atletiek" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/extra/opvallend/1.3060802" >DIW steekt de draak met thuiskomst Red Dragons: &#034;Zoals een doopfeest: rustig maar tof&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:08</span></p>
<div class="media">
<a href="/cm/sporza/extra/opvallend/1.3060802" >
<img src="/polopoly_fs/1.3060803!image/3602553579.jpg_gen/derivatives/landscape190/3602553579.jpg" alt="DIW steekt de draak met thuiskomst Red Dragons: &quot;Zoals een doopfeest: rustig maar tof&quot;" width="190" height="107" />
<span class="category opvallend"><small>Opvallend</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/extra/opvallend/1.3060802" >DIW steekt de draak met thuiskomst Red Dragons: &#034;Zoals een doopfeest: rustig maar tof&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">06/09/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:08</span></p>
<p class="desc">
<span class="category opvallend catinvis"><small><a href="/cm/sporza/extra/opvallend" title="Opvallend" >Opvallend</a></small><i></i> - </span>
<a href="/cm/sporza/extra/opvallend/1.3060802" >De Red Dragons pakten net geen medaille op het EK volleybal, maar ook de vierde plaats was historisch. De Ideale Wereld ging kijken naar de enthousiaste ontvangst van onze helden.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-05T21:43:00.000+02:00">
05/09
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_basketbal/Comp_EK-basketbal-mannen-2017/1.3056927" >Belgian Lions verzuipen in de slotfase en zijn uitgeschakeld</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-04T17:45:00.000+02:00">
04/09
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_basketbal/Comp_EK-basketbal-mannen-2017/1.3056919" >Balverlies breekt Belgian Lions zuur op tegen Rusland</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-04T16:46:00.000+02:00">
04/09
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3060256" >IJslandse fans maken ook indruk in basketbalhal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-04T11:01:00.000+02:00">
04/09
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3060101" >VIDEO: Belgische wereldkampioenen winnen ook goud op EK 3x3 basketbal U18</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T23:23:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3060068" >Rusland kroont zich tot Europees kampioen volleybal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T21:01:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3059952" >Belgische volleyballers in zak en as: &#034;Dit is voor altijd een blinde vlek&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T20:47:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/zaal/handbal/1.3059927" >Bocholt bereikt op één been tweede ronde in de EHF Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T20:04:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/Comp_EK-volleybal-mannen/1.3059437" >Belgische volleybalploeg grijpt net naast EK-brons</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T16:50:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3059738" >Virus speelt de Belgian Lions parten op EK basketbal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-03T14:48:00.000+02:00">
03/09
</ins>
<a href="/cm/sporza/zaal/basketbal/EK_basketbal/1.3059607" >Van Rossom na oplawaai tegen Letland: &#034;Zo snel mogelijk vergeten&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3061145" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=%22Pas%20na%20november%20kijkt%20UEFA%20naar%20alternatief%20voor%20Eurostadion%22&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3061145" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.3061145" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.3061145&amp;text=%22Pas%20na%20november%20kijkt%20UEFA%20naar%20alternatief%20voor%20Eurostadion%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3061145">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3061145" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=%22Pas%20na%20november%20kijkt%20UEFA%20naar%20alternatief%20voor%20Eurostadion%22&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3061145" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.3061145" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.3061145&amp;text=%22Pas%20na%20november%20kijkt%20UEFA%20naar%20alternatief%20voor%20Eurostadion%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2886452!image/142634915.jpg_gen/derivatives/landscape670/142634915.jpg" alt="Wordt er op het EK 2020 in Brussel gespeeld?" />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Wordt er op het EK 2020 in Brussel gespeeld?</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2886452?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2886452!image/142634915.jpg_gen/derivatives/landscape70/142634915.jpg" alt="" title="Wordt er op het EK 2020 in Brussel gespeeld?" class="extrasmall" />
<span class="thumbnail_description">
<span>Wordt er op het EK 2020 in Brussel gespeeld?</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>wo 06/09/2017 - 17:02</strong>
</small>
<strong>De tijd begint te dringen voor de kandidatuur van Brussel voor het EK 2020. Tot en met november wordt bij de UEFA niet nagedacht over een alternatief voor het Eurostadion, maar daarna zullen andere speelsteden onderzocht worden. Dat heeft Michael Verschueren, bestuurslid van de UEFA Club Competions SA, gezegd aan Bruzz.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Door de aanhoudende discussies en procedureslagen over het Eurostadion klinkt de vraag steeds luider of het stadion, als het ooit gebouwd mag worden, op tijd klaar zal zijn voor het EK 2020.&nbsp;</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider widgetQuote">
<div class="quote-box">
<q><span><i></i><span>Ik heb er nog over gesproken met de betrokkenen van de UEFA. Tot en met november wordt geen enkele andere piste genoemd dan Brussel. Pas als die termijn niet gehaald wordt, kijken we naar andere speelsteden.</span></span></q>
<div class="clearfix"></div>
</div>
</div>
</div>
<div class="paragraph">
<p>Mehdi Bayat, sterke man bij Charleroi en bestuurslid bij de Voetbalbond, gelooft van niet. &quot;Ik ben voor een nieuw nationaal stadion, maar niet tegen elke prijs. Het zou niet erg zijn als het EK 2020 niet naar België komt&rdquo;, zegt hij in La Dernière Heure. &quot;Er zullen nog andere mogelijkheden zijn in de toekomst.&rdquo;</p>
<p>De UEFA blijft de kandidatuur van Brussel voorlopig officieel steunen, maar dat kan alleen in een nieuw stadion. Achter de schermen zou Rijsel als Plan B naar voor worden geschoven.</p>
<p>&quot;Dat is nog niet aan de orde&rdquo;, zegt Michael Verschueren. &ldquo;Gisteren had ik het er in Genève nog over met de betrokkenen van de UEFA. Tot en met november wordt geen enkele andere piste genoemd dan Brussel.&quot;</p>
<p>&quot;Pas als die termijn niet gehaald wordt, kijken we naar andere speelsteden als mogelijke vervanging voor Brussel.&rdquo;</p>
</div>
</div>
<div class="articlecontent boxed">
<h3>Komt de beslissing van de Vlaamse overheid op tijd?</h3>
<div class="paragraph">
<p>Bouwheer Ghelamco veranderde vorige maand het geweer van schouder in het dossier van het Eurostadion. Het vroeg een omgevingsvergunning aan. Zo'n vergunning bundelt alle procedures, de milieu- en de bouwvergunning.</p>
<p>De Vlaamse overheid heeft 120 dagen, dus tot het einde van het jaar, om te beslissen of het Eurostadion gebouwd mag worden. Maar mogelijk trekt de UEFA de stekker dus al vroeger uit de Brusselse kandidatuur voor het EK 2020.&nbsp;</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=%22Pas%20na%20november%20kijkt%20UEFA%20naar%20alternatief%20voor%20Eurostadion%22&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3061145"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3061145" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/1.3061145" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/1.3061145" data-counturl="http://sporza.be/cm/sporza/voetbal/1.3061145" data-text="&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste voetbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit update">
<ins datetime="2017-09-06T18:11:00.000+02:00">
18:11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3060899" >Mbappé: &#034;PSG is zeker een sportieve keuze&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:10:00.000+02:00">
17:10
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.3061002" >Verkempinck: &#034;Roemeense ploeg heeft tijd nodig om verder te bouwen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:02:00.000+02:00">
17:02
</ins>
<a href="/cm/sporza/voetbal/1.3061145" >&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T14:41:00.000+02:00">
14:41
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3060921" >Teleurgestelde Boskamp: &#034;Barcelona is een koopclub geworden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:57:00.000+02:00">
12:57
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060882" >14 seconden na transferdeadline: Adrien Silva mag niet spelen voor Leicester</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:42:00.000+02:00">
12:42
</ins>
<a href="/cm/sporza/voetbal/1.3060878" >Janevski haalt Van der Heyden naar Macedonië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:11:00.000+02:00">
12:11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060832" >Wat als... Batshuayi en Hazard gewoon van kapsel ruilen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:30:00.000+02:00">
11:30
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3060839" >Supporters zetten Standard-spelers op scherp: &#034;Win of sterf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:43:00.000+02:00">
10:43
</ins>
<a href="/cm/sporza/voetbal/1.3060815" >De Keersmaecker zegt voetbalwereld helemaal vaarwel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:10:00.000+02:00">
10:10
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060807" >Mourinho: &#034;Op 31 augustus had Lukaku ons 150 miljoen pond gekost&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4753 Wed Sep 06 19:00:13 CEST 2017 (1m) -->
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup yellow">
<h4><span>uitslagen en standen</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/Eerste_klasse_B_1718" title="Eerste klasse B" >Eerste klasse B</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/eerste_amateur_1718" title="Eerste amateur" >Eerste amateur</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/tweede_amateur_A_1718" title="Amateur 2A (V)" >Amateur 2A (V)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/tweede_amateur_B_1718" title="Amateur 2B (V)" >Amateur 2B (V)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/tweede_amateur_C_1718" title="Amateur 2A (F)" >Amateur 2A (F)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_A_VL_1718" title="Amateur 3A (V)" >Amateur 3A (V)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_B_VL_1718" title="Amateur 3B (V)" >Amateur 3B (V)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_A_FR_1718" title="Amateur 3A (F)" >Amateur 3A (F)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_B_FR_1718" title="Amateur 3B (F)" >Amateur 3B (F)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/provinciale_Antwerpen_1718" title="Eerste Provinciale Antwerpen" >Eerste Provinciale Antwerpen</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/provinciale_Brabant_1718" title="Eerste Provinciale Brabant" >Eerste Provinciale Brabant</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/provinciale_Oost-Vlaanderen_1718" title="Eerste Provinciale Oost-Vlaanderen" >Eerste Provinciale Oost-Vlaanderen</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/provinciale_West-Vlaanderen_1718" title="Eerste Provinciale West-Vlaanderen" >Eerste Provinciale West-Vlaanderen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/provinciale_Limburg_1718" title="Eerste Provinciale Limburg" >Eerste Provinciale Limburg</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/lagere_klasse/1.627640" title="Uitslagen en stand in de zaal (Futsal)" >Uitslagen en stand in de zaal (Futsal)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/lagere_klasse/1.627642" title="Uitslagen en stand in de zaal (BZVB)" >Uitslagen en stand in de zaal (BZVB)</a>
<i></i>
</li>
</ul>
</div>
<div class="divider tile thematic darkgreentheme" data-href="/cm/7.37561?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3060927-1.3060820-1.3060492-1.3060154-1.3060152-1.3060150-1.3060148-1.3060064(2.25570)-1.3060046(2.25570)-1.3060018(2.25570)-1.3059875(2.25570)-1.3059841(2.25570)-1.3059627-1.3059621(2.25570)-1.3059339(2.25570)-1.3059337(2.25570)-1.3059314(2.25570)-1.3059283(2.25570)-1.3059279(2.25570)-1.3058473(2.25570)-1.3058459(2.25570)-1.3058318(2.25570)-1.3058265(2.25570)-1.3058235(2.25570)-1.3058222(2.25570)-1.3058166(2.25570)-1.3058145(2.25570)-1.3058125(2.25570)-1.3058109(2.25570)-1.3058103(2.25570)">
<h4><span>voetbal</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/voetbal/1.3060927" class="videolink">
<span class="title title_before_media">Syrië kan zich nog plaatsen voor het WK voetbal</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/09/md-ast-a9442540-fa5b-4a53-84f3-90f196663d27.tmb/0002.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Syrië kan zich nog plaatsen voor het WK voetbal</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/1.3060820" class="videolink">
<span class="title title_before_media">Uitzinnige vreugde in Damascus na gelijkspel van Syrië tegen Iran</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/09/md-ast-843b8d0b-5f95-4cfb-b6a3-b9ea8a2bac7b.tmb/0005.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Uitzinnige vreugde in Damascus na gelijkspel van Syrië tegen Iran</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/1.3060492" class="videolink">
<span class="title title_before_media">Transferbedragen in het voetbal zullen blijven stijgen</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/09/md-ast-d3bf87df-6ad3-4aa3-b9b0-7a924983ff93.tmb/0027.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Transferbedragen in het voetbal zullen blijven stijgen</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/1.3060154" class="videolink">
<span class="title title_before_media">Thor-supporter onderbreekt interview met Pudelko voor zoen</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/09/md-ast-447f56bd-5a1d-454b-b543-36fb39c51a79.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Thor-supporter onderbreekt interview met Pudelko voor zoen</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/1.3060152" class="videolink">
<span class="title title_before_media">Mantels (Thor): &#034;We kenden elkaar al van kindsbeen af&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/09/md-ast-e25f62ab-1302-46b3-b11c-ddaf958f7494.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Mantels (Thor): &#034;We kenden elkaar al van kindsbeen af&#034;</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<a data-page="3" ><span></span></a>
<a data-page="4" ><span></span></a>
<a data-page="5" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/voetbal" data-widget-id="321656652484972544">Tweets from @sporza/voetbal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section9798575280" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3060899" title="Mbapp&eacute;: &quot;PSG is zeker een sportieve keuze&quot;" >
<ins>18:11</ins>
<span class="title"><i></i>Mbappé: &#034;PSG is zeker een sportieve keuze&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3061236" title="Marianne Vos draait de rollen om en verslaat D&#39;hoore" >
<ins>17:50</ins>
<span class="title"><i></i>Marianne Vos draait de rollen om en verslaat D&#039;hoore</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3061220" class="videolink">
<ins datetime="2017-09-06T17:44:00.080+02:00">
17:44
</ins>
Denifl zegeviert in de Vuelta, Froome verliest tijd in de slotfase</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046969" title="Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint" >
<ins>17:36</ins>
<span class="title"><i></i>Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.3061002" title="Verkempinck: &quot;Roemeense ploeg heeft tijd nodig om verder te bouwen&quot;" >
<ins>17:10</ins>
<span class="title"><i></i>Verkempinck: &#034;Roemeense ploeg heeft tijd nodig om verder te bouwen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.3061145" title="&quot;Pas na november kijkt UEFA naar alternatief voor Eurostadion&quot;" >
<ins>17:02</ins>
<span class="title"><i></i>&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3061060" title="Gaviria is Viviani net te snel af, geparkeerde auto veroorzaakt zware val" >
<ins>16:05</ins>
<span class="title"><i></i>Gaviria is Viviani net te snel af, geparkeerde auto veroorzaakt zware val</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/1.3060980" title="Heupblessure speelt Murray parten: &quot;Mijn seizoen is waarschijnlijk afgelopen&quot;" >
<ins>15:12</ins>
<span class="title"><i></i>Heupblessure speelt Murray parten: &#034;Mijn seizoen is waarschijnlijk afgelopen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3060921" title="Teleurgestelde Boskamp: &quot;Barcelona is een koopclub geworden&quot;" >
<ins>14:41</ins>
<span class="title"><i></i>Teleurgestelde Boskamp: &#034;Barcelona is een koopclub geworden&#034;</span>
</a>
</h3>
</div>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.3060927" class="videolink">
<ins datetime="2017-09-06T14:04:00.082+02:00">
14:04
</ins>
Syrië kan zich nog plaatsen voor het WK voetbal</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<div id="section9798575281" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046969" title="Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint" >
<ins>17:36</ins>
<span class="title"><i></i>Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Vuelta/1.3060824" title="VIDEO: Ex-Vuelta-winnaar Cobo rijdt &quot;onmenselijke&quot; slotklim van de dag op" >
<ins>11:10</ins>
<span class="title"><i></i>VIDEO: Ex-Vuelta-winnaar Cobo rijdt &#034;onmenselijke&#034; slotklim van de dag op</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3060795" title="Rode Duivels dankzij twee zeges op weg om WK-reekshoofd te worden" >
<ins>8:12</ins>
<span class="title"><i></i>Rode Duivels dankzij twee zeges op weg om WK-reekshoofd te worden</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/WK_2018_voorronde/MG_WK_voorronde_SP_8_din_5_september_2017%2B/1.3057677" title="Spanje peuzelt Liechtenstein met huid en haar op" >
<ins>05/09</ins>
<span class="title"><i></i>Spanje peuzelt Liechtenstein met huid en haar op</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3060921" title="Teleurgestelde Boskamp: &quot;Barcelona is een koopclub geworden&quot;" >
<ins>14:41</ins>
<span class="title"><i></i>Teleurgestelde Boskamp: &#034;Barcelona is een koopclub geworden&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/WK_2018_voorronde_Amsud/1.3060773" title="Weer geen zege voor Messi en co, pareltje van Willian voor Brazili&euml;" >
<ins>7:01</ins>
<span class="title"><i></i>Weer geen zege voor Messi en co, pareltje van Willian voor Brazilië</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060807" title="Mourinho: &quot;Op 31 augustus had Lukaku ons 150 miljoen pond gekost&quot;" >
<ins>10:10</ins>
<span class="title"><i></i>Mourinho: &#034;Op 31 augustus had Lukaku ons 150 miljoen pond gekost&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/US_Open/1.3060782" title="Roger Federer wordt gelobd door jonge fan" >
<ins>9:34</ins>
<span class="title"><i></i>Roger Federer wordt gelobd door jonge fan</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Vuelta/1.3060817" title="Wuyts en De Cauwer: &quot;Er is nog altijd strijd voor de 1e plaats&quot;" >
<ins>10:54</ins>
<span class="title"><i></i>Wuyts en De Cauwer: &#034;Er is nog altijd strijd voor de 1e plaats&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060882" title="14 seconden na transferdeadline: Adrien Silva mag niet spelen voor Leicester" >
<ins>12:57</ins>
<span class="title"><i></i>14 seconden na transferdeadline: Adrien Silva mag niet spelen voor Leicester</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section9798575282" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/1.3060804" class="videolink">
<ins datetime="2017-09-06T09:32:00.532+02:00">
09:32
</ins>
De Ideale Wereld ontvangt de Red Dragons na hun 4e plek</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/v_opvallend/1.3060854" class="videolink">
<ins datetime="2017-09-06T12:10:00.924+02:00">
12:10
</ins>
Hazard en Batshuayi: even ruilen van kapsel?</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.51897" class="videolink">
<ins datetime="2017-09-04T23:16:00.148+02:00">
04/09
</ins>
Bekijk Extra Time van 4 september</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3060703" class="videolink">
<ins datetime="2017-09-05T20:06:00.479+02:00">
05/09
</ins>
Froome toont nog maar eens zijn meesterschap in de Vuelta</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3060561" class="videolink">
<ins datetime="2017-09-05T16:06:00.675+02:00">
05/09
</ins>
Marczynski ziet Jungels voorbijrijden in de tijdrit en steekt duim op</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3061220" class="videolink">
<ins datetime="2017-09-06T17:44:00.080+02:00">
17:44
</ins>
Denifl zegeviert in de Vuelta, Froome verliest tijd in de slotfase</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/Vuelta/1.3061213" class="videolink">
<ins datetime="2017-09-06T17:29:00.180+02:00">
17:29
</ins>
Froome moet groep met Nibali, Zakarin en Kelderman laten gaan</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/andernieuws/1.3060835" class="videolink">
<ins datetime="2017-09-06T11:23:00.779+02:00">
11:23
</ins>
Nys en Hellebaut: "We gaan de 'zontijd' inroepen in de lagere school"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.3060820" class="videolink">
<ins datetime="2017-09-06T11:03:00.231+02:00">
11:03
</ins>
Uitzinnige vreugde in Damascus na gelijkspel van Syrië tegen Iran</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/1.3060927" class="videolink">
<ins datetime="2017-09-06T14:04:00.082+02:00">
14:04
</ins>
Syrië kan zich nog plaatsen voor het WK voetbal</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider link">
<a href="/cm/sporza/videozone/programmas/extratime" >
<img src="/polopoly_fs/1.562827!image/386354182.jpg" alt="" title="Extra Time" width="270" height="116" />
</a>
</div>
<div class="divider facebookBox blue">
<h4><span>Fans van Sporza</span></h4>
<div class="fb-like-box"
data-href="https://www.facebook.com/sporza"
data-width="270"
data-show-faces="false"
data-stream="false"
data-border-color=""
data-header="false">
</div>
</div>
<div class="divider link">
<a href="/cm/sporza/extra/games/stervoetballer/1.689449" >
<img src="/polopoly_fs/1.698180!image/471110473.jpg" alt="" title="Speel Stervoetballer" width="270" height="116" />
</a>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Wed Sep 06 19:00:00 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit update">
<ins datetime="2017-09-06T18:11:00.000+02:00">
18:11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Frankrijk/1.3060899" >Mbappé: &#034;PSG is zeker een sportieve keuze&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:50:00.000+02:00">
17:50
</ins>
<a href="/cm/sporza/wielrennen/1.3061236" >Marianne Vos draait de rollen om en verslaat D&#039;hoore</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:36:00.000+02:00">
17:36
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_vuelta_a_espana_2017/1.3046969" >Froome buigt, maar breekt niet op loodzware slotklim, Denifl wint</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:10:00.000+02:00">
17:10
</ins>
<a href="/cm/sporza/voetbal/WK_2018_voorronde/1.3061002" >Verkempinck: &#034;Roemeense ploeg heeft tijd nodig om verder te bouwen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T17:02:00.000+02:00">
17:02
</ins>
<a href="/cm/sporza/voetbal/1.3061145" >&#034;Pas na november kijkt UEFA naar alternatief voor Eurostadion&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T16:05:00.000+02:00">
16:05
</ins>
<a href="/cm/sporza/wielrennen/1.3061060" >Gaviria is Viviani net te snel af, geparkeerde auto veroorzaakt zware val</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T15:12:00.000+02:00">
15:12
</ins>
<a href="/cm/sporza/tennis/1.3060980" >Heupblessure speelt Murray parten: &#034;Mijn seizoen is waarschijnlijk afgelopen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T14:41:00.000+02:00">
14:41
</ins>
<a href="/cm/sporza/voetbal/buitenland/Spanje/1.3060921" >Teleurgestelde Boskamp: &#034;Barcelona is een koopclub geworden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T13:42:00.000+02:00">
13:42
</ins>
<a href="/cm/sporza/wielrennen/mountainbike/1.3060903" >&#034;De beste Ruben Scheire zal niet aan de start staan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T13:40:00.000+02:00">
13:40
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3060912" >Wellens: &#034;We zijn een kleine ploeg, maar we willen ons wel tonen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:57:00.000+02:00">
12:57
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060882" >14 seconden na transferdeadline: Adrien Silva mag niet spelen voor Leicester</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:42:00.000+02:00">
12:42
</ins>
<a href="/cm/sporza/voetbal/1.3060878" >Janevski haalt Van der Heyden naar Macedonië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:11:00.000+02:00">
12:11
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060832" >Wat als... Batshuayi en Hazard gewoon van kapsel ruilen?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:30:00.000+02:00">
11:30
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3060839" >Supporters zetten Standard-spelers op scherp: &#034;Win of sterf&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:18:00.000+02:00">
11:18
</ins>
<a href="/cm/sporza/extra/opvallend/1.3060831" >Syrische commentator door het dolle heen na halen van play-offs voor WK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:10:00.000+02:00">
11:10
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3060824" >VIDEO: Ex-Vuelta-winnaar Cobo rijdt &#034;onmenselijke&#034; slotklim van de dag op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:55:00.000+02:00">
10:55
</ins>
<a href="/cm/sporza/wielrennen/1.3060818" >De wegen van Zico Waeytens en Sunweb scheiden vanaf oktober</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:54:00.000+02:00">
10:54
</ins>
<a href="/cm/sporza/wielrennen/Vuelta/1.3060817" >Wuyts en De Cauwer: &#034;Er is nog altijd strijd voor de 1e plaats&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:43:00.000+02:00">
10:43
</ins>
<a href="/cm/sporza/voetbal/1.3060815" >De Keersmaecker zegt voetbalwereld helemaal vaarwel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T10:10:00.000+02:00">
10:10
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3060807" >Mourinho: &#034;Op 31 augustus had Lukaku ons 150 miljoen pond gekost&#034;</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Wed Sep 06 19:00:00 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', []);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3061145" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.pas_na_november_kijkt_uefa_naar_alternatief_voor_eurostadion_id_1-3061145&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.pas_na_november_kijkt_uefa_naar_alternatief_voor_eurostadion_id_1-3061145&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod15 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
