<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/voetbal/1.2873387">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.2873387" media="only screen and (max-width: 400px)">
<title>Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije" />
<meta property="og:description" content="De Afrika Cup is voor Algerije tot een abrupt einde gekomen in de groepsfase. Georges Leekens trekt zijn conclusies en houdt het voor bekeken als bondscoach." />
<meta property="og:url" content="http://sporza.be/cm/sporza/voetbal/1.2873387" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2868907!image/1280811475.jpg_gen/derivatives/landscape670/1280811475.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/voetbal/1.2873387" />
<meta name="twitter:title" content="Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije" />
<meta name="twitter:description" content="De Afrika Cup is voor Algerije tot een abrupt einde gekomen in de groepsfase. Georges Leekens trekt zijn conclusies en houdt het voor bekeken als bondscoach." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2868907!image/1280811475.jpg_gen/derivatives/landscape670/1280811475.jpg" />
<link rel="alternate" type="application/atom+xml" title="Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije" href="/cm/sporza/voetbal?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="http://widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 voetbal nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="voetbal nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'voetbal', []);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Tue Jan 24 10:40:00 CET 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'voetbal', []);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Tue Jan 24 10:43:00 CET 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-01-24T10:43:00.315+01:00"><span id="siteDate">24 januari 2017</span>
<span id="siteTime">10:43</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4753 Tue Jan 24 10:43:01 CET 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/1.2873387" >Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:21</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/1.2873387" >
<img src="/polopoly_fs/1.2868907!image/1280811475.jpg_gen/derivatives/landscape190/1280811475.jpg" alt="Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije" width="190" height="107" />
<span class="category voetbal"><small>voetbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/1.2873387" >Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">10:21</span></p>
<p class="desc">
<span class="category voetbal catinvis"><small><a href="/cm/sporza/voetbal" title="voetbal" >voetbal</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/1.2873387" >De Afrika Cup is voor Algerije tot een abrupt einde gekomen in de groepsfase. Georges Leekens trekt zijn conclusies en houdt het voor bekeken als bondscoach.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-24T09:06:00.000+01:00">
09:06
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2873328" >Jan Mulder overweegt carrièreswitch en verhuizing naar China</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T09:08:00.000+01:00">
09:08
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2873352" >Courtois: &#034;China? Ik wil bij grote teams spelen in grote competities&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T08:17:00.000+01:00">
08:17
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873333" >Mulder ontroerd: &#034;Trainer van Gijon weigert ontslagpremie van 4 miljoen euro&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:54:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2873188" >Afrika Cup loopt met sisser af voor Leekens: &#034;Was dan ook geen cadeau&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:58:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2856230" >Westerlo haalt nog een Zweed naar de Kempen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:22:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.2873181" >Lommel United dient klacht in bij KBVB na extreem geval van matennaaierij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T18:22:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2856213" >Dortmund haalt de &#034;nieuwe Ibrahimovic&#034; in huis</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T17:31:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873029" >VIDEO: Belgische veldspeler stopt penalty voor PSV U17 in 95e minuut</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T16:49:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2872985" >Lokeren: &#034;Coelho speelt minstens 10 maanden in Thailand&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T16:01:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2872956" >Racing Genk houdt Leon Bailey uit wedstrijdkern</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.2873376" >BK wielrennen 2017 in Antwerpen is biljartvlak (met twee korte kasseizones)</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:56</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.2873376" >
<img src="/polopoly_fs/1.2549451!image/3385482807.jpg_gen/derivatives/landscape190/3385482807.jpg" alt="BK wielrennen 2017 in Antwerpen is biljartvlak (met twee korte kasseizones)" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
<span class="copyright">Belga</span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.2873376" >BK wielrennen 2017 in Antwerpen is biljartvlak (met twee korte kasseizones)</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:56</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.2873376" >Het parcours van het BK is voorgesteld. Op zondag 25 juni worden 14 rondjes gereden van telkens 17 kilometer. &#034;De kasseitjes? Het is logisch dat er iets inzit voor Flandriens.&#034;</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-24T07:10:00.000+01:00">
07:10
</ins>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.2868617" >De Ketele en De Pauw gaan in zog van leiders Havik/Stroetinga de slotnacht in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T23:32:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/1.2873265" >Boonen piloteert Gaviria naar zege in chaotische eerste rit in Argentinië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T23:16:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873248" >Peeters steekt de draak met &#034;transparantie-actie&#034; van Van der Poel en Pauwels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:01:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2873168" >Van der Poel en Pauwels zetten formulier van dopingcontrole online: &#034;Transparantie&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T19:45:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2872997" >Sven Nys krijgt zijn zin. Goeman mag toch mee naar het WK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T16:03:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2872958" >Albert: &#034;Misschien geeft die blessure Wout wel een boost&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T16:18:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2872964" >De Jong kan wereldtitel veldrijden niet verdedigen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T11:41:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2872824" >Wout van Aert rijdt na een week weer met de fiets: &#034;Ontsteking is nog niet weg&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T11:34:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/1.2872818" >Voormalig wereldkampioen Grabovski (ex-Quick Step) op zijn 31e overleden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T11:37:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2872805" >Nys na Hoogerheide: &#034;Misschien mist Van der Poel een beetje competitie&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/1.2873294" >Kim Clijsters opgenomen in de Tennis Hall of Fame: &#034;Ik ben zeer vereerd&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:26</span></p>
<div class="media">
<a href="/cm/sporza/tennis/1.2873294" >
<img src="/polopoly_fs/1.2873305!image/39272255.jpg_gen/derivatives/landscape190/39272255.jpg" alt="Kim Clijsters opgenomen in de Tennis Hall of Fame: &quot;Ik ben zeer vereerd&quot;" width="190" height="107" />
<span class="category tennis"><small>tennis</small></span>
<span class="copyright">@TennisHalloFame</span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/1.2873294" >Kim Clijsters opgenomen in de Tennis Hall of Fame: &#034;Ik ben zeer vereerd&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">06:26</span></p>
<p class="desc">
<span class="category tennis catinvis"><small><a href="/cm/sporza/tennis" title="tennis" >tennis</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/1.2873294" >Op 22 juli wordt Kim Clijsters ceremonieel opgenomen in de Tennis Hall of Fame. Onze landgenote is in de wolken, de felicitaties voor haar vliegen in het rond.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-24T06:07:00.000+01:00">
06:07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2017/Comp_AO_2017_vrouwen/MG_AO_vrouwen_KF/1.2873299" >Venus Williams (36) is de oudste vrouw bij laatste vier in Australian Open</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T17:17:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.2872991" >Appelmans: &#034;Goffin krijgt in Melbourne een unieke kans&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T06:10:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2017/Comp_AO_2017_mannen/MG_AO_mannen_8F/1.2871654" >Goffin staat voor het eerst in kwartfinales Australian Open</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T08:06:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.2872707" >Ballenmeisje schrijft Tsonga ontroerende bedankingsbrief</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-22T15:25:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.2872068" >Wie is uw (overgebleven) favoriet voor de Australian Open?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-22T15:14:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.2871985" >Carl Maes over nederlaag Murray: &#034;Dit had zijn editie moeten worden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-22T14:09:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2017/Comp_AO_2017_vrouwen/MG_AO_vrouwen_8F/1.2871935" >Ook bij de vrouwen sneuvelt het eerste reekshoofd al snel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-22T08:26:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2017/Comp_AO_2017_mannen/MG_AO_mannen_8F/1.2871679" >Nieuwe stunt in Melbourne: Zverev stuurt Murray huiswaarts</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-22T10:09:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/tennis/1.2871712" >Broers Bryan stoppen na 14 jaar met de Davis Cup</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-21T09:22:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.2870674" >Goffin: &#034;Een bijna perfecte wedstrijd gespeeld&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.2873166" >Einde van een tijdperk: Ecclestone is niet langer F1-baas</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">23/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:57</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.2873166" >
<img src="/polopoly_fs/1.2820293!image/3464918577.jpg_gen/derivatives/landscape190/3464918577.jpg" alt="Einde van een tijdperk: Ecclestone is niet langer F1-baas" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.2873166" >Einde van een tijdperk: Ecclestone is niet langer F1-baas</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">23/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">20:57</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.2873166" >Na 40 jaar is er een einde gekomen aan de heerschappij van Bernie Ecclestone in de Formule 1. &#034;Ik ben afgezet&#034;, geeft de 86-jarige Brit mee. De Amerikaan Chase Carey neemt de fakkel over.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-22T13:45:00.000+01:00">
22/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.2869245" >Ogier profiteert optimaal van pech Neuville in Monte Carlo</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-19T06:36:00.000+01:00">
19/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2868852" >Vandoorne: &#034;Alonso en ik worden gelijk behandeld bij McLaren&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-18T13:00:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.2868517" >&#034;Rally begint aan een nieuw tijdperk, tijd voor Neuville om te oogsten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-17T15:43:00.000+01:00">
17/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2867565" >Lammens: &#034;Bottas komt niet naar Mercedes om tweede viool te spelen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-16T15:37:00.000+01:00">
16/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2867307" >Bottas is de vervanger van Rosberg bij Mercedes, Massa naar Williams</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-16T13:32:00.000+01:00">
16/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2867208" >Bottas staat weer een stap dichter bij Mercedes</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-15T10:05:00.000+01:00">
15/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.2866162" >Tom Colsoul: &#034;Dacht heel even dat het voorbij was&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-14T12:52:00.000+01:00">
14/01
</ins>
<a href="/cm/sporza/auto_motor/rally/1.2856735" >Stéphane Peterhansel wint voor de 13e keer de Dakar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-10T07:10:00.000+01:00">
10/01
</ins>
<a href="/cm/sporza/auto_motor/1.2862939" >FOTOREEKS: Deelnemers Dakar-rally scheuren spectaculair door bloedrood water</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-06T13:20:00.000+01:00">
06/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2860566" >F1-team Manor staat op de rand van het faillissement</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.2872768" >Dallas smeert Lakers zwaarste nederlaag in clubgeschiedenis aan</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">23/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:58</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.2872768" >
<img src="/polopoly_fs/1.2872769!image/3585667861.jpg_gen/derivatives/landscape190/3585667861.jpg" alt="Dallas smeert Lakers zwaarste nederlaag in clubgeschiedenis aan" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.2872768" >Dallas smeert Lakers zwaarste nederlaag in clubgeschiedenis aan</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">23/01/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:58</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.2872768" >In de NBA viel er weer heel wat te beleven afgelopen nacht. Van de hartverwarmende vuistjes tussen Anderson en zijn kleinste fans tot de monsternederlaag van de Lakers.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-21T23:04:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/zaal/handbal/1.2756655" >BENE-League handbal: titelverdediger Hasselt hijst zich op kop</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-21T22:37:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2864469" >Oostende heer en meester in basketbalklassieker. Giants verliezen &#034;klucht&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-21T22:00:00.000+01:00">
21/01
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2871558" >Maaseik smeert Roeselare eerste nederlaag aan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-20T07:40:00.000+01:00">
20/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2869856" >Westbrook: gemiddeld een triple double, maar toch geen All Star-starter</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-19T10:05:00.000+01:00">
19/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.2869226" >Durant ziet het handje van Curry niet, die zichzelf dan maar een high five geeft</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-18T23:27:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2837339" >Maaseik bibbert, maar maakt het af in de tiebreak</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-18T22:15:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2837391" >Aalst stoot door in CEV Cup, Antwerpen gewipt na golden set</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-18T21:56:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2789715" >Antwerp Giants storten tijdens het derde kwart in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-18T21:03:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2789678" >Charleroi breit in Europe Cup vervolg aan Europees avontuur</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-18T18:12:00.000+01:00">
18/01
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2837350" >Roeselare pakt zijn eerste CL-overwinning op Turkse bodem</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/voetbal" title="voetbal" ><span>voetbal</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2873387" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Georges%20Leekens%20neemt%20(na%20nog%20geen%203%20maanden)%20ontslag%20als%20bondscoach%20van%20Algerije&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2873387" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.2873387" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.2873387&amp;text=Georges%20Leekens%20neemt%20(na%20nog%20geen%203%20maanden)%20ontslag%20als%20bondscoach%20van%20Algerije" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.2873387">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2873387" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Georges%20Leekens%20neemt%20(na%20nog%20geen%203%20maanden)%20ontslag%20als%20bondscoach%20van%20Algerije&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2873387" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.2873387" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fvoetbal%2F1.2873387&amp;text=Georges%20Leekens%20neemt%20(na%20nog%20geen%203%20maanden)%20ontslag%20als%20bondscoach%20van%20Algerije" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2868907!image/1280811475.jpg_gen/derivatives/landscape670/1280811475.jpg" alt="Georges Leekens op de Afrika Cup." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Georges Leekens op de Afrika Cup.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2868907?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2868907!image/1280811475.jpg_gen/derivatives/landscape70/1280811475.jpg" alt="" title="Georges Leekens op de Afrika Cup." class="extrasmall" />
<span class="thumbnail_description">
<span>Georges Leekens op de Afrika Cup.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 24/01/2017 - 10:21</strong>
</small>
<strong>De Afrika Cup is voor Algerije tot een abrupt einde gekomen in de groepsfase. Georges Leekens (67) trekt zijn conclusies en houdt het na nog geen drie maanden voor bekeken als bondscoach.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Op 28 oktober 2016 zette Leekens zijn handtekening onder een contract bij de Algerijnse voetbalbond. Onze landgenoot verbond zijn lot tot 2019 aan het Afrikaanse land en maakte een week later zijn selectie bekend voor de Afrika Cup, het eerste grote doel.</p>
<p>Maar dat Afrikaanse landenkampioenschap is maandag met een sisser afgelopen voor Algerije en Leekens. Door het 2-2-gelijkspel tegen Senegal eindigde Algerije pas als derde in zijn groep met 2 punten.</p>
<p>&quot;Ik ben trots op onze prestatie. Dit was een belangrijke match met het oog op de toekomst&quot;, zei Leekens na de uitschakeling. &quot;Dit toernooi is een ontgoocheling, maar ik ben er zeker van dat we er zullen staan op het WK in Rusland.&quot;</p>
<p>Een dag later kwam de Algerijnse bond met het nieuws naar buiten dat Leekens het voor bekeken houdt.</p>
<p>(later meer)</p>
</div>
</div>
<div class="articlecontent">
<h3>Algerijnse bond kondigt ontslag op Twitter aan:</h3>
</div>
<div class="articlecontent">
<div class="divider html">
<blockquote class="twitter-tweet" data-lang="nl"><p lang="fr" dir="ltr">Leekens démissionne, l&#39;ensemble du staff remercié <a href="https://t.co/Fh4LS8qPGJ">pic.twitter.com/Fh4LS8qPGJ</a></p>&mdash; Les Verts d&#39;Algérie (@LesVerts) <a href="https://twitter.com/LesVerts/status/823818305597304832">24 januari 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Georges%20Leekens%20neemt%20(na%20nog%20geen%203%20maanden)%20ontslag%20als%20bondscoach%20van%20Algerije&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2873387"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.2873387" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/voetbal/1.2873387" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/voetbal/1.2873387" data-counturl="http://sporza.be/cm/sporza/voetbal/1.2873387" data-text="Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list ">
<h4><span>laatste voetbalnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-24T10:21:00.000+01:00">
10:21
</ins>
<a href="/cm/sporza/voetbal/1.2873387" >Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T09:08:00.000+01:00">
09:08
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2873352" >Courtois: &#034;China? Ik wil bij grote teams spelen in grote competities&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T09:06:00.000+01:00">
09:06
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2873328" >Jan Mulder overweegt carrièreswitch en verhuizing naar China</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T08:17:00.000+01:00">
08:17
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873333" >Mulder ontroerd: &#034;Trainer van Gijon weigert ontslagpremie van 4 miljoen euro&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:58:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2856230" >Westerlo haalt nog een Zweed naar de Kempen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:54:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2873188" >Afrika Cup loopt met sisser af voor Leekens: &#034;Was dan ook geen cadeau&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:22:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.2873181" >Lommel United dient klacht in bij KBVB na extreem geval van matennaaierij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T18:22:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2856213" >Dortmund haalt de &#034;nieuwe Ibrahimovic&#034; in huis</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T17:31:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873029" >VIDEO: Belgische veldspeler stopt penalty voor PSV U17 in 95e minuut</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T16:49:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2872985" >Lokeren: &#034;Coelho speelt minstens 10 maanden in Thailand&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >meer nieuws <span>&gt;&gt;</span></a></p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'voetbal', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "voetbal", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4753 Tue Jan 24 10:43:01 CET 2017 (1m) -->
<!-- sport/dashboard/livesportsdashboard_new.jsp -->
<div class="divider dashboard">
<h4>
<span>Voetbal in Match Center</span>
</h4>
<div class="NOWLIVE">
<h6>Belgie</h6>
<div class="nav-tabs2">
<ul class="hnav">
<li class="">
<a title="Jupiler Pro League"
href="#dt18124784_0_0"><span></span></a>
</li>
</ul>
<div id="dt18124784_0_0">
<!-- sport/dashboard/livesportsdashboard_matches_include.jsp -->
<h5>
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617" >
Jupiler Pro League
</a>
&nbsp;|&nbsp;
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_23" >
Speeldag 23
</a>
</h5>
<table>
<tbody>
<tr class="odd upcoming">
<td >
Zulte Waregem
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_23?matchId=2071649&amp;sport=FOOTBALL">
20:30
</a>
</td>
<td >
Excel Moeskroen
</td>
</tr>
<tr class="even upcoming">
<td >
Oostende
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_23?matchId=2071713&amp;sport=FOOTBALL">
20:30
</a>
</td>
<td >
Charleroi
</td>
</tr>
<tr class="odd upcoming">
<td >
Racing Genk
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617/MG_JPL_Speeldag_23?matchId=2071715&amp;sport=FOOTBALL">
20:30
</a>
</td>
<td >
Kortrijk
</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<p class="more"><a href="/cm/sporza/matchcenter/mc_voetbal" >naar het Match Center</a></p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup yellow">
<h4><span>uitslagen en standen</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/eerste_klasse_B_1617" title="Eerste klasse B" >Eerste klasse B</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/eerste_amateur_1617" title="Eerste amateur" >Eerste amateur</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/tweede_amateur_A_1617" title="Amateur 2A (V)" >Amateur 2A (V)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/tweede_amateur_B_1617" title="Amateur 2B (V)" >Amateur 2B (V)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/Tweede_amateur_C_1617" title="Amateur 2A (F)" >Amateur 2A (F)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_A_VL_1617" title="Amateur 3A (V)" >Amateur 3A (V)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_B_VL_1617" title="Amateur 3B (V)" >Amateur 3B (V)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_A_FR_1617" title="Amateur 3A (F)" >Amateur 3A (F)</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/derde_amateur_B_FR_1617" title="Amateur 3B (F)" >Amateur 3B (F)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/Provinciale_Antwerpen" title="Eerste Provinciale Antwerpen" >Eerste Provinciale Antwerpen</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/Provinciale_Brabant" title="Eerste Provinciale Brabant" >Eerste Provinciale Brabant</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/Provinciale_Oost-Vlaanderen" title="Eerste Provinciale Oost-Vlaanderen" >Eerste Provinciale Oost-Vlaanderen</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/matchcenter/mc_voetbal/Provinciale_West-Vlaanderen" title="Eerste Provinciale West-Vlaanderen" >Eerste Provinciale West-Vlaanderen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/matchcenter/mc_voetbal/Provinciale_Limburg" title="Eerste Provinciale Limburg" >Eerste Provinciale Limburg</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="/cm/sporza/voetbal/lagere_klasse/1.627640" title="Uitslagen en stand in de zaal (Futsal)" >Uitslagen en stand in de zaal (Futsal)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="/cm/sporza/voetbal/lagere_klasse/1.627642" title="Uitslagen en stand in de zaal (BZVB)" >Uitslagen en stand in de zaal (BZVB)</a>
<i></i>
</li>
</ul>
</div>
<div class="divider basicarticle">
<h4><span>Afrika Cup</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.2868597!image/3432782708.jpg_gen/derivatives/landscape270/3432782708.jpg" alt="" width="270" height="152" />
</div>
</div>
<div class="paragraph">
<p>In Gabon is op 14 januari de Afrika Cup op gang geschoten. Volg in dit artikel het reilen en zeilen in de zoektocht naar een opvolger voor Ivoorkust</p>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/voetbal/1.2863314" >
Lees meer<i></i>
</a>
</p>
</div>
<div class="divider tile thematic darkgreentheme" data-href="/cm/7.37561?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.2873232(2.25570)-1.2873067(2.25570)-1.2860620(2.25570)-1.2860619(2.25570)-1.2872438(2.25570)-1.2872432(2.25570)-1.2860617(2.25570)-1.2871903(2.25570)-1.2871892(2.25570)-1.2869348(2.25570)-1.2871883(2.25570)-1.2869347(2.25570)-1.2871575(2.25570)-1.2871610(2.25570)-1.2871394(2.25570)-1.2860615(2.25570)-1.2871385(2.25570)-1.2860610(2.25570)-1.2860613(2.25570)-1.2871150(2.25570)-1.2860609(2.25570)-1.2860607(2.25570)-1.2870027(2.25570)-1.2869763-1.2869718(2.25570)-1.2869722(2.25570)-1.2869537(2.25570)-1.2869542(2.25570)-1.2869553(2.25570)-1.2869452(2.25570)">
<h4><span>voetbal</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/programmas/extratime/2.48318?playlist=7.37561&amp;video=1.2873232" class="videolink">
<span class="title title_before_media">De keek op de week van Filip Joos</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-8db280bc-a149-4d5b-b5bd-44713c748b51.tmb/0025.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">De keek op de week van Filip Joos</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/programmas/extratime/2.48318?playlist=7.37561&amp;video=1.2873067" class="videolink">
<span class="title title_before_media">Vandaag stelden wij de JA/NEEN-vragen aan Extra Time-presentator Frank Raes</span>
<span class="abstract abstract_before_media">Vanavond keert Extra Time weer terug na enkele weken winterslaap. Frank Raes is er helemaal klaar voor.</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-209f0556-9f63-4613-a181-936bf5814f6e.tmb/0021.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Vandaag stelden wij de JA/NEEN-vragen aan Extra Time-presentator Frank Raes</span>
<span class="abstract abstract_after_media">Vanavond keert Extra Time weer terug na enkele weken winterslaap. Frank Raes is er helemaal klaar voor.</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague-1617/JPL_Goals-1617/JPL_1617_goals_SP22/1.2860620?playlist=7.37561" class="videolink">
<span class="title title_before_media">Bekijk de goals uit KV Mechelen - Westerlo (1-2)</span>
<span class="video">
<img src="/polopoly_fs/1.2872494!image/4034576525.jpg_gen/derivatives/landscape110/4034576525.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit KV Mechelen - Westerlo (1-2)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague-1617/JPL_Goals-1617/JPL_1617_goals_SP22/1.2860619?playlist=7.37561" class="videolink">
<span class="title title_before_media">Bekijk de goals uit Anderlecht-STVV (3-1)</span>
<span class="video">
<img src="/polopoly_fs/1.2872420!image/3455520569.jpg_gen/derivatives/landscape110/3455520569.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk de goals uit Anderlecht-STVV (3-1)</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/programmas/sportweekend/2.48311?playlist=7.37561&amp;video=1.2872438" class="videolink">
<span class="title title_before_media">Genk boekt een zuinige, maar belangrijke zege tegen Eupen</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-89a0a879-9fce-408a-aba4-60c5eb53d7c7.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Genk boekt een zuinige, maar belangrijke zege tegen Eupen</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<a data-page="3" ><span></span></a>
<a data-page="4" ><span></span></a>
<a data-page="5" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/sporza/voetbal" data-widget-id="321656652484972544">Tweets from @sporza/voetbal</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section217798990" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.2873387" title="Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije" >
<ins>10:21</ins>
<span class="title"><i></i>Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2873376" title="BK wielrennen 2017 in Antwerpen is biljartvlak (met twee korte kasseizones)" >
<ins>9:56</ins>
<span class="title"><i></i>BK wielrennen 2017 in Antwerpen is biljartvlak (met twee korte kasseizones)</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2873352" title="Courtois: &quot;China? Ik wil bij grote teams spelen in grote competities&quot;" >
<ins>9:08</ins>
<span class="title"><i></i>Courtois: &#034;China? Ik wil bij grote teams spelen in grote competities&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2873328" title="Jan Mulder overweegt carri&egrave;reswitch en verhuizing naar China" >
<ins>9:06</ins>
<span class="title"><i></i>Jan Mulder overweegt carrièreswitch en verhuizing naar China</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2873333" title="Mulder ontroerd: &quot;Trainer van Gijon weigert ontslagpremie van 4 miljoen euro&quot;" >
<ins>8:17</ins>
<span class="title"><i></i>Mulder ontroerd: &#034;Trainer van Gijon weigert ontslagpremie van 4 miljoen euro&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2873311" title="De voetbalredding van het jaar 2017: mascotte bokst schot schitterend weg" >
<ins>7:20</ins>
<span class="title"><i></i>De voetbalredding van het jaar 2017: mascotte bokst schot schitterend weg</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.2868617" title="De Ketele en De Pauw gaan in zog van leiders Havik/Stroetinga de slotnacht in" >
<ins>7:10</ins>
<span class="title"><i></i>De Ketele en De Pauw gaan in zog van leiders Havik/Stroetinga de slotnacht in</span>
</a>
</h3>
</div>
<div class="contentitem audio time">
<h3>
<a class="audiolink" title="Link opent in nieuw venster" href="/cm/1.516270?view=popupPlayer">
<ins>7:06</ins>
<span class="title">Sportnieuws met Hermien Vanbeveren</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/1.2873294" title="Kim Clijsters opgenomen in de Tennis Hall of Fame: &quot;Ik ben zeer vereerd&quot;" >
<ins>6:26</ins>
<span class="title"><i></i>Kim Clijsters opgenomen in de Tennis Hall of Fame: &#034;Ik ben zeer vereerd&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2017/Comp_AO_2017_vrouwen/MG_AO_vrouwen_KF/1.2873299" title="Venus Williams (36) is de oudste vrouw bij laatste vier in Australian Open" >
<ins>6:07</ins>
<span class="title"><i></i>Venus Williams (36) is de oudste vrouw bij laatste vier in Australian Open</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section217798991" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.2873265" title="Boonen piloteert Gaviria naar zege in chaotische eerste rit in Argentini&euml;" >
<ins>23/01</ins>
<span class="title"><i></i>Boonen piloteert Gaviria naar zege in chaotische eerste rit in Argentinië</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2873311" title="De voetbalredding van het jaar 2017: mascotte bokst schot schitterend weg" >
<ins>7:20</ins>
<span class="title"><i></i>De voetbalredding van het jaar 2017: mascotte bokst schot schitterend weg</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2873248" title="Peeters steekt de draak met &quot;transparantie-actie&quot; van Van der Poel en Pauwels" >
<ins>23/01</ins>
<span class="title"><i></i>Peeters steekt de draak met &#034;transparantie-actie&#034; van Van der Poel en Pauwels</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/veldrijden/1.2873168" title="Van der Poel en Pauwels zetten formulier van dopingcontrole online: &quot;Transparantie&quot;" >
<ins>23/01</ins>
<span class="title"><i></i>Van der Poel en Pauwels zetten formulier van dopingcontrole online: &#034;Transparantie&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/1.2873188" title="Afrika Cup loopt met sisser af voor Leekens: &quot;Was dan ook geen cadeau&quot;" >
<ins>23/01</ins>
<span class="title"><i></i>Afrika Cup loopt met sisser af voor Leekens: &#034;Was dan ook geen cadeau&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/1.2873294" title="Kim Clijsters opgenomen in de Tennis Hall of Fame: &quot;Ik ben zeer vereerd&quot;" >
<ins>6:26</ins>
<span class="title"><i></i>Kim Clijsters opgenomen in de Tennis Hall of Fame: &#034;Ik ben zeer vereerd&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2873328" title="Jan Mulder overweegt carri&egrave;reswitch en verhuizing naar China" >
<ins>9:06</ins>
<span class="title"><i></i>Jan Mulder overweegt carrièreswitch en verhuizing naar China</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/auto_motor/F1/1.2873166" title="Einde van een tijdperk: Ecclestone is niet langer F1-baas" >
<ins>23/01</ins>
<span class="title"><i></i>Einde van een tijdperk: Ecclestone is niet langer F1-baas</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.2873333" title="Mulder ontroerd: &quot;Trainer van Gijon weigert ontslagpremie van 4 miljoen euro&quot;" >
<ins>8:17</ins>
<span class="title"><i></i>Mulder ontroerd: &#034;Trainer van Gijon weigert ontslagpremie van 4 miljoen euro&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/tennis/Australian_Open/1.2872991" title="Appelmans: &quot;Goffin krijgt in Melbourne een unieke kans&quot;" >
<ins>23/01</ins>
<span class="title"><i></i>Appelmans: &#034;Goffin krijgt in Melbourne een unieke kans&#034;</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section217798992" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48318" class="videolink">
<ins datetime="2017-01-23T23:32:00.429+01:00">
23/01
</ins>
Bekijk Extra Time van 23 januari</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2873281" class="videolink">
<ins datetime="2017-01-24T00:27:00.897+01:00">
00:27
</ins>
Boonen: "Peloton ging naar rechts, wij naar links"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2873270" class="videolink">
<ins datetime="2017-01-23T23:50:00.440+01:00">
23/01
</ins>
Sfeerbeelden van de start van de eerste rit in San Juan</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48318?video=1.2873232" class="videolink">
<ins datetime="2017-01-23T22:51:00.042+01:00">
23/01
</ins>
De keek op de week van Filip Joos</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48318?video=1.2873201" class="videolink">
<ins datetime="2017-01-23T22:16:00.408+01:00">
23/01
</ins>
Mulder tegen Joos: "Overdrijf je niet als je zegt dat Witsel de sport verraadt?"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.2873027" class="videolink">
<ins datetime="2017-01-23T17:30:00.033+01:00">
23/01
</ins>
Van Aert: "Mijn kleren van de nationale ploeg? Die bewaar ik op zolder"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48318?video=1.2873200" class="videolink">
<ins datetime="2017-01-23T22:15:00.197+01:00">
23/01
</ins>
Moment van Mulder: "Coach van Gijon weigert ontslagvergoeding"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48318?video=1.2873193" class="videolink">
<ins datetime="2017-01-23T22:08:00.523+01:00">
23/01
</ins>
Vraagjes aan Mulder: "Ik denk eraan analist te worden in China"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48318?video=1.2873210" class="videolink">
<ins datetime="2017-01-23T22:21:00.601+01:00">
23/01
</ins>
Moment van Sonck: "Teddy Chevalier is back!"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.48318?video=1.2873247" class="videolink">
<ins datetime="2017-01-23T23:14:00.912+01:00">
23/01
</ins>
Vandenbempt over Dewaest: "Soms kan je beter zwijgen"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider basicarticle">
<h4><span>Afrika Cup</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.2868597!image/3432782708.jpg_gen/derivatives/landscape270/3432782708.jpg" alt="" width="270" height="152" />
</div>
</div>
<div class="paragraph">
<p>In Gabon is op 14 januari de Afrika Cup op gang geschoten. Volg in dit artikel het reilen en zeilen in de zoektocht naar een opvolger voor Ivoorkust</p>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/voetbal/1.2863314" >
Lees meer<i></i>
</a>
</p>
</div>
<div class="divider link">
<a href="/cm/sporza/videozone/programmas/extratime" >
<img src="/polopoly_fs/1.562827!image/386354182.jpg" alt="" title="Extra Time" width="270" height="116" />
</a>
</div>
<div class="divider facebookBox blue">
<h4><span>Fans van Sporza</span></h4>
<div class="fb-like-box"
data-href="https://www.facebook.com/sporza"
data-width="270"
data-show-faces="false"
data-stream="false"
data-border-color=""
data-header="false">
</div>
</div>
<div class="divider grid black">
<h4><span>voetbal in beeld</span></h4>
<ul class="hnav grid-clear dim110">
<li class="odd slideshow">
<a href="#" class="j-slideshow-overlay slideshowitem" data-url="/cm/1.2369061?mode=ajax">
<span class="title title_before_media">FOTO: kleurrijke fans in tribunes tijdens de Copa America</span>
<span class="media">
<img src="/polopoly_fs/1.2380359!image/227277080.jpg_gen/derivatives/landscape110/227277080.jpg" alt="" />
<div class="overlay"><i></i></div>
</span>
<span class="title title_after_media">FOTO: kleurrijke fans in tribunes tijdens de Copa America</span>
</a>
</li>
<li class="even slideshow">
<a href="#" class="j-slideshow-overlay slideshowitem" data-url="/cm/1.2313091?mode=ajax">
<span class="title title_before_media">FOTO: Club Brugge doet aan sightseeing in Kiev</span>
<span class="media">
<img src="/polopoly_fs/1.2313209!image/4276325743.jpg_gen/derivatives/landscape110/4276325743.jpg" alt="" />
<div class="overlay"><i></i></div>
</span>
<span class="title title_after_media">FOTO: Club Brugge doet aan sightseeing in Kiev</span>
</a>
</li>
<li class="odd slideshow">
<a href="#" class="j-slideshow-overlay slideshowitem" data-url="/cm/1.2280775?mode=ajax">
<span class="title title_before_media">FOTOREEKS: Rode Duivels blazen verzamelen in Brussel</span>
<span class="abstract abstract_before_media">De Rode Duivels druppelden vandaag een voor een binnen in het spelershotel. Bekijk hier de traditionele parade, met als uitblinker nieuwkomer Michy Batshuayi en zijn Spongebob-rugzak.</span>
<span class="media">
<img src="/polopoly_fs/1.2280787!image/4039308836.jpg_gen/derivatives/landscape110/4039308836.jpg" alt="" />
<div class="overlay"><i></i></div>
</span>
<span class="title title_after_media">FOTOREEKS: Rode Duivels blazen verzamelen in Brussel</span>
<span class="abstract abstract_after_media">De Rode Duivels druppelden vandaag een voor een binnen in het spelershotel. Bekijk hier de traditionele parade, met als uitblinker nieuwkomer Michy Batshuayi en zijn Spongebob-rugzak.</span>
</a>
</li>
<li class="even slideshow">
<a href="#" class="j-slideshow-overlay slideshowitem" data-url="/cm/1.2280020?mode=ajax">
<span class="title title_before_media">FOTO: Club Brugge wint de Beker van België</span>
<span class="media">
<img src="/polopoly_fs/1.2280018!image/3356696005.jpg_gen/derivatives/landscape110/3356696005.jpg" alt="" />
<div class="overlay"><i></i></div>
</span>
<span class="title title_after_media">FOTO: Club Brugge wint de Beker van België</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
<p class="more">
<a href="/cm/sporza/extra/fotoreeksen" >
meer fotoreeksen <span>&gt;&gt;</span>
</a>
</p>
</div>
<div class="divider link">
<a href="/cm/sporza/extra/games/stervoetballer/1.689449" >
<img src="/polopoly_fs/1.698180!image/471110473.jpg" alt="" title="Speel Stervoetballer" width="270" height="116" />
</a>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Tue Jan 24 10:43:00 CET 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-24T10:21:00.000+01:00">
10:21
</ins>
<a href="/cm/sporza/voetbal/1.2873387" >Georges Leekens neemt (na nog geen 3 maanden) ontslag als bondscoach van Algerije</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T09:56:00.000+01:00">
09:56
</ins>
<a href="/cm/sporza/wielrennen/1.2873376" >BK wielrennen 2017 in Antwerpen is biljartvlak (met twee korte kasseizones)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T09:08:00.000+01:00">
09:08
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.2873352" >Courtois: &#034;China? Ik wil bij grote teams spelen in grote competities&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T09:06:00.000+01:00">
09:06
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2873328" >Jan Mulder overweegt carrièreswitch en verhuizing naar China</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T08:17:00.000+01:00">
08:17
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873333" >Mulder ontroerd: &#034;Trainer van Gijon weigert ontslagpremie van 4 miljoen euro&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T07:20:00.000+01:00">
07:20
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873311" >De voetbalredding van het jaar 2017: mascotte bokst schot schitterend weg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T07:10:00.000+01:00">
07:10
</ins>
<a href="/cm/sporza/wielrennen/baanwielrennen/1.2868617" >De Ketele en De Pauw gaan in zog van leiders Havik/Stroetinga de slotnacht in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T06:26:00.000+01:00">
06:26
</ins>
<a href="/cm/sporza/tennis/1.2873294" >Kim Clijsters opgenomen in de Tennis Hall of Fame: &#034;Ik ben zeer vereerd&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-24T06:07:00.000+01:00">
06:07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Australian_Open_2017/Comp_AO_2017_vrouwen/MG_AO_vrouwen_KF/1.2873299" >Venus Williams (36) is de oudste vrouw bij laatste vier in Australian Open</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-23T23:32:00.429+01:00">
23/01
</ins>
<a href="/cm/sporza/videozone/programmas/extratime/2.48318" class="videolink"><i></i>Bekijk Extra Time van 23 januari</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T23:32:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/1.2873265" >Boonen piloteert Gaviria naar zege in chaotische eerste rit in Argentinië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T23:16:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/extra/opvallend/1.2873248" >Peeters steekt de draak met &#034;transparantie-actie&#034; van Van der Poel en Pauwels</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:58:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2856230" >Westerlo haalt nog een Zweed naar de Kempen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:54:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2873188" >Afrika Cup loopt met sisser af voor Leekens: &#034;Was dan ook geen cadeau&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:22:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.2873181" >Lommel United dient klacht in bij KBVB na extreem geval van matennaaierij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T21:01:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2873168" >Van der Poel en Pauwels zetten formulier van dopingcontrole online: &#034;Transparantie&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T20:57:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/auto_motor/F1/1.2873166" >Einde van een tijdperk: Ecclestone is niet langer F1-baas</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T20:07:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen/1.2873132" >Van der Perren: &#034;Top 5 voor Jorik is mogelijk op EK, met wat meeval zelfs het podium&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T19:45:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.2872997" >Sven Nys krijgt zijn zin. Goeman mag toch mee naar het WK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-23T18:22:00.000+01:00">
23/01
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.2856213" >Dortmund haalt de &#034;nieuwe Ibrahimovic&#034; in huis</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Tue Jan 24 10:39:58 CET 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
<li>
<a href="http://cobra.canvas.be/cm/cobra" target="_blank" >
<span>cobra.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'voetbal', []);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "voetbal", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'voetbal'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.2873387" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.georges_leekens_neemt_na_nog_geen_3_maanden_ontslag_als_bondscoach_van_algerije_id_1-2873387&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.voetbal.georges_leekens_neemt_na_nog_geen_3_maanden_ontslag_als_bondscoach_van_algerije_id_1-2873387&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('http://widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/sporza.custom.js?v=7.12.3.2"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod18 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
