<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32/1.2943961">
<link rel="alternate" href="http://m.live.sporza.be/permalink/1.2943961" media="only screen and (max-width: 400px)">
<title>PSG bijt zich vast in het spoor van leider Monaco</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PSG bijt zich vast in het spoor van leider Monaco" />
<meta property="og:description" content="Paris Saint-Germain heeft zich niet laten verrassen door Guingamp. Dankzij vier goals in de tweede helft pakten Thomas Meunier en zijn ploegmaats de volle buit." />
<meta property="og:url" content="http://sporza.be/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32/1.2943961" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2947424!image/2583929472.jpg_gen/derivatives/landscape670/2583929472.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32/1.2943961" />
<meta name="twitter:title" content="PSG bijt zich vast in het spoor van leider Monaco" />
<meta name="twitter:description" content="Paris Saint-Germain heeft zich niet laten verrassen door Guingamp. Dankzij vier goals in de tweede helft pakten Thomas Meunier en zijn ploegmaats de volle buit." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2947424!image/2583929472.jpg_gen/derivatives/landscape670/2583929472.jpg" />
<link rel="alternate" type="application/atom+xml" title="PSG bijt zich vast in het spoor van leider Monaco" href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 match-center nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 match-center nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 match-center nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 match-center nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="match-center nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'lmc', ["voetbal"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Mon Apr 10 05:15:00 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'lmc', ["voetbal"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Mon Apr 10 05:15:00 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-04-10T05:15:00.573+02:00"><span id="siteDate">10 april 2017</span>
<span id="siteTime">05:15</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.45026 Mon Apr 10 05:15:10 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" >
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
</li>
<li id="navItem2" class="current hasSubMenu">
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
<ul class="hnav nav2">
<li class="current hasSubMenu">
<a href="/cm/sporza/matchcenter/mc_voetbal" title="live voetbal" ><span >live voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/JupilerProLeague1617" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL-Play-Offs_2016-2017" title="Jupiler Pro League - Play-offs" ><span>&raquo; </span>Jupiler Pro League - Play-offs</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/eerste_klasse_B_1617" title="Eerste klasse B" ><span>&raquo; </span>Eerste klasse B</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Eerste_klasse_B_degradatie_1617" title="1B (play-downs)" ><span>&raquo; </span>1B (play-downs)</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Beker_van_Belgie_1617" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/mc_voetbal_amateur" title="Eerste amateur" ><span>&raquo; </span>Eerste amateur</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/2.46263" title="Tweede amateur" ><span>&raquo; </span>Tweede amateur</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/2.46264" title="Derde amateur" ><span>&raquo; </span>Derde amateur</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/2.46285" title="Provinciale reeksen" ><span>&raquo; </span>Provinciale reeksen</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1617" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1617" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Duitsland_1617" title="Duitsland" ><span>&raquo; </span>Duitsland</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617" title="Engeland" ><span>&raquo; </span>Engeland</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/FA_cup_1617" title="FA Cup" ><span>&raquo; </span>FA Cup</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/League-Cup-1617" title="League Cup" ><span>&raquo; </span>League Cup</a>
</li>
</ul>
<ul class="bnav nav3">
<li class="current">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617" title="Frankrijk" ><span>&raquo; </span>Frankrijk</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Italie_1617" title="Itali&euml;" ><span>&raquo; </span>Italië</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Nederland_1617" title="Nederland" ><span>&raquo; </span>Nederland</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Rusland_1617" title="Rusland" ><span>&raquo; </span>Rusland</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Spanje_1617" title="Spanje" ><span>&raquo; </span>Spanje</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/Turkije_1617" title="Turkije" ><span>&raquo; </span>Turkije</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/oefeninterlands" title="oefeninterlands" ><span>&raquo; </span>oefeninterlands</a>
</li>
<li >
<a href="/cm/sporza/matchcenter/mc_voetbal/voorronde_WK_2018_rode_duivels" title="voorronde WK (Rode Duivels)" ><span>&raquo; </span>voorronde WK (Rode Duivels)</a>
</li>
<li class="last">
<a href="/cm/sporza/matchcenter/mc_voetbal/WK_2018_voorronde" title="Voorronde WK 2018" ><span>&raquo; </span>Voorronde WK 2018</a>
</li>
</ul>
<a href="/cm/sporza/matchcenter/mc_voetbal" class="navMore" title="live voetbal" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/matchcenter/mc_wielrennen" title="live wielrennen" ><span >live wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_Voorjaar_2017" title="Voorjaarskoersen" ><span>&raquo; </span>Voorjaarskoersen</a>
</li>
<li class="last">
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_ronde_van_het_baskenland_2017" title="Ronde van het Baskenland" ><span>&raquo; </span>Ronde van het Baskenland</a>
</li>
</ul>
<a href="/cm/sporza/matchcenter/mc_wielrennen" class="navMore" title="live wielrennen" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/matchcenter/mc_tennis" title="live tennis" ><span >live tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/matchcenter/mc_tennis/mannen" title="mannen" ><span>&raquo; </span>mannen</a>
</li>
<li class="last">
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen" title="vrouwen" ><span>&raquo; </span>vrouwen</a>
</li>
</ul>
<a href="/cm/sporza/matchcenter/mc_tennis" class="navMore" title="live tennis" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/matchcenter/mc_zaalsporten" title="live zaalsporten" ><span >live zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
</ul>
<a href="/cm/sporza/matchcenter/mc_zaalsporten" class="navMore" title="live zaalsporten" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/matchcenter/mc_formule1" title="live Formule 1" ><span >live Formule 1 <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017" title="WK Formule 1" ><span>&raquo; </span>WK Formule 1</a>
</li>
</ul>
<a href="/cm/sporza/matchcenter/mc_formule1" class="navMore" title="live Formule 1" >volledig overzicht</a>
</div>
</li>
<li class="last">
<a href="/cm/sporza/matchcenter/mc_livestream" title="livestream" ><span >livestream <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/matchcenter" title="match center" ><span>match center</span></a>
<span>&gt;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal" title="live voetbal" ><span>live voetbal</span></a>
<span>&gt;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617" title="Frankrijk" ><span>Frankrijk</span></a>
<span>&gt;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32" title="Speeldag 32" ><span>Speeldag 32</span></a>
<span>&gt;</span>
</div>
<div id="fullwidth" role="main">
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.2943961" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.2943961" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fmatchcenter%2Fmc_voetbal%2FFrankrijk_1617%2FMG_speeldag_32%2F1.2943961" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fmatchcenter%2Fmc_voetbal%2FFrankrijk_1617%2FMG_speeldag_32%2F1.2943961&amp;text=" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.2943961">
</form>
</div>
</div>
<div class="matchfiche football finished "
>
<div class="splitter split12-12">
<div class="col span-12">
<div>
<div class="scoreboard">
<!-- jsp/sport/scoreboard/matchResultScoreboard_include.jsp -->
<dl class="host winner">
<dt>
<img src="/polopoly_fs/1.1321525!image/2794028724.gif" alt="Logo ${match.homeTeam.name}" />
<span>Paris Saint-Germain</span>
</dt>
<dd class="score">
4
</dd>
<dd class="goals">
56&#039;
Di María |
60&#039;
70&#039;
Cavani |
90+2&#039;
Matuidi
</dd>
</dl>
<span class="shadow"></span>
<dl class="visitor">
<dt>
<img src="/polopoly_fs/1.2064458!image/702249598.gif" alt="Logo ${match.awayTeam.name}" />
<span>En Avant de Guingamp</span>
</dt>
<dd class="score">
0
</dd>
<dd class="goals">
</dd>
</dl>
<dl class="info">
<dt class="progress">
<span class="json-progress">
einde
</span>
</dt>
</dl>
</div>
<script id="match-progress-template" type="text/x-handlebars-template">
{{#if scoreBoard.homeShootoutScore}}
(strafschoppen&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
Na verlengingen
{{/if}}
{{#unless matchStatus.played}}
{{progress}}
{{/unless}}
</script>
<script id="match-goals-template" type="text/x-handlebars-template">
{{#foreach goalScorers}}
{{#each goals}}
{{#each events}}
{{formattedTime}} {{eventtype_to_text type}}
{{/each}}
{{/each}}
{{shortName}}{{#unless foreach_last}} | {{/unless}}
{{/foreach}}
</script>
<div class="timeline-visual">
<!-- FIRST HALF -->
<ol class="eventset1">
<li class="filler" style="width:100%;"></li>
<li class="host inout" title="43&#039; verv Layvin Kurzawa door Maxwell" style="left:94%;"><span class="line"></span><span class="icon"></span></li>
<li class="host yellow_card1" title="32&#039; geel Adrien Rabiot" style="left:70%;"><span class="line"></span><span class="icon"></span></li>
</ol>
<script id="matchfiche-visualtimeline-eventset-template" type="text/x-handlebars-template">
<ol class="{{eventSetName}}">
<li class="filler" style="width: {{progressFiller}}%;"></li>
{{#each events}}
<li class="{{competitor}} {{lowercase type.name}} {{styleClass}}" title="{{{thermometerTitle}}}" style="left:{{phasePercentage}}%;">
<span class="line"></span>
<span class="icon"></span>
</li>
{{/each}}
</ol>
</script>
<!-- HALFTIME -->
<ol class="eventsethalftime">
<li class="filler" style="width:0%;"></li>
<li class="visitor inout" title="rust verv Sloan Privat door Alexandre Mendy" style="left:100%;"><span class="line"></span><span class="icon"></span></li>
</ol>
<!-- SECOND HALF -->
<ol class="eventset2">
<li class="filler" style="width:100%;"></li>
<li class="host goal" title="90+2&#039; doelpunt Blaise Matuidi 4-0" style="left:100%;"><span class="line"></span><span class="icon"></span></li>
<li class="visitor inout" title="86&#039; verv Marcus Coco door Ludovic Blas" style="left:90%;"><span class="line"></span><span class="icon"></span></li>
<li class="host inout" title="84&#039; verv Ángel Di María door Lucas Moura" style="left:84%;"><span class="line"></span><span class="icon"></span></li>
<li class="visitor yellow_card1" title="73&#039; geel Marcus Coco" style="left:61%;"><span class="line"></span><span class="icon"></span></li>
<li class="host goal" title="70&#039; doelpunt Edinson Cavani 3-0" style="left:55%;"><span class="line"></span><span class="icon"></span></li>
<li class="visitor inout" title="67&#039; verv Lucas Deaux door Nill De Pauw" style="left:47%;"><span class="line"></span><span class="icon"></span></li>
<li class="visitor yellow_card1" title="63&#039; geel Lucas Deaux" style="left:39%;"><span class="line"></span><span class="icon"></span></li>
<li class="host goal" title="60&#039; doelpunt Edinson Cavani 2-0" style="left:32%;"><span class="line"></span><span class="icon"></span></li>
<li class="host goal" title="56&#039; doelpunt Ángel Di María 1-0" style="left:24%;"><span class="line"></span><span class="icon"></span></li>
<li class="host inout" title="53&#039; verv Julian Draxler door Javier Pastore" style="left:16%;"><span class="line"></span><span class="icon"></span></li>
</ol>
</div>
<div id="metadata">
<strong>
Frankrijk
- Speeldag 32
</strong>
09/04/2017 21:00
</div>
</div>
<table class="goals">
<tbody>
<tr >
<td class="time left">56&#039;</td>
<td class="right playerName">Di María</td>
<td class="score">
1 - 0
</td>
<td class="left playerName"></td>
<td class="time right"></td>
</tr>
<tr class="even">
<td class="time left">60&#039;</td>
<td class="right playerName">Cavani</td>
<td class="score">
2 - 0
</td>
<td class="left playerName"></td>
<td class="time right"></td>
</tr>
<tr >
<td class="time left">70&#039;</td>
<td class="right playerName">Cavani</td>
<td class="score">
3 - 0
</td>
<td class="left playerName"></td>
<td class="time right"></td>
</tr>
<tr class="even">
<td class="time left">90+2&#039;</td>
<td class="right playerName">Matuidi</td>
<td class="score">
4 - 0
</td>
<td class="left playerName"></td>
<td class="time right"></td>
</tr>
</tbody>
</table>
<script id="matchfiche-goal-template" type="text/x-handlebars-template">
{{#foreach timeline.goals}}
<tr class="{{foreach_odd_even}}">
{{#ifequal hostVisitor "HOST"}}
<td class="time left">{{formattedTime}}</td>
<td class="right playerName">{{player.shortName}}{{#ifequal type "PENALTY_SCORED"}} (pen){{/ifequal}}{{#ifequal type "OWN_GOAL"}} (own){{/ifequal}}</td>
{{else}}
<td class="time left"></td>
<td class="right playerName"></td>
{{/ifequal}}
<td class="score">
{{#ifequal type "SHOOTOUT_PENALTY_SCORED"}}
{{scoreBoard.homeShootoutScore}} - {{scoreBoard.awayShootoutScore}}
{{else}}
{{scoreBoard.homeGoals}} - {{scoreBoard.awayGoals}}
{{/ifequal}}
</td>
{{#ifequal hostVisitor "VISITOR"}}
<td class="left playerName">{{player.shortName}}{{#ifequal type "PENALTY_SCORED"}} (pen){{/ifequal}}{{#ifequal type "OWN_GOAL"}} (own){{/ifequal}}</td>
<td class="time right">{{formattedTime}}</td>
{{else}}
<td class="left playerName"></td>
<td class="time right"></td>
{{/ifequal}}
</tr>
{{/foreach}}
</script>
</div>
<div class="col span-12 last">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2947424!image/2583929472.jpg_gen/derivatives/landscape470/2583929472.jpg" alt="Edinson Cavani scoorde twee keer tegen Guingamp." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Edinson Cavani scoorde twee keer tegen Guingamp.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2947424?imageId=&derivative=landscape470&mode=json">
<img src="/polopoly_fs/1.2947424!image/2583929472.jpg_gen/derivatives/landscape70/2583929472.jpg" alt="" title="Edinson Cavani scoorde twee keer tegen Guingamp." class="extrasmall" />
<span class="thumbnail_description">
<span>Edinson Cavani scoorde twee keer tegen Guingamp.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="splitter split14-10">
<div class="col span-14">
<h1>PSG bijt zich vast in het spoor van leider Monaco</h1>
<div class="divider">
<div id="intro">
<small id="pubdate">
<strong><i></i>zo 09/04/2017 - 23:03</strong>
</small>
<strong>Paris Saint-Germain heeft zich niet laten verrassen door Guingamp. Dankzij vier goals in de tweede helft pakten Thomas Meunier en zijn ploegmaats de volle buit: 4-0. PSG blijft zo in het spoor van Monaco.</strong>
</div>
</div>
<div class="divider">
<div class="articlecontent">
<div class="paragraph">
<p>Guingamp hield net geen uur stand tegen PSG. Daarna ging het snel: Di Maria brak de ban met een knappe stifter en niet veel later mikte Cavani eerst de 2-0 en daarna de 3-0 in doel.</p>
<p>Thomas Meunier speelde de hele wedstrijd voor PSG&nbsp;en zag in de extra tijd Matuidi de eindstand vastleggen: 4-0. Zo blijft PSG tweede in de stand, het volgt op drie punten van leider Monaco.</p>
<p>Bij middenmoter Guingamp viel Nill De Pauw in na 67 minuten. Hij kon het tij niet meer keren voor de bezoekers.</p>
</div>
</div>
<div class="articlecontent">
<h3>Bekijk de 1-0 en de 2-0:</h3>
</div>
<div class="articlecontent">
<div class="divider html">
<blockquote class="twitter-tweet" data-lang="nl"><p lang="en" dir="ltr">PSG on fire, they lead 2-0 thanks to Di Maria and Cavani!🔥 <a href="https://t.co/CPDEkru8I8">pic.twitter.com/CPDEkru8I8</a></p>&mdash; Eleven Sports BE (@ElevenBE_nl) <a href="https://twitter.com/ElevenBE_nl/status/851170207066316800">9 april 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
<div class="articlecontent">
<div class="divider html">
<blockquote class="twitter-tweet" data-partner="tweetdeck"><p lang="en" dir="ltr">90% - 9 of Paris&#39; last 10 goals against Guingamp in Ligue 1 have been scored in the 2nd half. Window.</p>&mdash; OptaJean (@OptaJean) <a href="https://twitter.com/OptaJean/status/851164775417622529">April 9, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div>
</div>
<div class="eventstreamcontainer">
<h4>
<span>Fase per fase <span class="livetext norefresh"> &bull; live berichtgeving</span></span>
<span class="liveindicator norefresh"></span>
<span class="liveindicatorbar norefresh"></span>
</h4>
<ul class="eventstream" data-maxdisplay="10">
<li class="PHASE" data-event-id="p2943961_ph_13">
<span class="content span-12">
<span class="title">Einde</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">22:54</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="GOAL" data-event-id="p2943961_g_4_0_3_15-0">
<span class="content span-12">
<span class="goalInfo">
<span class="hostGoals">4<i><img src="/polopoly_fs/1.1321525!image/2794028724.gif" alt=""/></i><b>Paris Saint-Germain</b></span>
<span class="visitorGoals">0<i><img src="/polopoly_fs/1.2064458!image/702249598.gif" alt=""/></i><b>En Avant de Guingamp</b></span>
<span class="type">doelpunt</span>
</span>
<span class="scoredBy host">
<span class="ball"></span>
<span class="playerName">Blaise Matuidi</span>
<span class="team">Paris Saint-Germain</span>
</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">90+2&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="INOUT" data-event-id="i20461038">
<span class="content span-12">
<span class="out">Marcus Coco <i>uit</i></span>
<span class="in">Ludovic Blas <i>in</i></span>
<span class="team">En Avant de Guingamp</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">86&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="INOUT" data-event-id="i20461047">
<span class="content span-12">
<span class="out">Ángel Di María <i>uit</i></span>
<span class="in">Lucas Moura <i>in</i></span>
<span class="team">Paris Saint-Germain</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">84&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="YELLOW_CARD1" data-event-id="i20469449">
<span class="content span-12">
<span class="playerInfo">
<span class="playerName">Marcus Coco&nbsp;</span>
<span class="team">En Avant de Guingamp&nbsp;</span>
</span>
<span class="card"><i></i></span>
</span>
<span class="time span-2 last">
<span><span class="time-value">73&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="GOAL" data-event-id="p2943961_g_3_0_3_15-0">
<span class="content span-12">
<span class="goalInfo">
<span class="hostGoals">3<i><img src="/polopoly_fs/1.1321525!image/2794028724.gif" alt=""/></i><b>Paris Saint-Germain</b></span>
<span class="visitorGoals">0<i><img src="/polopoly_fs/1.2064458!image/702249598.gif" alt=""/></i><b>En Avant de Guingamp</b></span>
<span class="type">doelpunt</span>
</span>
<span class="scoredBy host">
<span class="ball"></span>
<span class="playerName">Edinson Cavani</span>
<span class="team">Paris Saint-Germain</span>
</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">70&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="INOUT" data-event-id="i20461036">
<span class="content span-12">
<span class="out">Lucas Deaux <i>uit</i></span>
<span class="in">Nill De Pauw <i>in</i></span>
<span class="team">En Avant de Guingamp</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">67&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="YELLOW_CARD1" data-event-id="i20468627">
<span class="content span-12">
<span class="playerInfo">
<span class="playerName">Lucas Deaux&nbsp;</span>
<span class="team">En Avant de Guingamp&nbsp;</span>
</span>
<span class="card"><i></i></span>
</span>
<span class="time span-2 last">
<span><span class="time-value">63&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="GOAL" data-event-id="p2943961_g_2_0_3_15-0">
<span class="content span-12">
<span class="goalInfo">
<span class="hostGoals">2<i><img src="/polopoly_fs/1.1321525!image/2794028724.gif" alt=""/></i><b>Paris Saint-Germain</b></span>
<span class="visitorGoals">0<i><img src="/polopoly_fs/1.2064458!image/702249598.gif" alt=""/></i><b>En Avant de Guingamp</b></span>
<span class="type">doelpunt</span>
</span>
<span class="scoredBy host">
<span class="ball"></span>
<span class="playerName">Edinson Cavani</span>
<span class="team">Paris Saint-Germain</span>
</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">60&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="GOAL" data-event-id="p2943961_g_1_0_3_15-0">
<span class="content span-12">
<span class="goalInfo">
<span class="hostGoals">1<i><img src="/polopoly_fs/1.1321525!image/2794028724.gif" alt=""/></i><b>Paris Saint-Germain</b></span>
<span class="visitorGoals">0<i><img src="/polopoly_fs/1.2064458!image/702249598.gif" alt=""/></i><b>En Avant de Guingamp</b></span>
<span class="type">doelpunt</span>
</span>
<span class="scoredBy host">
<span class="ball"></span>
<span class="playerName">Ángel Di María</span>
<span class="team">Paris Saint-Germain</span>
</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">56&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="INOUT" data-event-id="i20461044">
<span class="content span-12">
<span class="out">Julian Draxler <i>uit</i></span>
<span class="in">Javier Pastore <i>in</i></span>
<span class="team">Paris Saint-Germain</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">53&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="PHASE" data-event-id="p2943961_ph_3">
<span class="content span-12">
<span class="title">Start tweede helft</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">22:06</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="INOUT" data-event-id="i20461041">
<span class="content span-12">
<span class="out">Sloan Privat <i>uit</i></span>
<span class="in">Alexandre Mendy <i>in</i></span>
<span class="team">En Avant de Guingamp</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">rust</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="PHASE" data-event-id="p2943961_ph_2">
<span class="content span-12">
<span class="title">Rust</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">21:50</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="INOUT" data-event-id="i20461043">
<span class="content span-12">
<span class="out">Layvin Kurzawa <i>uit</i></span>
<span class="in">Maxwell <i>in</i></span>
<span class="team">Paris Saint-Germain</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">43&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="YELLOW_CARD1" data-event-id="i20465407">
<span class="content span-12">
<span class="playerInfo">
<span class="playerName">Adrien Rabiot&nbsp;</span>
<span class="team">Paris Saint-Germain&nbsp;</span>
</span>
<span class="card"><i></i></span>
</span>
<span class="time span-2 last">
<span><span class="time-value">32&#039;</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="PHASE" data-event-id="p2943961_ph_1">
<span class="content span-12">
<span class="title">Start eerste helft</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">21:02</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="GENERIC" data-event-id="4059">
<span class="content span-12">
<span class="title">Opstelling En Avant de Guingamp</span>
<span class="description">Karl-Johan Johnsson, Jordan Ikoko, Christophe Kerbrat, Jérémy Sorbon, Marçal, Etienne Didot, Baissama Sankoh, Lucas Deaux, Marcus Coco, Sloan Privat, Jimmy Briand</span>
</span>
<span class="time span-2 last">
<span><span class="time-value"></span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="GENERIC last" data-event-id="4094">
<span class="content span-12">
<span class="title">Opstelling Paris Saint-Germain</span>
<span class="description">Kevin Trapp, Thomas Meunier, Serge Aurier, Presnel Kimpembe, Layvin Kurzawa, Marco Verratti, Adrien Rabiot, Blaise Matuidi, Ángel Di María, Edinson Cavani, Julian Draxler</span>
</span>
<span class="time span-2 last">
<span><span class="time-value"></span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="line"><span></span></li>
</ul>
<script id="matchfiche-eventstream-template" type="text/x-handlebars-template">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</script>
</div>
&nbsp;
</div>
<div class="col span-10 last">
<div data-href="/cm/7.38839?mode=ajax&amp;layout=10" class="expats belgentheme">
<h4>Belgen in Frankrijk
</h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="expat">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32/1.2943961">
<div class="team">
<span class="teamname" data-team-id="4094">Paris Saint-Germain</span>
</div>
<div class="person">
<div class="wrapper"><img class="teamImage" src="/polopoly_fs/1.1321525!image/2794028724.gif"/></div>
<img class="personImage" src="/polopoly_fs/1.2754872!image/881789737.jpg"/>
<span class="name" data-person-id="944156">Thomas Meunier</span>
</div>
<div class="match finished">
<span class="hometeam"><span class="score">4</span>Paris Saint-Germain</span>
<span class="awayteam"><span class="score">0</span>En Avant de Guingamp</span>
</div>
<div class="status finished">
<span class="playtime">
90'
</span>
</div>
</a>
</li>
<li class="expat">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32/1.2943961">
<div class="team">
<span class="teamname" data-team-id="4059">En Avant de Guingamp</span>
</div>
<div class="person">
<div class="wrapper"><img class="teamImage" src="/polopoly_fs/1.2064458!image/702249598.gif"/></div>
<img class="personImage" src="/polopoly_fs/1.2441563!image/3365555728.jpg"/>
<span class="name" data-person-id="686098">Nill De Pauw</span>
</div>
<div class="match finished">
<span class="hometeam"><span class="score">4</span>Paris Saint-Germain</span>
<span class="awayteam"><span class="score">0</span>En Avant de Guingamp</span>
</div>
<div class="status finished">
<span class="playtime">
23'
</span>
</div>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider roundoverview football">
<!-- jsp/sport/roundoverview/roundOverviewTeaserSmall.jsp -->
<h4>
<span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617" class="competition" title="Frankrijk" >Frankrijk</a>
<span class="bar">&nbsp;|&nbsp;</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32" class="matchgroup" title="Speeldag 32" >Speeldag 32</a>
</span>
<a class="browsenav prev" href="/cm/2.45033?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.45034"><span>&lt;</span></a>
<a class="browsenav next" href="/cm/2.45033?view=ajaxTeaserSmall&amp;locale=nl&amp;contentid=2.45032"><span>&gt;</span></a>
</h4>
<table>
<tr class="odd finished">
<td class="host">
Lille OSC
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070424&amp;sport=FOOTBALL">1-2</a>
</td>
<td class="visitor winner">
OGC Nice
</td>
</tr>
<script id="flatduel-score-template" type="text/x-handlebars-template">
{{#if matchStatus.anyButPostponed}}
{{#unless matchStatus.upcoming}}
{{#if scoreBoard.homeGoals}}
{{scoreBoard.homeGoals}}-{{scoreBoard.awayGoals}}
{{#if matchStatus.played}}
{{#if scoreBoard.homeShootoutScore}}
<br/>(pen:&nbsp;{{scoreBoard.homeShootoutScore}}-{{scoreBoard.awayShootoutScore}})
{{/if}}
{{#if scoreBoard.homeGoals105}}
<br/>n.v.
{{/if}}
{{/if}}
{{else}}
{{#if scoreBoard.hostSetsWon}}
{{scoreBoard.hostSetsWon}}-{{scoreBoard.visitorSetsWon}}
{{/if}}
{{/if}}
{{else}}
{{formattedScheduledDate}}
{{/unless}}
{{else}}
{{#if matchStatus.postponed}}
{{progress}}
{{else}}
{{formattedScheduledDate}}
{{/if}}
{{/if}}
</script>
<tr class="even finished">
<td class="host">
Angers SCO
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070440&amp;sport=FOOTBALL">0-1</a>
</td>
<td class="visitor winner">
AS Monaco
</td>
</tr>
<tr class="odd finished">
<td class="host winner">
AS Nancy-Lorraine
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070420&amp;sport=FOOTBALL">3-0</a>
</td>
<td class="visitor">
Stade Rennes
</td>
</tr>
<tr class="even finished">
<td class="host">
Olympique Lyon
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070422&amp;sport=FOOTBALL">1-4</a>
</td>
<td class="visitor winner">
FC Lorient
</td>
</tr>
<tr class="odd finished">
<td class="host">
SM Caen
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070425&amp;sport=FOOTBALL">0-2</a>
</td>
<td class="visitor winner">
Montpellier
</td>
</tr>
<tr class="even finished">
<td class="host">
Dijon FCO
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070418&amp;sport=FOOTBALL">1-2</a>
</td>
<td class="visitor winner">
SC Bastia
</td>
</tr>
<tr class="odd finished">
<td class="host winner">
Girondins de Bordeaux
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070427&amp;sport=FOOTBALL">3-0</a>
</td>
<td class="visitor">
FC Metz
</td>
</tr>
<tr class="even finished">
<td class="host">
Toulouse FC
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070419&amp;sport=FOOTBALL">0-0</a>
</td>
<td class="visitor">
Olympique Marseille
</td>
</tr>
<tr class="odd finished">
<td class="host">
AS Saint-Etienne
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32?matchId=2070423&amp;sport=FOOTBALL">1-1</a>
</td>
<td class="visitor">
FC Nantes
</td>
</tr>
<tr class="even finished">
<td class="host winner">
Paris Saint-Germain
</td>
<td class="score">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32/1.2943961">4-0</a>
</td>
<td class="visitor">
En Avant de Guingamp
</td>
</tr>
</table>
</div>
<script id="match-setSmall-template" type="text/x-handlebars-template">
{{#setlist sets}}<td class='set updateable {{currentset}} {{winner}}'>{{score}}<sup>{{tie}}</sup></td>{{/setlist}}
</script>
<!-- social context -->
<div class="divider lineup">
<h4>
<span>Matchinfo</span>
</h4>
<ul class="lineupmetadata">
<li><em>scheidsrechter</em>: Ruddy Buquet</li>
<li><em>stadion</em>: Parc des Princes
</li>
<li><em>toeschouwers</em>: 45000</li>
</ul>
<table class="lineup withids">
<colgroup span="3">
<col class="nbr"></col>
<col class="name"></col>
<col class="events" ></col>
</colgroup>
<colgroup span="3">
<col class="nbr"></col>
<col class="name"></col>
<col class="events" ></col>
</colgroup>
<tr>
<th colspan="3">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4094&amp;cid=54&amp;sid=491">Paris Saint-Germain</a>
</th>
<th colspan="3">
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4059&amp;cid=54&amp;sid=491">En Avant de Guingamp</a>
</th>
</tr>
<tr class="player odd">
<td>1</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=718143" data-width="425" data-height="500">
Trapp
</a>
</td>
<td>
</td>
<td>1</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=745515" data-width="425" data-height="500">
Johnsson
</a>
</td>
<td>
</td>
</tr>
<tr class="player even">
<td>12</td>
<td>
<a href="#" class="popup" data-href="/cm/1.2811312?view=personFiche&amp;cid=54" data-width="425" data-height="500">
Meunier
</a>
</td>
<td>
</td>
<td>2</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1130031" data-width="425" data-height="500">
Ikoko
</a>
</td>
<td>
</td>
</tr>
<tr class="player odd">
<td>19</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=844735" data-width="425" data-height="500">
Aurier
</a>
</td>
<td>
</td>
<td>29</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=951603" data-width="425" data-height="500">
Kerbrat
</a>
</td>
<td>
</td>
</tr>
<tr class="player even">
<td>3</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1297914" data-width="425" data-height="500">
Kimpembe
</a>
</td>
<td>
</td>
<td>15</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=568406" data-width="425" data-height="500">
Sorbon
</a>
</td>
<td>
</td>
</tr>
<tr class="player odd">
<td>20</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=890644" data-width="425" data-height="500">
Kurzawa
</a>
</td>
<td>
<i title="43&#039;&nbsp;Vervanging (uit)" class="OUT"></i>
</td>
<td>3</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1009636" data-width="425" data-height="500">
Marçal
</a>
</td>
<td>
</td>
</tr>
<tr class="player even">
<td>6</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=880729" data-width="425" data-height="500">
Verratti
</a>
</td>
<td>
</td>
<td>17</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=428989" data-width="425" data-height="500">
Didot
</a>
</td>
<td>
</td>
</tr>
<tr class="player odd">
<td>25</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1078893" data-width="425" data-height="500">
Rabiot
</a>
</td>
<td>
<i title="32&#039;&nbsp;Gele kaart" class="YELLOW_CARD"></i>
</td>
<td>6</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=951629" data-width="425" data-height="500">
Sankoh
</a>
</td>
<td>
</td>
</tr>
<tr class="player even">
<td>14</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=584588" data-width="425" data-height="500">
Matuidi
</a>
</td>
<td>
<i title="90+2&#039;&nbsp; Doelpunt" class="FIELD_GOAL"></i>
</td>
<td>8</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=652623" data-width="425" data-height="500">
Deaux
</a>
</td>
<td>
<i title="63&#039;&nbsp;Gele kaart" class="YELLOW_CARD"></i>
<i title="67&#039;&nbsp;Vervanging (uit)" class="OUT"></i>
</td>
</tr>
<tr class="player odd">
<td>11</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=680199" data-width="425" data-height="500">
Di María
</a>
</td>
<td>
<i title="56&#039;&nbsp; Doelpunt" class="FIELD_GOAL"></i>
<i title="84&#039;&nbsp;Vervanging (uit)" class="OUT"></i>
</td>
<td>24</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1340110" data-width="425" data-height="500">
Coco
</a>
</td>
<td>
<i title="73&#039;&nbsp;Gele kaart" class="YELLOW_CARD"></i>
<i title="86&#039;&nbsp;Vervanging (uit)" class="OUT"></i>
</td>
</tr>
<tr class="player even">
<td>9</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=656187" data-width="425" data-height="500">
Cavani
</a>
</td>
<td>
<i title="60&#039;&nbsp; 70&#039;&nbsp; Doelpunt" class="FIELD_GOAL"></i>
<i>(2)</i>
</td>
<td>11</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=710463" data-width="425" data-height="500">
Privat
</a>
</td>
<td>
<i title="rust&nbsp;Vervanging (uit)" class="OUT"></i>
</td>
</tr>
<tr class="player odd">
<td>23</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=915566" data-width="425" data-height="500">
Draxler
</a>
</td>
<td>
<i title="53&#039;&nbsp;Vervanging (uit)" class="OUT"></i>
</td>
<td>23</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=460474" data-width="425" data-height="500">
Briand
</a>
</td>
<td>
</td>
</tr>
<tr>
<th colspan="6">
wisselspelers
</th>
</tr>
<tr class="substitute odd">
<td>17</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=358582" data-width="425" data-height="500">
Maxwell
</a>
</td>
<td>
<i title="43&#039;&nbsp;Vervanging (in)" class="IN"></i>
</td>
<td>9</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1281824" data-width="425" data-height="500">
Mendy
</a>
</td>
<td>
<i title="rust&nbsp;Vervanging (in)" class="IN"></i>
</td>
</tr>
<tr class="substitute even">
<td>10</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=744125" data-width="425" data-height="500">
Pastore
</a>
</td>
<td>
<i title="53&#039;&nbsp;Vervanging (in)" class="IN"></i>
</td>
<td>12</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=686098" data-width="425" data-height="500">
De Pauw
</a>
</td>
<td>
<i title="67&#039;&nbsp;Vervanging (in)" class="IN"></i>
</td>
</tr>
<tr class="substitute odd">
<td>7</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=889974" data-width="425" data-height="500">
Moura
</a>
</td>
<td>
<i title="84&#039;&nbsp;Vervanging (in)" class="IN"></i>
</td>
<td>21</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1414246" data-width="425" data-height="500">
Blas
</a>
</td>
<td>
<i title="86&#039;&nbsp;Vervanging (in)" class="IN"></i>
</td>
</tr>
<tr class="substitute even">
<td>15</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1323867" data-width="425" data-height="500">
Guedes
</a>
</td>
<td>
</td>
<td>5</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=616386" data-width="425" data-height="500">
Diallo
</a>
</td>
<td>
</td>
</tr>
<tr class="substitute odd">
<td>16</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=874518" data-width="425" data-height="500">
Aréola
</a>
</td>
<td>
</td>
<td>22</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=619901" data-width="425" data-height="500">
Martins Pereira
</a>
</td>
<td>
</td>
</tr>
<tr class="substitute even">
<td>18</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=1359708" data-width="425" data-height="500">
Lo Celso
</a>
</td>
<td>
</td>
<td>26</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=469087" data-width="425" data-height="500">
Giresse
</a>
</td>
<td>
</td>
</tr>
<tr class="substitute odd">
<td>21</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=567288" data-width="425" data-height="500">
Ben Arfa
</a>
</td>
<td>
</td>
<td>50</td>
<td>
<a href="#" class="popup" data-href="/cm/7.1108?cid=54&amp;pid=730867" data-width="425" data-height="500">
Placide
</a>
</td>
<td>
</td>
</tr>
<tr>
<th colspan="6">
trainer
</th>
</tr>
<tr class="coach odd">
<td>&nbsp;</td>
<td colspan="2">
Unai Emery
</td>
<td>&nbsp;</td>
<td colspan="2">
Antoine Kombouaré
</td>
</tr>
</table>
<script id="matchfiche-lineup-tablecol-template" type="text/x-handlebars-template">
<tr class="{{styleClass}}">
{{#if enableLineupIds}}
<td>{{playerHome.shirtNr}}</td>
{{/if}}
<td>
{{#if playerHome.ficheUrl}}
<a href="#" class="popup" data-href="{{playerHome.ficheUrl}}" data-width="425" data-height="500">
{{/if}}
{{playerHome.shortName}}
{{#if playerHome.ficheUrl}}
</a>
{{/if}}
</td>
<td>
{{#each playerHome.eventGroups}}
<i title="{{eventTitle}}" class="{{type}}"></i>{{#if displayNumber}}<i>({{displayNumber}})</i>{{/if}}
{{/each}}
</td>
{{#if enableLineupIds}}
<td>{{playerAway.shirtNr}}</td>
{{/if}}
<td>
{{#if playerAway.ficheUrl}}
<a href="#" class="popup" data-href="{{playerAway.ficheUrl}}" data-width="425" data-height="500">
{{/if}}
{{playerAway.shortName}}
{{#if playerAway.ficheUrl}}
</a>
{{/if}}
</td>
<td>
{{#each playerAway.eventGroups}}
<i title="{{eventTitle}}" class="{{type}}"></i>{{#if displayNumber}}<i>({{displayNumber}})</i>{{/if}}
{{/each}}
</td>
</tr>
</script>
<div class="divider"></div>
</div>
<div id="" class="divider ranking nav-tabs2 ">
<h4><span>Stand</span></h4>
<ul class="hnav">
<li><a href="#tabAlgemeen812205828"><span>Algemeen</span></a></li>
<li><a href="#tabThuis812205828"><span>Thuis</span></a></li>
<li><a href="#tabUit812205828"><span>Uit</span></a></li>
</ul>
<div id="tabAlgemeen812205828">
<table class="sortable sport">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Gewonnen">M+</abbr></th>
<th scope="col"><abbr title="Verloren">M-</abbr></th>
<th scope="col"><abbr title="Gelijkspel">M=</abbr></th>
<th scope="col"><abbr title="Doelpunten gescoord">D+</abbr></th>
<th scope="col"><abbr title="Doelpunten tegen">D-</abbr></th>
<th scope="col"><abbr title="Doelsaldo">D+/-</abbr></th>
<th scope="col"><abbr title="Punten">Ptn</abbr></th>
</tr>
</thead>
<tbody>
<tr class="uefacl" title="Champions League">
<td>1<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4008&amp;cid=54&amp;sid=491">AS Monaco</a></td>
<td>31</td>
<td>23</td>
<td>3</td>
<td>5</td>
<td>88</td>
<td>26</td>
<td>62</td>
<td>74</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>2<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4094&amp;cid=54&amp;sid=491">Paris Saint-Germain</a></td>
<td>31</td>
<td>22</td>
<td>4</td>
<td>5</td>
<td>64</td>
<td>21</td>
<td>43</td>
<td>71</td>
</tr>
<tr class="uefacl" title="Champions League">
<td>3<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=102001&amp;cid=54&amp;sid=491">OGC Nice</a></td>
<td>32</td>
<td>20</td>
<td>2</td>
<td>10</td>
<td>52</td>
<td>26</td>
<td>26</td>
<td>70</td>
</tr>
<tr class="europaleague" title="Europa League">
<td>4<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4772&amp;cid=54&amp;sid=491">Olympique Lyon</a></td>
<td>32</td>
<td>17</td>
<td>12</td>
<td>3</td>
<td>65</td>
<td>39</td>
<td>26</td>
<td>54</td>
</tr>
<tr class="europaleague" title="Europa League">
<td>5<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4024&amp;cid=54&amp;sid=491">Girondins de Bordeaux</a></td>
<td>32</td>
<td>13</td>
<td>9</td>
<td>10</td>
<td>46</td>
<td>39</td>
<td>7</td>
<td>49</td>
</tr>
<tr class="possibly_europaleague" title="Europa League, afhankelijk van bekerwinnaar">
<td>6<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4226&amp;cid=54&amp;sid=491">Olympique Marseille</a></td>
<td>32</td>
<td>13</td>
<td>10</td>
<td>9</td>
<td>44</td>
<td>38</td>
<td>6</td>
<td>48</td>
</tr>
<tr>
<td>7</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4108&amp;cid=54&amp;sid=491">AS Saint-Etienne</a></td>
<td>31</td>
<td>11</td>
<td>8</td>
<td>12</td>
<td>35</td>
<td>25</td>
<td>10</td>
<td>45</td>
</tr>
<tr>
<td>8</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4084&amp;cid=54&amp;sid=491">FC Nantes</a></td>
<td>32</td>
<td>11</td>
<td>12</td>
<td>9</td>
<td>31</td>
<td>46</td>
<td>-15</td>
<td>42</td>
</tr>
<tr>
<td>9</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4922&amp;cid=54&amp;sid=491">Toulouse FC</a></td>
<td>32</td>
<td>10</td>
<td>11</td>
<td>11</td>
<td>33</td>
<td>33</td>
<td>0</td>
<td>41</td>
</tr>
<tr>
<td>10</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4059&amp;cid=54&amp;sid=491">En Avant de Guingamp</a></td>
<td>32</td>
<td>11</td>
<td>13</td>
<td>8</td>
<td>38</td>
<td>43</td>
<td>-5</td>
<td>41</td>
</tr>
<tr>
<td>11</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4894&amp;cid=54&amp;sid=491">Stade Rennes</a></td>
<td>32</td>
<td>9</td>
<td>10</td>
<td>13</td>
<td>29</td>
<td>37</td>
<td>-8</td>
<td>40</td>
</tr>
<tr>
<td>12</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4413&amp;cid=54&amp;sid=491">Angers SCO</a></td>
<td>32</td>
<td>11</td>
<td>15</td>
<td>6</td>
<td>32</td>
<td>41</td>
<td>-9</td>
<td>39</td>
</tr>
<tr>
<td>13</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4699&amp;cid=54&amp;sid=491">Lille OSC</a></td>
<td>32</td>
<td>10</td>
<td>15</td>
<td>7</td>
<td>31</td>
<td>39</td>
<td>-8</td>
<td>37</td>
</tr>
<tr>
<td>14</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4735&amp;cid=54&amp;sid=491">Montpellier</a></td>
<td>32</td>
<td>9</td>
<td>14</td>
<td>9</td>
<td>45</td>
<td>55</td>
<td>-10</td>
<td>36</td>
</tr>
<tr>
<td>15</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4728&amp;cid=54&amp;sid=491">FC Metz</a></td>
<td>31</td>
<td>9</td>
<td>14</td>
<td>8</td>
<td>29</td>
<td>59</td>
<td>-30</td>
<td>35</td>
</tr>
<tr>
<td>16</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4488&amp;cid=54&amp;sid=491">SM Caen</a></td>
<td>32</td>
<td>9</td>
<td>18</td>
<td>5</td>
<td>31</td>
<td>54</td>
<td>-23</td>
<td>32</td>
</tr>
<tr>
<td>17</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4746&amp;cid=54&amp;sid=491">AS Nancy-Lorraine</a></td>
<td>32</td>
<td>8</td>
<td>17</td>
<td>7</td>
<td>24</td>
<td>41</td>
<td>-17</td>
<td>31</td>
</tr>
<tr class="playdown" title="Degradatieronde">
<td>18<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=103432&amp;cid=54&amp;sid=491">FC Lorient</a></td>
<td>32</td>
<td>9</td>
<td>19</td>
<td>4</td>
<td>37</td>
<td>62</td>
<td>-25</td>
<td>31</td>
</tr>
<tr class="relegation" title="Degradatie">
<td>19<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=104593&amp;cid=54&amp;sid=491">Dijon FCO</a></td>
<td>32</td>
<td>6</td>
<td>15</td>
<td>11</td>
<td>40</td>
<td>50</td>
<td>-10</td>
<td>29</td>
</tr>
<tr class="relegation" title="Degradatie">
<td>20<i></i></td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4233&amp;cid=54&amp;sid=491">SC Bastia</a></td>
<td>32</td>
<td>6</td>
<td>16</td>
<td>10</td>
<td>26</td>
<td>46</td>
<td>-20</td>
<td>28</td>
</tr>
</tbody>
</table>
</div>
<div id="tabThuis812205828" class="hidden">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Gewonnen">M+</abbr></th>
<th scope="col"><abbr title="Verloren">M-</abbr></th>
<th scope="col"><abbr title="Gelijkspel">M=</abbr></th>
<th scope="col"><abbr title="Doelpunten gescoord">D+</abbr></th>
<th scope="col"><abbr title="Doelpunten tegen">D-</abbr></th>
<th scope="col"><abbr title="Doelsaldo">D+/-</abbr></th>
<th scope="col"><abbr title="Punten">Ptn</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4008&amp;cid=54&amp;sid=491">AS Monaco</a></td>
<td>15</td>
<td>13</td>
<td>1</td>
<td>1</td>
<td>52</td>
<td>11</td>
<td>41</td>
<td>40</td>
</tr>
<tr>
<td>2</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=102001&amp;cid=54&amp;sid=491">OGC Nice</a></td>
<td>16</td>
<td>12</td>
<td>0</td>
<td>4</td>
<td>33</td>
<td>12</td>
<td>21</td>
<td>40</td>
</tr>
<tr>
<td>3</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4094&amp;cid=54&amp;sid=491">Paris Saint-Germain</a></td>
<td>16</td>
<td>11</td>
<td>0</td>
<td>5</td>
<td>34</td>
<td>6</td>
<td>28</td>
<td>38</td>
</tr>
<tr>
<td>4</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4226&amp;cid=54&amp;sid=491">Olympique Marseille</a></td>
<td>16</td>
<td>10</td>
<td>2</td>
<td>4</td>
<td>26</td>
<td>12</td>
<td>14</td>
<td>34</td>
</tr>
<tr>
<td>5</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4772&amp;cid=54&amp;sid=491">Olympique Lyon</a></td>
<td>16</td>
<td>11</td>
<td>5</td>
<td>0</td>
<td>39</td>
<td>19</td>
<td>20</td>
<td>33</td>
</tr>
<tr>
<td>6</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4059&amp;cid=54&amp;sid=491">En Avant de Guingamp</a></td>
<td>15</td>
<td>9</td>
<td>3</td>
<td>3</td>
<td>21</td>
<td>10</td>
<td>11</td>
<td>30</td>
</tr>
<tr>
<td>7</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4894&amp;cid=54&amp;sid=491">Stade Rennes</a></td>
<td>16</td>
<td>8</td>
<td>2</td>
<td>6</td>
<td>21</td>
<td>12</td>
<td>9</td>
<td>30</td>
</tr>
<tr>
<td>8</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4024&amp;cid=54&amp;sid=491">Girondins de Bordeaux</a></td>
<td>17</td>
<td>8</td>
<td>4</td>
<td>5</td>
<td>24</td>
<td>18</td>
<td>6</td>
<td>29</td>
</tr>
<tr>
<td>9</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4922&amp;cid=54&amp;sid=491">Toulouse FC</a></td>
<td>16</td>
<td>8</td>
<td>4</td>
<td>4</td>
<td>27</td>
<td>16</td>
<td>11</td>
<td>28</td>
</tr>
<tr>
<td>10</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4108&amp;cid=54&amp;sid=491">AS Saint-Etienne</a></td>
<td>16</td>
<td>7</td>
<td>2</td>
<td>7</td>
<td>21</td>
<td>10</td>
<td>11</td>
<td>28</td>
</tr>
<tr>
<td>11</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4735&amp;cid=54&amp;sid=491">Montpellier</a></td>
<td>16</td>
<td>7</td>
<td>4</td>
<td>5</td>
<td>25</td>
<td>16</td>
<td>9</td>
<td>26</td>
</tr>
<tr>
<td>12</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4413&amp;cid=54&amp;sid=491">Angers SCO</a></td>
<td>16</td>
<td>7</td>
<td>4</td>
<td>5</td>
<td>20</td>
<td>13</td>
<td>7</td>
<td>26</td>
</tr>
<tr>
<td>13</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4488&amp;cid=54&amp;sid=491">SM Caen</a></td>
<td>16</td>
<td>7</td>
<td>7</td>
<td>2</td>
<td>20</td>
<td>29</td>
<td>-9</td>
<td>23</td>
</tr>
<tr>
<td>14</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4728&amp;cid=54&amp;sid=491">FC Metz</a></td>
<td>15</td>
<td>6</td>
<td>4</td>
<td>5</td>
<td>20</td>
<td>27</td>
<td>-7</td>
<td>23</td>
</tr>
<tr>
<td>15</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4084&amp;cid=54&amp;sid=491">FC Nantes</a></td>
<td>16</td>
<td>6</td>
<td>6</td>
<td>4</td>
<td>14</td>
<td>22</td>
<td>-8</td>
<td>22</td>
</tr>
<tr>
<td>16</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4746&amp;cid=54&amp;sid=491">AS Nancy-Lorraine</a></td>
<td>16</td>
<td>6</td>
<td>8</td>
<td>2</td>
<td>18</td>
<td>19</td>
<td>-1</td>
<td>20</td>
</tr>
<tr>
<td>17</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=103432&amp;cid=54&amp;sid=491">FC Lorient</a></td>
<td>16</td>
<td>6</td>
<td>8</td>
<td>2</td>
<td>18</td>
<td>26</td>
<td>-8</td>
<td>20</td>
</tr>
<tr>
<td>18</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=104593&amp;cid=54&amp;sid=491">Dijon FCO</a></td>
<td>16</td>
<td>5</td>
<td>6</td>
<td>5</td>
<td>22</td>
<td>19</td>
<td>3</td>
<td>20</td>
</tr>
<tr>
<td>19</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4699&amp;cid=54&amp;sid=491">Lille OSC</a></td>
<td>16</td>
<td>5</td>
<td>8</td>
<td>3</td>
<td>18</td>
<td>22</td>
<td>-4</td>
<td>18</td>
</tr>
<tr>
<td>20</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4233&amp;cid=54&amp;sid=491">SC Bastia</a></td>
<td>16</td>
<td>3</td>
<td>4</td>
<td>9</td>
<td>14</td>
<td>14</td>
<td>0</td>
<td>18</td>
</tr>
</tbody>
</table>
</div>
<div id="tabUit812205828" class="hidden">
<table class="sortable">
<thead>
<tr title="Klik om te sorteren">
<th scope="col"><abbr title="Rangschikking">&nbsp;</abbr></th>
<th scope="col" class="team">Ploeg</th>
<th scope="col"><abbr title="Aantal wedstrijden">M</abbr></th>
<th scope="col"><abbr title="Gewonnen">M+</abbr></th>
<th scope="col"><abbr title="Verloren">M-</abbr></th>
<th scope="col"><abbr title="Gelijkspel">M=</abbr></th>
<th scope="col"><abbr title="Doelpunten gescoord">D+</abbr></th>
<th scope="col"><abbr title="Doelpunten tegen">D-</abbr></th>
<th scope="col"><abbr title="Doelsaldo">D+/-</abbr></th>
<th scope="col"><abbr title="Punten">Ptn</abbr></th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4008&amp;cid=54&amp;sid=491">AS Monaco</a></td>
<td>16</td>
<td>10</td>
<td>2</td>
<td>4</td>
<td>36</td>
<td>15</td>
<td>21</td>
<td>34</td>
</tr>
<tr>
<td>2</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4094&amp;cid=54&amp;sid=491">Paris Saint-Germain</a></td>
<td>15</td>
<td>11</td>
<td>4</td>
<td>0</td>
<td>30</td>
<td>15</td>
<td>15</td>
<td>33</td>
</tr>
<tr>
<td>3</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=102001&amp;cid=54&amp;sid=491">OGC Nice</a></td>
<td>16</td>
<td>8</td>
<td>2</td>
<td>6</td>
<td>19</td>
<td>14</td>
<td>5</td>
<td>30</td>
</tr>
<tr>
<td>4</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4772&amp;cid=54&amp;sid=491">Olympique Lyon</a></td>
<td>16</td>
<td>6</td>
<td>7</td>
<td>3</td>
<td>26</td>
<td>20</td>
<td>6</td>
<td>21</td>
</tr>
<tr>
<td>5</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4024&amp;cid=54&amp;sid=491">Girondins de Bordeaux</a></td>
<td>15</td>
<td>5</td>
<td>5</td>
<td>5</td>
<td>22</td>
<td>21</td>
<td>1</td>
<td>20</td>
</tr>
<tr>
<td>6</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4084&amp;cid=54&amp;sid=491">FC Nantes</a></td>
<td>16</td>
<td>5</td>
<td>6</td>
<td>5</td>
<td>17</td>
<td>24</td>
<td>-7</td>
<td>20</td>
</tr>
<tr>
<td>7</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4699&amp;cid=54&amp;sid=491">Lille OSC</a></td>
<td>16</td>
<td>5</td>
<td>7</td>
<td>4</td>
<td>13</td>
<td>17</td>
<td>-4</td>
<td>19</td>
</tr>
<tr>
<td>8</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4108&amp;cid=54&amp;sid=491">AS Saint-Etienne</a></td>
<td>15</td>
<td>4</td>
<td>6</td>
<td>5</td>
<td>14</td>
<td>15</td>
<td>-1</td>
<td>17</td>
</tr>
<tr>
<td>9</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4226&amp;cid=54&amp;sid=491">Olympique Marseille</a></td>
<td>16</td>
<td>3</td>
<td>8</td>
<td>5</td>
<td>18</td>
<td>26</td>
<td>-8</td>
<td>14</td>
</tr>
<tr>
<td>10</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4413&amp;cid=54&amp;sid=491">Angers SCO</a></td>
<td>16</td>
<td>4</td>
<td>11</td>
<td>1</td>
<td>12</td>
<td>28</td>
<td>-16</td>
<td>13</td>
</tr>
<tr>
<td>11</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4922&amp;cid=54&amp;sid=491">Toulouse FC</a></td>
<td>16</td>
<td>2</td>
<td>7</td>
<td>7</td>
<td>6</td>
<td>17</td>
<td>-11</td>
<td>13</td>
</tr>
<tr>
<td>12</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4728&amp;cid=54&amp;sid=491">FC Metz</a></td>
<td>16</td>
<td>3</td>
<td>10</td>
<td>3</td>
<td>9</td>
<td>32</td>
<td>-23</td>
<td>12</td>
</tr>
<tr>
<td>13</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=103432&amp;cid=54&amp;sid=491">FC Lorient</a></td>
<td>16</td>
<td>3</td>
<td>11</td>
<td>2</td>
<td>19</td>
<td>36</td>
<td>-17</td>
<td>11</td>
</tr>
<tr>
<td>14</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4059&amp;cid=54&amp;sid=491">En Avant de Guingamp</a></td>
<td>17</td>
<td>2</td>
<td>10</td>
<td>5</td>
<td>17</td>
<td>33</td>
<td>-16</td>
<td>11</td>
</tr>
<tr>
<td>15</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4746&amp;cid=54&amp;sid=491">AS Nancy-Lorraine</a></td>
<td>16</td>
<td>2</td>
<td>9</td>
<td>5</td>
<td>6</td>
<td>22</td>
<td>-16</td>
<td>11</td>
</tr>
<tr>
<td>16</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4233&amp;cid=54&amp;sid=491">SC Bastia</a></td>
<td>16</td>
<td>3</td>
<td>12</td>
<td>1</td>
<td>12</td>
<td>32</td>
<td>-20</td>
<td>10</td>
</tr>
<tr>
<td>17</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4735&amp;cid=54&amp;sid=491">Montpellier</a></td>
<td>16</td>
<td>2</td>
<td>10</td>
<td>4</td>
<td>20</td>
<td>39</td>
<td>-19</td>
<td>10</td>
</tr>
<tr>
<td>18</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4894&amp;cid=54&amp;sid=491">Stade Rennes</a></td>
<td>16</td>
<td>1</td>
<td>8</td>
<td>7</td>
<td>8</td>
<td>25</td>
<td>-17</td>
<td>10</td>
</tr>
<tr>
<td>19</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=4488&amp;cid=54&amp;sid=491">SM Caen</a></td>
<td>16</td>
<td>2</td>
<td>11</td>
<td>3</td>
<td>11</td>
<td>25</td>
<td>-14</td>
<td>9</td>
</tr>
<tr>
<td>20</td>
<td class="team"><a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/2.4982?tid=104593&amp;cid=54&amp;sid=491">Dijon FCO</a></td>
<td>16</td>
<td>1</td>
<td>9</td>
<td>6</td>
<td>18</td>
<td>31</td>
<td>-13</td>
<td>9</td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "lmc", ["voetbal"]);</script>
</div>
<div class="clearfix"></div>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Mon Apr 10 05:15:00 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-04-10T01:42:00.000+02:00">
01:42
</ins>
<a href="/cm/sporza/ander_nieuws/Golf/1.2942339" >Debutant Pieters is vierde op Masters, Garcia wint eindelijk Major</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-10T00:04:00.000+02:00">
00:04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_wta_charleston/MG_wta-charleston_F/1.2947459" >Russische tiener Kasatkina wint eerste WTA-titel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T23:03:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Frankrijk_1617/MG_speeldag_32/1.2943961" >PSG bijt zich vast in het spoor van leider Monaco</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T22:43:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Italie_1617/MG_speeldag_31/1.2943935" >Napoli zet Lazio met drie klasseflitsen opzij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T22:40:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/ander_nieuws/Hockey/1.2947384" >Video: Herakles verspert Léopold weg naar play-offs in hockey</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T22:05:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/wielrennen/1.2218778" >WorldTour-ranking: Van Avermaet heeft straatlengte voorsprong</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T21:50:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL-Play-Offs_2016-2017/JPL_PO2A_1617/MG_PO2A_speeldag2/1.2942376" >Vitas schenkt KV Mechelen eerste punten met vrijschop</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T21:35:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/wielrennen/1.2947280" >Sagan: &#034;Lekke banden op cruciale momenten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T20:07:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/zaal/volleybal/1.2946105" >Haasrode-Leuven laat Roeselare één set zweten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T19:50:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/JPL-Play-Offs_2016-2017/JPL_PO1_2016-2017/MG_PO1_speeldag2/1.2942361" >Anderlecht en Gent neutraliseren elkaar in afsluiter van speeldag 2</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T19:43:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/wielrennen/1.2947122" >Tom Boonen: collega&#039;s nemen afscheid van een &#034;legende&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T18:52:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Engeland_1617/MG_Engeland_speeldag_32/1.2943916" >VIDEO: Lukaku helpt Everton aan overwinning tegen Leicester</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T18:13:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/wielrennen/1.2947009" >VIDEO: De 5 momenten waarop Van Avermaet Parijs-Roubaix naar zijn hand zette</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T17:57:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/wielrennen/1.2946980" >Dit zijn de afgepeigerde gezichten na Parijs-Roubaix</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T17:53:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/wielrennen/1.2946970" >Tom Boonen (13e): &#034;Hele dag eigenlijk niet in de running geweest&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-04-09T17:24:00.344+02:00">
09/04
</ins>
<a href="/cm/sporza/videozone/sporten/v-wielrennen/ParijsRoubaix/1.2946927" class="videolink"><i></i>Wat een power! Herbekijk de oppermachtige sprintzege van Greg Van Avermaet</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T17:24:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/wielrennen/1.2946925" >Stuyven (4e): &#034;Ik heb vandaag laten zien dat ik er zeker sta&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T17:04:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/2.49233/1.2937147" >Van Avermaet haalt zijn gram in Parijs-Roubaix, Boonen 13e in laatste koers</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T16:57:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Italie_1617/MG_speeldag_31/1.2943926" >VIDEO: Roma doet zaakje in strijd om tweede plaats</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-04-09T16:56:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.2942232" >Brussels smeert Aalstar een nederlaag aan</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Mon Apr 10 05:15:00 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'lmc', ["voetbal"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "lmc", ["voetbal"], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'lmc'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.live.sporza.be/permalink/1.2943961" data-mobile-text="Bekijk deze pagina op m.live.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.lmc.voetbal.psg_bijt_zich_vast_in_het_spoor_van_leider_monaco_id_1-2943961&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.lmc.voetbal.psg_bijt_zich_vast_in_het_spoor_van_leider_monaco_id_1-2943961&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod17 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
