<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/extra/opvallend/1.3186135">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3186135" media="only screen and (max-width: 400px)">
<title>Piepjonge Alderweireld feliciteert piepjonge Vertonghen</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Piepjonge Alderweireld feliciteert piepjonge Vertonghen" />
<meta property="og:description" content="Jan Vertonghen is op tram 3 gestapt. Ploegmaat Toby Alderweireld diept voor de gelegenheid oude foto&#039;s van zijn ploegmaat op." />
<meta property="og:url" content="http://sporza.be/cm/sporza/extra/opvallend/1.3186135" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3186137!image/3292791502.jpg_gen/derivatives/landscape670/3292791502.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/extra/opvallend/1.3186135" />
<meta name="twitter:title" content="Piepjonge Alderweireld feliciteert piepjonge Vertonghen" />
<meta name="twitter:description" content="Jan Vertonghen is op tram 3 gestapt. Ploegmaat Toby Alderweireld diept voor de gelegenheid oude foto&#039;s van zijn ploegmaat op." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3186137!image/3292791502.jpg_gen/derivatives/landscape670/3292791502.jpg" />
<link rel="alternate" type="application/atom+xml" title="Piepjonge Alderweireld feliciteert piepjonge Vertonghen" href="/cm/sporza/extra/opvallend?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1517500904!sporza2018-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-cbffd62a3b87e341dfd360540a1f4520720dc28a.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 fun--games nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 fun--games nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 fun--games nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 fun--games nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="fun--games nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'others', []);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Wed Apr 25 08:55:00 CEST 2018 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'others', []);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Wed Apr 25 08:55:00 CEST 2018 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-04-25T08:55:00.420+02:00"><span id="siteDate">25 april 2018</span>
<span id="siteTime">08:55</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></p>
<p id="to-faq"><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.7606 Wed Apr 25 08:55:13 CEST 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/FIFAWK" title="WK 2018" ><span>&raquo; </span>WK 2018</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><span class="label matchfiche-score finished football">
<span class="matchfiche-score-points">
<span class="homeGoals">5</span>-<span class="visitorGoals">2</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen/1.3185541" >Fantastisch Liverpool laat Roma nog een sprankeltje hoop</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:38</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen/1.3185541" >
<img src="/polopoly_fs/1.3186114!image/2117616467.jpg_gen/derivatives/landscape190/2117616467.jpg" alt="Fantastisch Liverpool laat Roma nog een sprankeltje hoop" width="190" height="107" />
<span class="category champions-league"><small>Champions League</small></span>
</a>
</div>
<h2 class="title_after_media"><span class="label matchfiche-score finished football">
<span class="matchfiche-score-points">
<span class="homeGoals">5</span>-<span class="visitorGoals">2</span>
</span>
</span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen/1.3185541" >Fantastisch Liverpool laat Roma nog een sprankeltje hoop</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:38</span></p>
<p class="desc">
<span class="category champions-league catinvis"><small><a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen" title="Champions League" >Champions League</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen/1.3185541" >Liverpool heeft een optie genomen op de finale van de Champions League. Het stoomde naar een 5-0-voorsprong, maar Roma scoorde nog 2x in het slot.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-04-25T07:19:00.000+02:00">
07:19
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3186141" >KV Mechelen wil aantonen dat Moeskroen in handen is van makelaars</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T08:27:00.000+02:00">
08:27
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186148" >Sonck: &#034;Salah beweegt veel meer zonder bal dan Messi en Ronaldo&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T06:25:00.000+02:00">
06:25
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186129" >GOALS: Salah krult heerlijk in de haak, Nainggolan legt hem panklaar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T08:14:00.000+02:00">
08:14
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186144" >Italiaanse hooligans slaan 53-jarige man het ziekenhuis in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T06:49:00.000+02:00">
06:49
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3186133" >Hoeven Rode Duivels Oxlade-Chamberlain niet te vrezen? &#034;Zware blessure&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T07:06:00.000+02:00">
07:06
</ins>
<a href="/cm/sporza/extra/opvallend/1.3186135" >Piepjonge Alderweireld feliciteert piepjonge Vertonghen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T20:26:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3186043" >Licht aan het einde van de tunnel voor Najar, ook Onyekuru op blad</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T20:05:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/1.3186034" >Vader en zoon Courtois dienen een klacht in na uitlatingen Wilmots</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T06:17:00.000+02:00">
06:17
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186126" >Roma-coach na 5-2-nederlaag: &#034;Ik blijf in onze kansen geloven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T19:50:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.3186029" >Cercle en Beerschot gestraft voor incidenten na finale in 1B</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2018" ><span>&raquo; </span>kalender 2018</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.3129975" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.3185964" >Tweevoudig wereldkampioen Gianni Bugno: &#034;Ik was geen groot renner&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:50</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.3185964" >
<img src="/polopoly_fs/1.3185960!image/2010759691.jpg_gen/derivatives/landscape190/2010759691.jpg" alt="Tweevoudig wereldkampioen Gianni Bugno: &quot;Ik was geen groot renner&quot;" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.3185964" >Tweevoudig wereldkampioen Gianni Bugno: &#034;Ik was geen groot renner&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:50</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.3185964" >Gianni Bugno, een van de grootste wielrenners uit de jaren 90, blikt in De kleedkamer zeer bescheiden terug op zijn carrière.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-04-24T17:34:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/comp_ronde_van_romandie_2018/1.3183522" >Matthews stampt klassiekerfrustraties van zich af in proloog Romandië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T13:18:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/wielrennen/1.3185817" >Familie, vrienden en sympathisanten dragen Michael Goolaerts ten grave</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T09:46:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/wielrennen/1.3185798" >Kroon geeft toe: &#034;Spijt dat ik korte periode doping heb gebruikt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T08:41:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/wielrennen/1.3185788" >AD-journalist: &#034;Ex-wielrenner Karsten Kroon gebruikte doping&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-23T17:11:00.000+02:00">
23/04
</ins>
<a href="/cm/sporza/wielrennen/1.3185588" >Michel Wuyts deelt voorjaarsrapport uit aan 11 Belgen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-23T13:01:00.000+02:00">
23/04
</ins>
<a href="/cm/sporza/wielrennen/1.3185570" >Armstrong trekt naar Israël voor eerste drie ritten Giro</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-23T12:28:00.000+02:00">
23/04
</ins>
<a href="/cm/sporza/wielrennen/1.3185554" >Bettiol (BMC) moet Giro schrappen door sleutelbeenbreuk</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-23T08:30:00.000+02:00">
23/04
</ins>
<a href="/cm/sporza/wielrennen/1.3184966" >Profeet De Cauwer voorspelde het: &#034;Jungels wordt de man in de Ardennen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T17:33:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/wielrennen/1.3184973" >Lefevere: &#034;Ik zou morgen beter aankondigen dat we ermee stoppen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T16:51:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/2.52902/1.3177641" >Ook in Luik-Bastenaken-Luik is het bingo voor Quick-Step</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li >
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_Barcelona/MG_ATP_Barcelona_R2/1.3185820" >Goffin tovert straffe comeback uit zijn schouder in Barcelona</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:28</span></p>
<div class="media">
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_Barcelona/MG_ATP_Barcelona_R2/1.3185820" >
<img src="/polopoly_fs/1.3185930!image/4129783977.jpg_gen/derivatives/landscape190/4129783977.jpg" alt="Goffin tovert straffe comeback uit zijn schouder in Barcelona" width="190" height="107" />
<span class="category atp-barcelona"><small>ATP-Barcelona</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_Barcelona/MG_ATP_Barcelona_R2/1.3185820" >Goffin tovert straffe comeback uit zijn schouder in Barcelona</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">15:28</span></p>
<p class="desc">
<span class="category atp-barcelona catinvis"><small><a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_Barcelona/MG_ATP_Barcelona_R2" title="ATP-Barcelona" >ATP-Barcelona</a></small><i></i> - </span>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_Barcelona/MG_ATP_Barcelona_R2/1.3185820" >David Goffin (ATP-10) heeft zich met veel moeite geplaatst voor de 1/8e finales van het ATP-toernooi van Barcelona. Onze landgenoot werkte een matchpunt weg.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-04-23T08:56:00.000+02:00">
23/04
</ins>
<a href="/cm/sporza/tennis/1.3185505" >Wickmayer staat weer in top 100, Goffin blijft in top 10</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T16:20:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-monte-carlo/MG_ATP-MC-F/1.3184844" >Nadal triomfeert al voor de 11e keer in Monte Carlo</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T13:36:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/tennis/Fed_Cup/1.3183043" >Mertens droogt Errani af en houdt België in Wereldgroep I</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T15:10:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/tennis/Fed_Cup/1.3184746" >Errani verklaart haar mindere vorm tegen België: &#034;Heb een depressie&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-21T08:29:00.000+02:00">
21/04
</ins>
<a href="/cm/sporza/tennis/1.3183791" >Wickmayer strandt in China in het zicht van de streep</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-20T13:01:00.000+02:00">
20/04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-monte-carlo/MG_ATP_MC_KF/1.3183179" >Goffin en Dimitrov serveren spektakel, fouten nekken Belg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-20T11:44:00.000+02:00">
20/04
</ins>
<a href="/cm/sporza/tennis/1.3183442" >Wickmayer blijft vlot winnen in China en is halvefinaliste</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-20T07:06:00.000+02:00">
20/04
</ins>
<a href="/cm/sporza/tennis/Fed_Cup/1.3183289" >Van Aken voor duel met Italië: &#034;Bladzijde met Monami omgedraaid&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-19T16:26:00.000+02:00">
19/04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-monte-carlo/MG_ATP_MC_8F/1.3183132" >Djokovic gaat strijdend onderuit tegen gravelspecialist Thiem</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-19T12:55:00.000+02:00">
19/04
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/Comp_ATP-monte-carlo/MG_ATP_MC_8F/1.3182514" >Goffin op weg naar topvorm? Bautista Agut is slachtoffer in Monte Carlo</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/moto_gp" title="Moto GP" ><span>&raquo; </span>Moto GP</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/moto_gp/1.3185441" >6 op een rij voor wereldkampioen Marquez in de States</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">22/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:10</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/moto_gp/1.3185441" >
<img src="/polopoly_fs/1.3185480!image/3388051282.jpg_gen/derivatives/landscape190/3388051282.jpg" alt="6 op een rij voor wereldkampioen Marquez in de States" width="190" height="107" />
<span class="category moto-gp"><small>Moto GP</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/moto_gp/1.3185441" >6 op een rij voor wereldkampioen Marquez in de States</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">22/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:10</span></p>
<p class="desc">
<span class="category moto-gp catinvis"><small><a href="/cm/sporza/auto_motor/moto_gp" title="Moto GP" >Moto GP</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/moto_gp/1.3185441" >Marc Marquez heeft zijn eerste overwinning van het seizoen in de MotoGP behaald. De Spanjaard was al voor het 6e jaar op een rij de snelste in de GP van de Verenigde Staten.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-04-18T07:26:00.000+02:00">
18/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3182161" >Volgend seizoen mogen Vandoorne en co meer benzine tanken</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-17T14:25:00.000+02:00">
17/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3181509" >&#034;Vandoorne moet opletten dat Alonso hem niet té vaak in de schaduw rijdt&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-17T12:44:00.000+02:00">
17/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3181501" >Vader Verstappen: &#034;Soms moet Max meer nadenken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-15T18:54:00.000+02:00">
15/04
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.3180314" >Herlings loopt uit in WK met dubbele reekswinst in Portugal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-15T13:26:00.000+02:00">
15/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3180277" >Vandoorne na GP van China: &#034;Niet de dag waarop we gehoopt hadden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-15T12:09:00.000+02:00">
15/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3180204" >Verstappen trekt het boetekleed aan: &#034;Ik heb deze race zelf verprutst&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-15T09:51:00.000+02:00">
15/04
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2018/1.3155268" >Ricciardo wint na alerte pitstop, Verstappen is weer de kop van Jut</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-11T19:19:00.000+02:00">
11/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3178323" >FIA onderzoekt wheelguns in F1 na ongeluk met Ferrari-mecanicien</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-10T14:42:00.000+02:00">
10/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3177723" >Alonso: &#034;We moeten nog stap zetten, want zijn te traag in kwalificaties&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-09T13:12:00.000+02:00">
09/04
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3177395" >Onfortuinlijke Ferrari-monteur is succesvol geopereerd</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3181584" >Antwerp Giants nemen de zege mee in Leuven</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:21</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3181584" >
<img src="/polopoly_fs/1.3131617!image/2401152170.jpg_gen/derivatives/landscape190/2401152170.jpg" alt="Antwerp Giants nemen de zege mee in Leuven" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3181584" >Antwerp Giants nemen de zege mee in Leuven</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/04/2018</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:21</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3181584" >De Antwerp Giants hebben de laatste wedstrijd van de 28e speeldag gewonnen. De Giants haalden het op het veld van hekkensluiter Leuven.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-04-24T18:07:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3186010" >Bondscoach over blessure Ann Wauters: &#034;Verwacht haar fit op WK&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-23T16:36:00.000+02:00">
23/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3185616" >Bondscoach over Meesseman: &#034;Ze heeft nog een stap vooruit gezet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T21:41:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3185386" >MVP Meesseman loodst haar club naar eindzege in Europa</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-22T20:39:00.000+02:00">
22/04
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3185257" >Volleybalclub Haasrode Leuven gaat Europa in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-21T23:37:00.000+02:00">
21/04
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3184507" >Dubbel voor Beveren: na bekerwinst ook de landstitel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-21T22:31:00.000+02:00">
21/04
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3181601" >Maaseik zet een eerste stapje richting titel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-21T20:02:00.000+02:00">
21/04
</ins>
<a href="/cm/sporza/zaal/handbal/1.3097940" >Hasselt verovert voor de 11e keer de handbalbeker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-21T10:30:00.000+02:00">
21/04
</ins>
<a href="/cm/sporza/extra/opvallend/1.3183808" >Bril van je tegenstander proberen te breken? Dat is dan 15.000 dollar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-20T23:40:00.000+02:00">
20/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3183788" >Meesseman stoot door naar finale EuroLeague, club van Wauters niet</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-20T22:33:00.000+02:00">
20/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3181580" >Giants springen naar 2e plaats, ook leider Oostende zegeviert</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Pyeongchang2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="current menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li class="current">
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/extra" title="fun &amp; games" ><span>fun &amp; games</span></a>
<span>&gt;</span>
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>Opvallend</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3186135" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Piepjonge%20Alderweireld%20feliciteert%20piepjonge%20Vertonghen&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3186135" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fextra%2Fopvallend%2F1.3186135" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fextra%2Fopvallend%2F1.3186135&amp;text=Piepjonge%20Alderweireld%20feliciteert%20piepjonge%20Vertonghen" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3186135">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3186135" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Piepjonge%20Alderweireld%20feliciteert%20piepjonge%20Vertonghen&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3186135" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fextra%2Fopvallend%2F1.3186135" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fextra%2Fopvallend%2F1.3186135&amp;text=Piepjonge%20Alderweireld%20feliciteert%20piepjonge%20Vertonghen" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Piepjonge Alderweireld feliciteert piepjonge Vertonghen
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3186137!image/3292791502.jpg_gen/derivatives/landscape670/3292791502.jpg" alt="Toen Jan Vertonghen en Toby Alderweireld nog jonkies waren." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Toen Jan Vertonghen en Toby Alderweireld nog jonkies waren.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3186137?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3186137!image/3292791502.jpg_gen/derivatives/landscape70/3292791502.jpg" alt="" title="Toen Jan Vertonghen en Toby Alderweireld nog jonkies waren." class="extrasmall" />
<span class="thumbnail_description">
<span>Toen Jan Vertonghen en Toby Alderweireld nog jonkies waren.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>wo 25/04/2018 - 07:06</strong>
</small>
<strong>Jan Vertonghen heeft gisteren zijn 30e verjaardag gevierd. Op zijn Instagram diept ploegmaat Toby Alderweireld voor de gelegenheid enkele foto's van een jaar of 10 geleden op. Toen speelden de piepjonge Vertonghen en Alderweireld samen bij Ajax.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent narrow">
<div class="divider html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bh9foATBAFO/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bh9foATBAFO/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Happy birthday to a man with whom I’ve been through almost everything during my career. Have a good one, Jantje! 👏🏼 🎉 🇧🇪 #Respect #SterkeJan</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Een bericht gedeeld door <a href="https://www.instagram.com/tobyalderweireld/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Toby Alderweireld</a> (@tobyalderweireld) op <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-04-24T17:02:16+00:00">24 Apr 2018 om 10:02 (PDT)</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>
</div>
</div>
<div class="articlecontent">
<h3>Vertonghen viert met zijn kinderen</h3>
</div>
<div class="articlecontent narrow">
<div class="divider html">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bh9lY_DFwWc/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:40.78703703703704% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bh9lY_DFwWc/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Thank you for all your birthday wishes 🙌🏻 🎂</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Een bericht gedeeld door <a href="https://www.instagram.com/jvertonghen/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Jan Vertonghen</a> (@jvertonghen) op <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-04-24T17:52:39+00:00">24 Apr 2018 om 10:52 (PDT)</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script>
</div>
</div>
<div class="articlecontent">
<div class="paragraph">
<p>Jan Vertonghen is gisteren op tram 3 gestapt. Toby Alderweireld doet dat volgend jaar. De verdediger is van bouwjaar 1989.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Piepjonge%20Alderweireld%20feliciteert%20piepjonge%20Vertonghen&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3186135"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3186135" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/extra/opvallend/1.3186135" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/extra/opvallend/1.3186135" data-counturl="http://sporza.be/cm/sporza/extra/opvallend/1.3186135" data-text="Piepjonge Alderweireld feliciteert piepjonge Vertonghen" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider grid black">
<h4><span>Meest bekeken in de videozone</span></h4>
<ul class="hnav grid-clear dim110">
<li class="odd video">
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3185879" class="videolink">
<span class="title title_before_media">Emotionele afscheidsplechtigheid voor Michael Goolaerts</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-9db9c56c-010c-4fe3-a031-c3a282b6487a.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Emotionele afscheidsplechtigheid voor Michael Goolaerts</span>
</a>
</li>
<li class="even video">
<a href="/cm/sporza/videozone/v_opvallend/1.3185986" class="videolink">
<span class="title title_before_media">Sjarapova en Webber testen elkaars stuurmanskunsten</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-50d41c46-24cf-45fb-b4da-8aa0610901fb.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Sjarapova en Webber testen elkaars stuurmanskunsten</span>
</a>
</li>
<li class="odd video">
<a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3185852" class="videolink">
<span class="title title_before_media">Goolaerts toont zijn lach in aanloop naar Ronde en Roubaix</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-5c96187e-ea83-4098-a144-cf975aee227e.tmb/0040.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Goolaerts toont zijn lach in aanloop naar Ronde en Roubaix</span>
</a>
</li>
<li class="even video">
<a href="/cm/sporza/videozone/programmas/extratime/2.52974" class="videolink">
<span class="title title_before_media">Bekijk Extra Time van 23 april</span>
<span class="abstract abstract_before_media">Frank Raes ontvangt in zijn wekelijkse voetbaltalkshow Filip Joos, Marc Degryse, Wesley Sonck en Brandon Mechele.</span>
<span class="video">
<img src="/polopoly_fs/1.3185753!image/2332437457.jpg_gen/derivatives/landscape110/2332437457.jpg" alt="" width="110" height="62" />
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bekijk Extra Time van 23 april</span>
<span class="abstract abstract_after_media">Frank Raes ontvangt in zijn wekelijkse voetbaltalkshow Filip Joos, Marc Degryse, Wesley Sonck en Brandon Mechele.</span>
</a>
</li>
<li class="odd video">
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/1.3185803" class="videolink">
<span class="title title_before_media">Jelle Van Damme: &#034;POII is echt kak&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-cd5ff220-d3ea-4d3e-938a-54e9016cc12b.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Jelle Van Damme: &#034;POII is echt kak&#034;</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
<p class="more">
<a href="/cm/sporza/videozone/archief/2.4944" onclick="window.open(this.href,'','menubar=0,resizable=0,width=970,height=662,left=100,top=100,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >
top 25 meest bekeken <span>&gt;&gt;</span>
</a>
</p>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "homepage", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.7606 Wed Apr 25 08:55:13 CEST 2018 (1m) -->
<div class="divider html">
<script charset="utf-8"> adheseVRT.tag("space", {write:true}); </script>
</div>
<div class="divider tile" data-href="/cm/7.52370?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3182955(2.25569)-1.3182953-1.3182920(2.25569)-1.3182543-1.3182316-1.3180533(2.25569)-1.3180682(2.25569)-1.3180503(2.25569)-1.3179864(2.25569)-1.3179064(2.25569)-1.3179004(2.25569)-1.3178320(2.25569)-1.3178046(2.25569)-1.3177620(2.25569)-1.3176950(2.25569)">
<h4><span>Opvallend</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Acties_1718/JPL_1718_acties_PO_SP4/1.3182955?playlist=7.52370" class="videolink">
<span class="title title_before_media">Ongezien! Sa Pinto en Belhocine gaan bijna op de vuist in de spelerstunnel</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-3ce9e39d-ec28-4442-87f9-434f39c447da.tmb/0036.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Ongezien! Sa Pinto en Belhocine gaan bijna op de vuist in de spelerstunnel</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/v_opvallend/1.3182953" class="videolink">
<span class="title title_before_media">Antwerp-fans zingen in blote bast: &#034;Owusu is on fire&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-e273db94-346f-4ebb-ab01-7097000e538f.tmb/0035.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Antwerp-fans zingen in blote bast: &#034;Owusu is on fire&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Acties_1718/JPL_1718_acties_PO_SP4/1.3182920?playlist=7.52370" class="videolink">
<span class="title title_before_media">Antwerp-fans zetten een pogo in op de tonen van &#034;Freed from desire&#034;</span>
<span class="abstract abstract_before_media">De fans van Antwerp vertaalden het nummer van Gala vrij naar &#039;Your defence is terrified, Owusu is on fire&#039;.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-c2d632b3-c00d-46aa-b7e2-9a9a7e889dfc.tmb/0014.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Antwerp-fans zetten een pogo in op de tonen van &#034;Freed from desire&#034;</span>
<span class="abstract abstract_after_media">De fans van Antwerp vertaalden het nummer van Gala vrij naar &#039;Your defence is terrified, Owusu is on fire&#039;.</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/v_opvallend/voetbal_opvallend/1.3182543" class="videolink">
<span class="title title_before_media">Hilarisch! Vrouw van Conté belt hem op tijdens persconferentie: &#034;Haal wat melk&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-351118f5-2839-409a-9229-2637bad568d1.tmb/0021.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Hilarisch! Vrouw van Conté belt hem op tijdens persconferentie: &#034;Haal wat melk&#034;</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/v_opvallend/1.3182316" class="videolink">
<span class="title title_before_media">Spectaculaire crash in Morocco Challenge op 100m van finish</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2018/04/md-ast-66c2c397-17d5-4d56-91bb-de25c52a42a9.tmb/0039.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Spectaculaire crash in Morocco Challenge op 100m van finish</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider facebookBox blue">
<h4><span>fans van Sporza</span></h4>
<div class="fb-like-box"
data-href="http://www.facebook.com/sporza"
data-width="270"
data-show-faces="true"
data-stream="false"
data-border-color=""
data-header="false">
</div>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section16022335950" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3186148" title="Sonck: &quot;Salah beweegt veel meer zonder bal dan Messi en Ronaldo&quot;" >
<ins>8:27</ins>
<span class="title"><i></i>Sonck: &#034;Salah beweegt veel meer zonder bal dan Messi en Ronaldo&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3186144" title="Italiaanse hooligans slaan 53-jarige man het ziekenhuis in" >
<ins>8:14</ins>
<span class="title"><i></i>Italiaanse hooligans slaan 53-jarige man het ziekenhuis in</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3186141" title="KV Mechelen wil aantonen dat Moeskroen in handen is van makelaars" >
<ins>7:19</ins>
<span class="title"><i></i>KV Mechelen wil aantonen dat Moeskroen in handen is van makelaars</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3186135" title="Piepjonge Alderweireld feliciteert piepjonge Vertonghen" >
<ins>7:06</ins>
<span class="title"><i></i>Piepjonge Alderweireld feliciteert piepjonge Vertonghen</span>
</a>
</h3>
</div>
<div class="contentitem audio time">
<h3>
<a class="audiolink" title="Link opent in nieuw venster" href="/cm/1.516270?view=popupPlayer">
<ins>7:00</ins>
<span class="title">Sportnieuws met Tom Boudeweel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/FIFAWK/1.3186133" title="Hoeven Rode Duivels Oxlade-Chamberlain niet te vrezen? &quot;Zware blessure&quot;" >
<ins>6:49</ins>
<span class="title"><i></i>Hoeven Rode Duivels Oxlade-Chamberlain niet te vrezen? &#034;Zware blessure&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3186129" title="GOALS: Salah krult heerlijk in de haak, Nainggolan legt hem panklaar" >
<ins>6:25</ins>
<span class="title"><i></i>GOALS: Salah krult heerlijk in de haak, Nainggolan legt hem panklaar</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3186126" title="Roma-coach na 5-2-nederlaag: &quot;Ik blijf in onze kansen geloven&quot;" >
<ins>6:17</ins>
<span class="title"><i></i>Roma-coach na 5-2-nederlaag: &#034;Ik blijf in onze kansen geloven&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen/1.3185541" title="Fantastisch Liverpool laat Roma nog een sprankeltje hoop" >
<ins>24/04</ins>
<span class="title"><i></i>Fantastisch Liverpool laat Roma nog een sprankeltje hoop</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/zaal/basketbal/1.3181584" title="Antwerp Giants nemen de zege mee in Leuven" >
<ins>24/04</ins>
<span class="title"><i></i>Antwerp Giants nemen de zege mee in Leuven</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section16022335951" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen/1.3185541" title="Fantastisch Liverpool laat Roma nog een sprankeltje hoop" >
<ins>24/04</ins>
<span class="title"><i></i>Fantastisch Liverpool laat Roma nog een sprankeltje hoop</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Snooker/1.3186058" title="&quot;Brecel? Te wild, te enthousiast, te veel show, te weinig controle&quot;" >
<ins>24/04</ins>
<span class="title"><i></i>&#034;Brecel? Te wild, te enthousiast, te veel show, te weinig controle&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/1.3186034" title="Vader en zoon Courtois dienen een klacht in na uitlatingen Wilmots" >
<ins>24/04</ins>
<span class="title"><i></i>Vader en zoon Courtois dienen een klacht in na uitlatingen Wilmots</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3186129" title="GOALS: Salah krult heerlijk in de haak, Nainggolan legt hem panklaar" >
<ins>6:25</ins>
<span class="title"><i></i>GOALS: Salah krult heerlijk in de haak, Nainggolan legt hem panklaar</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3186135" title="Piepjonge Alderweireld feliciteert piepjonge Vertonghen" >
<ins>7:06</ins>
<span class="title"><i></i>Piepjonge Alderweireld feliciteert piepjonge Vertonghen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3185907" title="15-jarig tennistalent: &quot;Dacht tot m&#39;n 9e dat ik met Djokovic zou trouwen&quot;" >
<ins>24/04</ins>
<span class="title"><i></i>15-jarig tennistalent: &#034;Dacht tot m&#039;n 9e dat ik met Djokovic zou trouwen&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/1.3185964" title="Tweevoudig wereldkampioen Gianni Bugno: &quot;Ik was geen groot renner&quot;" >
<ins>24/04</ins>
<span class="title"><i></i>Tweevoudig wereldkampioen Gianni Bugno: &#034;Ik was geen groot renner&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/champions_league/1.3186126" title="Roma-coach na 5-2-nederlaag: &quot;Ik blijf in onze kansen geloven&quot;" >
<ins>6:17</ins>
<span class="title"><i></i>Roma-coach na 5-2-nederlaag: &#034;Ik blijf in onze kansen geloven&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3185984" title="Sjarapova staat doodsangsten uit naast Webber (en omgekeerd)" >
<ins>24/04</ins>
<span class="title"><i></i>Sjarapova staat doodsangsten uit naast Webber (en omgekeerd)</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3186001" title="VIDEO: Brecel staat zelf ook te kijken van pijnlijke misser" >
<ins>24/04</ins>
<span class="title"><i></i>VIDEO: Brecel staat zelf ook te kijken van pijnlijke misser</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section16022335952" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3185826" class="videolink">
<ins datetime="2018-04-24T11:51:00.538+02:00">
24/04
</ins>
Ploegmaats dragen Michael Goolaerts de kerk binnen</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3185877" class="videolink">
<ins datetime="2018-04-24T13:44:00.607+02:00">
24/04
</ins>
"Goolaerts' lach was rode draad door serene viering"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/1.3185847" class="videolink">
<ins datetime="2018-04-24T12:36:00.329+02:00">
24/04
</ins>
Dries De Bondt: "Michael, jij rijdt altijd met ons mee"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/De_Kleedkamer/1.3185976" class="videolink">
<ins datetime="2018-04-24T17:09:00.732+02:00">
24/04
</ins>
Bugno: "Ik was zeker niet de sterkste"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52974?video=1.3185768" class="videolink">
<ins datetime="2018-04-23T23:52:00.750+02:00">
23/04
</ins>
De keek op de week van Filip Joos</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/De_Kleedkamer/1.3185979" class="videolink">
<ins datetime="2018-04-24T17:09:00.736+02:00">
24/04
</ins>
Bugno: "Eerste zege als jongere of wereldtitel zijn even belangrijk"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52974?video=1.3185696" class="videolink">
<ins datetime="2018-04-23T21:27:00.095+02:00">
23/04
</ins>
Joos: "Buffon moet opletten, want kan echt einde in mineur worden"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52974?video=1.3185698" class="videolink">
<ins datetime="2018-04-23T21:29:00.492+02:00">
23/04
</ins>
Degryse: "Iedereen die van voetbal houdt zal Iniesta missen"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/extratime/2.52974?video=1.3185745" class="videolink">
<ins datetime="2018-04-23T22:40:00.679+02:00">
23/04
</ins>
Joos: "Edmilson en Carcela hebben Standard bij de haren uit het moeras getrokken"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/voetbal/JupilerProLeague/JupilerProLeague_1718/JPL_Verslagen_1718/JPL_1718_verslagen_PO_SP5/1.3185881" class="videolink">
<ins datetime="2018-04-24T13:49:28.503+02:00">
24/04
</ins>
Lokeren verstevigt koppositie bij Antwerp</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<div class="divider basicarticle">
<div class="basicHeader">
<h1><a href="/cm/sporza/extra/games/GAME_Tafelvoetbal_Duivels/1.1402575" >Speel tafelvoetbal met de Rode Duivels</a></h1>
</div>
<div class="basicBody hasTitle">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.1402578!image/399531940.jpg_gen/derivatives/landscape270/399531940.jpg" alt="" width="270" height="152" />
</div>
</div>
<div class="paragraph">
<p>Kruip in de huid van de Rode Duivels aan de kickertafel en neem het op tegen Leekens, Wilmots of Gerets. Veel spelplezier.</p>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/extra/games/GAME_Tafelvoetbal_Duivels/1.1402575" >
Op naar het spel<i></i>
</a>
</p>
</div>
<div class="divider link">
<a href="/cm/sporza/extra/games/stervoetballer/1.689449" >
<img src="/polopoly_fs/1.698180!image/471110473.jpg" alt="" title="Speel Stervoetballer" width="270" height="116" />
</a>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Wed Apr 25 08:55:00 CEST 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="https://www.vrt.be/nl/heb-je-een-vraag/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >heb je een vraag?</a></li>
<li><a href="https://www.vrt.be/nl/contact/" onclick="window.open(this.href,'','menubar=0,resizable=0,width=0,height=0,left=0,top=0,scrollbars=0,toolbar=0,status=0,location=0'); return false;" >contact</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-04-25T08:27:00.000+02:00">
08:27
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186148" >Sonck: &#034;Salah beweegt veel meer zonder bal dan Messi en Ronaldo&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T08:14:00.000+02:00">
08:14
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186144" >Italiaanse hooligans slaan 53-jarige man het ziekenhuis in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T07:19:00.000+02:00">
07:19
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3186141" >KV Mechelen wil aantonen dat Moeskroen in handen is van makelaars</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T07:06:00.000+02:00">
07:06
</ins>
<a href="/cm/sporza/extra/opvallend/1.3186135" >Piepjonge Alderweireld feliciteert piepjonge Vertonghen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T06:49:00.000+02:00">
06:49
</ins>
<a href="/cm/sporza/voetbal/FIFAWK/1.3186133" >Hoeven Rode Duivels Oxlade-Chamberlain niet te vrezen? &#034;Zware blessure&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T06:25:00.000+02:00">
06:25
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186129" >GOALS: Salah krult heerlijk in de haak, Nainggolan legt hem panklaar</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-25T06:17:00.000+02:00">
06:17
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3186126" >Roma-coach na 5-2-nederlaag: &#034;Ik blijf in onze kansen geloven&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T22:38:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Champions_League_1718/MG_CL_HF_heen/1.3185541" >Fantastisch Liverpool laat Roma nog een sprankeltje hoop</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T22:21:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3181584" >Antwerp Giants nemen de zege mee in Leuven</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T21:22:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/ander_nieuws/Snooker/1.3186058" >&#034;Brecel? Te wild, te enthousiast, te veel show, te weinig controle&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T20:32:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/ander_nieuws/Zeilen/1.3170204" >Carlier en Plasschaert staan in top 10 na eerste dag</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T20:26:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3186043" >Licht aan het einde van de tunnel voor Najar, ook Onyekuru op blad</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T20:05:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/1.3186034" >Vader en zoon Courtois dienen een klacht in na uitlatingen Wilmots</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T19:50:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.3186029" >Cercle en Beerschot gestraft voor incidenten na finale in 1B</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T19:48:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3186027" >Panathinaikos mag drie seizoenen Europa niet in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T18:52:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/ander_nieuws/Snooker/1.3183903" >Brecel moet na de eerste ronde zijn koffers pakken op WK</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T18:50:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/wielrennen/1.3185964" >Tweevoudig wereldkampioen Gianni Bugno: &#034;Ik was geen groot renner&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T18:07:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3186010" >Bondscoach over blessure Ann Wauters: &#034;Verwacht haar fit op WK&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T17:34:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/comp_ronde_van_romandie_2018/1.3183522" >Matthews stampt klassiekerfrustraties van zich af in proloog Romandië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-04-24T17:02:00.000+02:00">
24/04
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3185971" >Charleroi bindt goudhaantje Benavente langer aan zich</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Wed Apr 25 08:55:00 CEST 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'others', []);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "homepage", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'others'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3186135" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.extra.fun.piepjonge_alderweireld_feliciteert_piepjonge_vertonghen_id_1-3186135&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.extra.fun.piepjonge_alderweireld_feliciteert_piepjonge_vertonghen_id_1-3186135&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod15 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
