<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/atletiek/veldlopen/1.3110358">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3110358" media="only screen and (max-width: 400px)">
<title>Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be" />
<meta property="og:description" content="Zondag wordt in Samorin, in Slovakije, om de medailles gestreden op het EK veldlopen. Op deze pagina kun je de prestaties van de Belgen op de voet volgen, mét livestream." />
<meta property="og:url" content="http://sporza.be/cm/sporza/atletiek/veldlopen/1.3110358" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.3093263!image/3926616625.jpg_gen/derivatives/landscape670/3926616625.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/atletiek/veldlopen/1.3110358" />
<meta name="twitter:title" content="Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be" />
<meta name="twitter:description" content="Zondag wordt in Samorin, in Slovakije, om de medailles gestreden op het EK veldlopen. Op deze pagina kun je de prestaties van de Belgen op de voet volgen, mét livestream." />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.3093263!image/3926616625.jpg_gen/derivatives/landscape670/3926616625.jpg" />
<link rel="alternate" type="application/atom+xml" title="Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be" href="/cm/sporza/atletiek/veldlopen?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/polopoly_fs/1.3065618.1505396230!sporza2012-themes.css" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.3069320!sporza-cycling-table-fix3.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
<script type="text/javascript" src="//assets.adobedtm.com/52496fe41e9af992f8080a3d57ee513146abe2e5/satelliteLib-cbffd62a3b87e341dfd360540a1f4520720dc28a.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 atletiek nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 atletiek nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 atletiek nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 atletiek nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="atletiek nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'others', ["atletiek","atletiek"]);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Fri Dec 08 10:45:00 CET 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'others', ["atletiek","atletiek"]);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Fri Dec 08 10:45:00 CET 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-12-08T10:45:00.608+01:00"><span id="siteDate">08 december 2017</span>
<span id="siteTime">10:45</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.12618 Fri Dec 08 10:45:34 CET 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/FIFAWK" title="WK 2018" ><span>&raquo; </span>WK 2018</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Vrouwenvoetbal" title="Vrouwen" ><span>&raquo; </span>Vrouwen</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/champions_league/1.3110235" >&#034;Denk aan onze coëfficiënt&#034;: Hoe zwaar weegt slechte Europese campagne door?</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">08/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:53</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/champions_league/1.3110235" >
<img src="/polopoly_fs/1.2995420!image/1217963678.jpg_gen/derivatives/landscape190/1217963678.jpg" alt="&quot;Denk aan onze co&euml;ffici&euml;nt&quot;: Hoe zwaar weegt slechte Europese campagne door?" width="190" height="107" />
<span class="category champions-league"><small>Champions League</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/champions_league/1.3110235" >&#034;Denk aan onze coëfficiënt&#034;: Hoe zwaar weegt slechte Europese campagne door?</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">08/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:53</span></p>
<p class="desc">
<span class="category champions-league catinvis"><small><a href="/cm/sporza/voetbal/champions_league" title="Champions League" >Champions League</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/champions_league/1.3110235" >De Belgische voetbalploegen kenden een zeer matige Europese campagne. Wat zijn nu de gevolgen voor onze coëfficiënt?</a>
</p>
<div class="relatedmedia"><p><strong>
In dit artikel
</strong></p>
<ul>
<li class="video last">
<a href="/cm/sporza/videozone/sporten/voetbal/1.3110225" class="videolink">Wat is de UEFA-competitiecoëfficiënt?</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-12-08T07:31:00.000+01:00">
07:31
</ins>
<a href="/cm/sporza/voetbal/1.3110577" >&#034;Ze zouden beter zwijgen en beschaamd het hoofd afwenden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T08:58:00.000+01:00">
08:58
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110594" >VIDEO: Jonathan Klinsmann (zoon van) beleeft Europees droomdebuut voor Hertha</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T08:14:00.000+01:00">
08:14
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.3110590" >Bob Peeters: &#034;Het doel is om Westerlo in 1B te houden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T07:02:00.000+01:00">
07:02
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110576" >Dury: &#034;7 punten is mooi, maar de tol in de competitie is zwaar geweest&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T08:20:00.000+01:00">
08:20
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110581" >VIDEO: Arsenal vernedert Borisov, Ivanovic gelooft zijn eigen ogen niet na omhaal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T22:55:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_6/1.3108972" >Zulte Waregem kan zich optrekken aan knappe zege tegen Lazio</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T23:24:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110539" >Welke teams spelen de 1/16e finales van de Europa League?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:31:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/1.3110339" >Bondspreses: &#034;We hebben veel krediet verloren bij UEFA en FIFA&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T21:44:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3110460" >Rode Duivels ontlopen Duitsland, Portugal en Spanje in Nations League</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:58:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/1.3110360" >Ghelamco: &#034;We zijn mensen van ons woord: de voetbaltempel komt er&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/1.3110210" >Boonen: &#034;Na een tijdje worden die prijsuitreikingen een beetje vervelend&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">12:02</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/1.3110210" >
<img src="/polopoly_fs/1.3110214!image/523209082.jpg_gen/derivatives/landscape190/523209082.jpg" alt="Boonen: &quot;Na een tijdje worden die prijsuitreikingen een beetje vervelend&quot;" width="190" height="107" />
<span class="category wielrennen"><small>wielrennen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/1.3110210" >Boonen: &#034;Na een tijdje worden die prijsuitreikingen een beetje vervelend&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">12:02</span></p>
<p class="desc">
<span class="category wielrennen catinvis"><small><a href="/cm/sporza/wielrennen" title="wielrennen" >wielrennen</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/1.3110210" >Tom Boonen was gisteren co-presentator van de Kristallen Fiets. Hij begrijpt als geen ander dat het voor Van Avermaet na vier keer niet makkelijk is om nog even enthousiast te zijn.</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/wielrennen/1.3109806" >Van Avermaet, D&#039;hoore en Lambrecht krijgen nieuw exemplaar van Kristallen Fiets</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-12-07T13:50:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/wielrennen/1.3110244" >Sinkewitz rijdt tijdens dopingschorsing amateurkoers, gevolg: 4 jaar schorsing bij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T12:19:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/wielrennen/1.3110222" >Quick-Step Floors kiest in 2018 voor &#034;koninklijk blauw&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T12:05:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/extra/games/1.3110212" >QUIZ: Weet u welke vrouw bij welke renner hoort?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T21:00:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/wielrennen/1.3109806" >Van Avermaet, D&#039;hoore en Lambrecht krijgen nieuw exemplaar van Kristallen Fiets</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T21:31:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/extra/opvallend/1.3110002" >FOTO: mooi fietsvolk op rode loper van Gala van Kristallen Fiets</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T14:39:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3109676" >&#034;Iedereen is overtuigd dat de Muur in de Tour van 2019 moet&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T12:16:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/wielrennen/1.3109631" >Naesen: &#034;Als je er daar wordt afgereden, stop je beter met koersen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T09:36:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/wielrennen/1.3109598" >Nieuwe outfit AG2R: strepen vervangen ruitjes, bruine broeken blijven</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T09:07:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/wielrennen/veldrijden/1.3109593" >Ex-wereldkampioene Ferrand-Prévot duikt weer het veld in</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-05T15:46:00.000+01:00">
05/12
</ins>
<a href="/cm/sporza/wielrennen/1.3109035" >Vandehaute gelooft volop in vernieuwde Omloop: &#034;Een mythisch parcours&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li >
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/Australian_Open/1.3110598" >Koeznetsova past met polsblessure voor de Australian Open</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">08/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:03</span></p>
<div class="media">
<a href="/cm/sporza/tennis/Australian_Open/1.3110598" >
<img src="/polopoly_fs/1.2803497!image/3009775221.jpg_gen/derivatives/landscape190/3009775221.jpg" alt="Koeznetsova past met polsblessure voor de Australian Open" width="190" height="107" />
<span class="category australian-open"><small>Australian Open</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/Australian_Open/1.3110598" >Koeznetsova past met polsblessure voor de Australian Open</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">08/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">09:03</span></p>
<p class="desc">
<span class="category australian-open catinvis"><small><a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" >Australian Open</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/Australian_Open/1.3110598" >Het eerste grandslamtoernooi van het nieuwe tennisjaar moet het in januari zonder Svetlana Koeznetsova doen. De nummer 12 van de wereld sukkelt met een letsel.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-12-07T13:44:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/tennis/1.3110242" >Michael Joyce volgt Fissette op als coach van Johanna Konta</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T11:49:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/tennis/1.3109812" >Belgische toekomst in het rolstoeltennis verzekerd: ontmoet Jef Vandorpe</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-03T14:16:00.000+01:00">
03/12
</ins>
<a href="/cm/sporza/tennis/1.3105392" >Rolstoeltennisser Gérard wint geen 3e Masters naeen, maar troost zich met brons</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T21:33:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/tennis/1.3106434" >Stepanek moet carrière van Djokovic nieuw leven inblazen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T16:30:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/tennis/1.3106268" >Bekende tennisscheidsrechter Pascal Maria zwaait af</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T16:06:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3106232" >Yannick Noah blijft kapitein van het Franse Daviscup-team</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T14:14:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/tennis/1.3106203" >Vinci stopt in mei met tennissen: &#034;Mijn laatste match wordt een feest&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T12:08:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/tennis/1.3106148" >Goffin krijgt Nationale Trofee Sportverdienste: &#034;Voor Van Avermaet en Wauters&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-29T19:18:00.000+01:00">
29/11
</ins>
<a href="/cm/sporza/tennis/ATP/1.3105514" >ATP-toernooi van Miami ruilt Key Biscayne voor American Football-stadion</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T14:01:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/tennis/Daviscup/1.3104778" >Steve Darcis: &#034;Kritiek maakt je sterker&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.3110141" >Spa-Francorchamps vindt in 2018 plaats op 26 augustus</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:32</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.3110141" >
<img src="/polopoly_fs/1.2929366!image/3748610261.jpg_gen/derivatives/landscape190/3748610261.jpg" alt="Spa-Francorchamps vindt in 2018 plaats op 26 augustus" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.3110141" >Spa-Francorchamps vindt in 2018 plaats op 26 augustus</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:32</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.3110141" >De wereldautomobielfederatie FIA heeft de officiële F1-kalender voor volgend jaar vrijgegeven. In 2018 zijn er 21 wedstrijden in plaats van 20.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-12-05T07:12:00.000+01:00">
05/12
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3108890" >&#034;Michael blijft vechten. Ik had heel graag gewild dat hij er zelf bij kon zijn&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-03T16:27:00.000+01:00">
03/12
</ins>
<a href="/cm/sporza/auto_motor/1.3108187" >Valentino Rossi klopt Thierry Neuville in Monza</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-03T11:03:00.000+01:00">
03/12
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3107909" >Jacky Ickx krijgt plaats in Pantheon of World Sports Legends in Monaco</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-02T11:52:00.000+01:00">
02/12
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3107038" >Formule 2-kampioen Leclerc vervangt Wehrlein bij Alfa Romeo-Sauber</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T21:56:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/wielrennen/1.3106452" >Stoffel Vandoorne dwingt respect af bij Mark Cavendish</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T11:52:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/extra/opvallend/1.3106147" >Huzarenstukje: Renault bouwt F1-bolide met 600.000 LEGO-blokjes</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T10:31:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3106122" >Vandoorne en Alonso wisselen helm uit: &#034;Het was een genoegen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-29T11:06:00.000+01:00">
29/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3105323" >Alfa Romeo maakt comeback in Formule 1</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T17:46:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3104542" >In e-sport wint Stoffel Vandoorne wel op Francorchamps</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T16:32:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3104432" >Jean Todt: &#034;Ferrari niet in de Formule 1 zou pijnlijk zijn&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="current hasSubMenu">
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/sporza/atletiek/WK_atletiek" title="WK atletiek" ><span>&raquo; </span>WK atletiek</a>
</li>
</ul>
<a href="/cm/sporza/atletiek" class="navMore" title="atletiek" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/atletiek/veldlopen/1.3110358" >Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:36</span></p>
<div class="media">
<a href="/cm/sporza/atletiek/veldlopen/1.3110358" >
<img src="/polopoly_fs/1.3093263!image/3926616625.jpg_gen/derivatives/landscape190/3926616625.jpg" alt="Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be" width="190" height="107" />
<span class="category veldlopen"><small>veldlopen</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/atletiek/veldlopen/1.3110358" >Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">18:36</span></p>
<p class="desc">
<span class="category veldlopen catinvis"><small><a href="/cm/sporza/atletiek/veldlopen" title="veldlopen" >veldlopen</a></small><i></i> - </span>
<a href="/cm/sporza/atletiek/veldlopen/1.3110358" >Zondag wordt in Samorin, in Slovakije, om de medailles gestreden op het EK veldlopen. Op deze pagina kun je de prestaties van de Belgen op de voet volgen, mét livestream.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-12-05T13:47:00.000+01:00">
05/12
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3108983" >Soufiane Bouchikhi is de Europese atleet van de maand november</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-04T14:56:00.000+01:00">
04/12
</ins>
<a href="/cm/sporza/atletiek/1.3108723" >Usain Bolt krijgt eigen standbeeld: &#034;Geen woorden voor&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-03T13:34:00.000+01:00">
03/12
</ins>
<a href="/cm/sporza/atletiek/1.3107940" >Noor Moen loopt als eerste Europeaan onder 2u06 in zijn 4e marathon</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-30T17:39:00.000+01:00">
30/11
</ins>
<a href="/cm/sporza/atletiek/1.3106325" >Opnieuw twee Russische atletes levenslang geschorst</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-28T14:07:00.000+01:00">
28/11
</ins>
<a href="/cm/sporza/atletiek/1.3104763" >&#034;Kimeli is gewoon niet genoeg in vorm voor het EK veldlopen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-27T19:26:00.000+01:00">
27/11
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3104564" >Kimeli mag niet naar EK veldlopen: &#034;Hij voelt zich onrespectvol behandeld&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-11-26T19:02:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3103587" >Bouchikhi wint in Roeselare: &#034;Wist dat concurrentie geen kans maakte&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-26T15:05:00.000+01:00">
26/11
</ins>
<a href="/cm/sporza/atletiek/1.3103547" >IAAF handhaaft schorsing van Russische atleten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T13:07:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3102562" >Pieter-Jan Hannes haakt geblesseerd af voor CrossCup in Roeselare</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-25T08:31:00.000+01:00">
25/11
</ins>
<a href="/cm/sporza/atletiek/1.3102489" >Atlete van het jaar Thiam: &#034;Geweldig dat ik deze internationale erkenning krijg&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/atletiek" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/atletiek" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3073627" >Limburg United opent kwartfinales basketbalbeker met stevige zege tegen Luik</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:47</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3073627" >
<img src="/polopoly_fs/1.2965024!image/92320488.jpg_gen/derivatives/landscape190/92320488.jpg" alt="Limburg United opent kwartfinales basketbalbeker met stevige zege tegen Luik" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3073627" >Limburg United opent kwartfinales basketbalbeker met stevige zege tegen Luik</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">07/12/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:47</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3073627" >BC Oostende veroverde in februari zijn 18e Belgische basketbalbeker. Komt er een 3e triomf op een rij voor de kustploeg? Blijf hier op de hoogte.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-12-07T21:18:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100479" >Volleyballers van Aalst delen een oplawaai uit in Apeldoorn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:40:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100492" >Roeselare begint met uitzege in Turkije aan Champions League-campagne</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T07:54:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3110147" >NBA deelt boete van 15.000 dollar uit voor &#034;fuck it&#034; tijdens interview</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T22:19:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3080830" >VIDEO: Charleroi en Antwerp liggen uit Europa na nipte nederlagen, Bergen is door</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-06T13:37:00.000+01:00">
06/12
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3109626" >Stephen Curry zeker 2 weken aan de kant met enkelblessure</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-05T22:30:00.000+01:00">
05/12
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100507" >Maaseik opent CL-groepsfase met nederlaag tegen Trentino</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-05T22:26:00.000+01:00">
05/12
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3068764" >Oostende is Aris nipt de baas in Champions League basketbal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-05T09:10:00.000+01:00">
05/12
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3108916" >Stephen Curry hinkt van het terrein: &#034;I&#039;ll be back&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-05T07:23:00.000+01:00">
05/12
</ins>
<a href="/cm/sporza/zaal/volleybal/CL_volleybal/1.3108828" >Wijsmans: &#034;Buitenlandse topclubs weten dat ze niet zomaar winnen in België&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-03T18:38:00.000+01:00">
03/12
</ins>
<a href="/cm/sporza/extra/opvallend/1.3108353" >VIDEO: Courtois is beste basketbalspeler van de Premier League... op Playstation</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Pyeongchang-2018" title="Pyeongchang 2018" ><span>&raquo; </span>Pyeongchang 2018</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/atletiek" title="atletiek" ><span>atletiek</span></a>
<span>&gt;</span>
<a href="/cm/sporza/atletiek/veldlopen" title="veldlopen" ><span>veldlopen</span></a>
<span>&gt;</span>
</div>
<div id="fullwidth" role="main">
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3110358" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3110358" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fatletiek%2Fveldlopen%2F1.3110358" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fatletiek%2Fveldlopen%2F1.3110358&amp;text=" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3110358">
</form>
</div>
</div>
<div class="matchfiche generic finished "
>
<div class="splitter split14-10">
<div class="col span-14">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3093263!image/3926616625.jpg_gen/derivatives/landscape470/3926616625.jpg" alt="Soufiane Bouchikhi is de Belgische speerpunt op het EK." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Soufiane Bouchikhi is de Belgische speerpunt op het EK.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3093263?imageId=&derivative=landscape470&mode=json">
<img src="/polopoly_fs/1.3093263!image/3926616625.jpg_gen/derivatives/landscape70/3926616625.jpg" alt="" title="Soufiane Bouchikhi is de Belgische speerpunt op het EK." class="extrasmall" />
<span class="thumbnail_description">
<span>Soufiane Bouchikhi is de Belgische speerpunt op het EK.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="eventstreamcontainer">
<h4>
<span>EK veldlopen in Samorin (Svk) <span class="livetext norefresh"> &bull; live berichtgeving</span></span>
<span class="liveindicator norefresh"></span>
<span class="liveindicatorbar norefresh"></span>
</h4>
<ul class="eventstream" data-maxdisplay="all">
<li class="GENERIC" data-event-id="p1_3110374-1512669104">
<span class="content span-12">
<span class="title">Live op sporza.be</span>
<span class="description">De wedstrijden van het EK veldlopen, van de junioren tot de senioren, worden live gestreamd op deze pagina. Afspraak zondagochtend om 9 uur!</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">18:51</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="ARTICLE" data-event-id="p1_3104564_875013-6043b1c4">
<span class="content span-12">
<div class="media image">
<a href="/cm/sporza/atletiek/veldlopen/1.3104564">
<img src="http://sporza.be/polopoly_fs/1.2841697!image/3640883398.jpg_gen/derivatives/landscape390/3640883398.jpg" width="390" height="219" alt="">
</a>
</div>
<div class="eventdescription">
<a href="/cm/sporza/atletiek/veldlopen/1.3104564">
<span class="title">Kimeli mag niet naar EK veldlopen: &#034;Hij voelt zich onrespectvol behandeld&#034;</span>
<span class="description">De Belgische atletiekbond heeft na de cross in Roeselare de knoop doorgehakt over de selectie voor het EK in Samorin (Svk).</span>
</a>
</div>
</span>
<span class="time span-2 last">
<span><span class="time-value">18:51</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="HTML" data-event-id="p1_3110376_875017-62297f7a">
<span class="content span-12">
<div class="divider html">
<blockquote class="twitter-tweet" data-lang="nl"><p lang="und" dir="ltr">Impressie opbouw parcours EK Cross op de paardenrenbaan van Šamorín (Slowakije) <a href="https://twitter.com/hashtag/Samorin2017?src=hash&amp;ref_src=twsrc%5Etfw">#Samorin2017</a> <a href="https://t.co/Rpgza5mSCF">pic.twitter.com/Rpgza5mSCF</a></p>&mdash; Iwan Oprins (@iwanoprins) <a href="https://twitter.com/iwanoprins/status/938788359559958528?ref_src=twsrc%5Etfw">7 december 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</span>
<span class="time span-2 last">
<span><span class="time-value">18:51</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="GENERIC" data-event-id="p1_3110372-1512669002">
<span class="content span-12">
<span class="title">Opnieuw eremetaal?</span>
<span class="description">Vorig jaar veroverde België, vooral dankzij Isaac Kimeli, goud en zilver op het EK. Het wordt moeilijk om die prestatie te overtreffen in Samorin, maar met Soufiane Bouchikhi heeft België wel een kandidaat voor de medailles.</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">18:50</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="PHASE last" data-event-id="p3110358_ph_0_3110371-1512669439">
<span class="content span-12">
<span class="title">Vooraf</span>
</span>
<span class="time span-2 last">
<span><span class="time-value">18:49</span></span>
</span>
<span class="arrow"><span><b>&#x25c0;</b></span></span>
</li>
<li class="line"><span></span></li>
</ul>
<script id="matchfiche-eventstream-template" type="text/x-handlebars-template">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</script>
</div>
&nbsp;
</div>
<div class="col span-10 last">
<!-- social context -->
<!-- common/layout/element/groupElement.jsp -->
<div class="divider group no-title"
>
<div id="section17087897990" class="section">
<div class="divider table">
<h4><span>Programma/uitslagen Belgen</span></h4>
<table border="0">
<tbody>
<tr>
<td>mannen</td>
<td>Soufiane Bouchikhi</td>
<td>11.55u </td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Lander Tijtgat</td>
<td>11.55u </td>
</tr>
<tr>
<td>vrouwen</td>
<td>Imana Truyers</td>
<td>11.15u </td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Hanna Vandenbussche</td>
<td>11.15u </td>
</tr>
<tr>
<td>mannen U23</td>
<td>Michael Somers</td>
<td>10.35u </td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Robin Hendrix</td>
<td>10.35u&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Dorian Boulvin</td>
<td>10.35u&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Simon Deboignies</td>
<td>10.35u&nbsp;</td>
</tr>
<tr>
<td>vrouwen U23</td>
<td>Vanessa Scaunet</td>
<td>9.55u </td>
</tr>
<tr>
<td>mannen U20</td>
<td>Ziad Audah</td>
<td>9.25u </td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Dries De Smet</td>
<td>9.25u&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>John Heymans</td>
<td>9.25u&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Lucas De Silva</td>
<td>9.25u&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Tim Van de Velde</td>
<td>9.25u&nbsp;</td>
</tr>
<tr>
<td>vrouwen U20</td>
<td>Mathilde Deswaef</td>
<td>9u </td>
</tr>
<tr>
<td>&nbsp;</td>
<td>Paulien Nelissen</td>
<td>9u </td>
</tr>
</tbody>
</table>
</div>
</div>
</div>
<div class="divider html">
<a class="twitter-timeline" href="https://twitter.com/search?q=%23samorin2017%20-RT%20-streaming" data-widget-id="857563941639258112">Tweets over #samorin2017 -RT -streaming</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</div>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "others", []);</script>
</div>
<div class="clearfix"></div>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Fri Dec 08 10:45:00 CET 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-12-08T09:53:00.000+01:00">
09:53
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3110235" >&#034;Denk aan onze coëfficiënt&#034;: Hoe zwaar weegt slechte Europese campagne door?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T09:03:00.000+01:00">
09:03
</ins>
<a href="/cm/sporza/tennis/Australian_Open/1.3110598" >Koeznetsova past met polsblessure voor de Australian Open</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T08:58:00.000+01:00">
08:58
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110594" >VIDEO: Jonathan Klinsmann (zoon van) beleeft Europees droomdebuut voor Hertha</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T08:20:00.000+01:00">
08:20
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110581" >VIDEO: Arsenal vernedert Borisov, Ivanovic gelooft zijn eigen ogen niet na omhaal</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T08:14:00.000+01:00">
08:14
</ins>
<a href="/cm/sporza/voetbal/lagere_klasse/1.3110590" >Bob Peeters: &#034;Het doel is om Westerlo in 1B te houden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T07:31:00.000+01:00">
07:31
</ins>
<a href="/cm/sporza/voetbal/1.3110577" >&#034;Ze zouden beter zwijgen en beschaamd het hoofd afwenden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-08T07:02:00.000+01:00">
07:02
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110576" >Dury: &#034;7 punten is mooi, maar de tol in de competitie is zwaar geweest&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T23:24:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/europa_league/1.3110539" >Welke teams spelen de 1/16e finales van de Europa League?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T22:55:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_6/1.3108972" >Zulte Waregem kan zich optrekken aan knappe zege tegen Lazio</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T22:47:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3073627" >Limburg United opent kwartfinales basketbalbeker met stevige zege tegen Luik</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T22:17:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/matchcenter/mc_voetbal/Europa_League_1718/MG_EL_1718_speeldag_6/1.3109132" >Milan-coach Gattuso lijdt ook gezichtsverlies bij Rijeka</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T21:44:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/Rode_Duivels/1.3110460" >Rode Duivels ontlopen Duitsland, Portugal en Spanje in Nations League</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T21:18:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100479" >Volleyballers van Aalst delen een oplawaai uit in Apeldoorn</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T20:33:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/champions_league/1.3110395" >Extra dag schorsing voor Carvajal wegens opzettelijke kaart</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T20:03:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3110331" >Ronaldo evenaart Messi met 5e Ballon d&#039;Or, Kevin De Bruyne is beste Belg op 14</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:58:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/1.3110360" >Ghelamco: &#034;We zijn mensen van ons woord: de voetbaltempel komt er&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:40:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3100492" >Roeselare begint met uitzege in Turkije aan Champions League-campagne</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:36:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/atletiek/veldlopen/1.3110358" >Volg alle wedstrijden op het EK veldlopen met livestream op sporza.be</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:31:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/1.3110339" >Bondspreses: &#034;We hebben veel krediet verloren bij UEFA en FIFA&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-12-07T18:10:00.000+01:00">
07/12
</ins>
<a href="/cm/sporza/voetbal/1.3110296" >&#034;Enorme gemiste kans voor Belgische voetbalfan omdat belangrijke mensen elkaar niet vinden&#034;</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Fri Dec 08 10:45:00 CET 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="https://www.vrt.be/vrtnws/nl/" >
<span>vrtnws.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'others', ["atletiek","atletiek"]);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "others", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'others'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3110358" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.atletiek.volg_alle_wedstrijden_op_het_ek_veldlopen_met_livestream_op_sporzabe_id_1-3110358&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.atletiek.volg_alle_wedstrijden_op_het_ek_veldlopen_met_livestream_op_sporzabe_id_1-3110358&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod14 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
