<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=1310">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="qhMTREMN65wpGnBsAoUHZPcGNl5ZMqn_AD8nuIxi3cI">
<link rel="canonical" href="http://sporza.be/cm/sporza/ander_nieuws/Zwemmen/1.3027776">
<link rel="alternate" href="http://m.sporza.be/#!/p/1.3027776" media="only screen and (max-width: 400px)">
<title>Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;</title>
<meta property="og:site_name" content="sporza" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;" />
<meta property="og:description" content="Pieter Timmers denkt nog niet aan zijn pensioen als zwemmer. Hij zal ook in 2018 nog in het zwembad te zien zijn. &#034;Ik ben nog altijd even gemotiveerd.&#034;" />
<meta property="og:url" content="http://sporza.be/cm/sporza/ander_nieuws/Zwemmen/1.3027776" />
<meta property="og:image" content="http://sporza.be/polopoly_fs/1.2931396!image/2728971905.jpg_gen/derivatives/landscape670/2728971905.jpg" />
<meta property="article:author" content="https://www.facebook.com/sporza" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://sporza.be/cm/sporza/ander_nieuws/Zwemmen/1.3027776" />
<meta name="twitter:title" content="Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;" />
<meta name="twitter:description" content="Pieter Timmers denkt nog niet aan zijn pensioen als zwemmer. Hij zal ook in 2018 nog in het zwembad te zien zijn. &#034;Ik ben nog altijd even gemotiveerd.&#034;" />
<meta name="twitter:image" content="http://sporza.be/polopoly_fs/1.2931396!image/2728971905.jpg_gen/derivatives/landscape670/2728971905.jpg" />
<link rel="alternate" type="application/atom+xml" title="Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;" href="/cm/sporza/ander_nieuws/Zwemmen?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/sporza!topmenu/setup/setup.general/favicon/favicon-sporza.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1324521!image/3433046009.png" />
<link rel="stylesheet" href="/html/css/sporza2014.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2012-themes.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/sporza2014-flags.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/fontM.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/2.0/css/widgets.opta.css" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607766!sporza.hotfix.v6.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2447844!crocktheme.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2468958!sporza-epg.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2671652!sporza2016-ekfrance.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2724674!sporza-rio-v7-v2%203.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2839804!fix-fullscreen-caroussel.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="22186054270" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141832395755398437']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/SPORZA.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script>function ns_onclick(a, url, name, type, winopt) {
var ns_l = "http://be.sitestat.com/vrt/sporza-be/s?";
ns_l += name;
ns_l += '&ns_type=' + type + '&ns_action=view';
ns_l += '&ns__t=' + (new Date()).getTime();
if (!url)url = a.href;
var ns_0 = document.referrer;
if (ns_0.lastIndexOf('/') == ns_0.length - 1) ns_0 = ns_0.substring(ns_0.lastIndexOf('/'), 0);
if (ns_0.length > 0)ns_l += '&ns_referrer=' + escape(ns_0);
winopt = winopt || "";
var target = (a && a.target && a.target != "") ? (a.target.substring(0, 1) == "_") ? a.target.substring(1) : a.target : "self";
var ns_i = new Image();
if (target && url) {
if (window[target]) {
window.ns_softclick_timer = function (target, url) {
return function () {
ns_i.onload = ns_i.onerror = function () {
return;
};
window[((window[target]) ? target : "self")].location.href = url;
}
}(target, url);
window.setTimeout('ns_softclick_timer()', 5000);
ns_i.onload = ns_i.onerror = window.ns_softclick_timer;
} else {
window.open(url, target, winopt);
}
}
ns_i.src = ns_l;
return false;
}
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/konverto.js"></script>
</head>
<!--[if lt IE 7 ]><body id="sporza.be" class="ie ie6 ander-nieuws nl" data-json-rate="25"><![endif]-->
<!--[if IE 7 ]><body id="sporza.be" class="ie ie7 ander-nieuws nl" data-json-rate="25"><![endif]-->
<!--[if IE 8 ]><body id="sporza.be" class="ie ie8 ander-nieuws nl" data-json-rate="25"><![endif]-->
<!--[if IE 9 ]><body id="sporza.be" class="ie ie9 ander-nieuws nl" data-json-rate="25"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="sporza.be" class="ander-nieuws nl" data-json-rate="25"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('118772108160320');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = '.XqbkGNhiKocUkMYEie4bqQs7HjGi7g4A4uO_eVk0nP.D7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
<div id="pebbleSplash">
<script>
new_pebble_wrap('Splash', 'sporza', 'others', []);
</script>
</div>
</div>
<div id="containercontainer">
<!-- head: vrthead_2.4752 Wed Jul 19 02:00:00 CEST 2017 (5m) -->
<div id="leaderboard" class="ad">
<div id="pebbleTopLarge">
<script>
new_pebble_wrap('TopLarge', 'sporza', 'others', []);
</script>
</div>
</div>
<hr />
<div id="container" class="leaderboard">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4752 Wed Jul 19 02:01:01 CEST 2017 (1m) -->
<div>
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-07-19T02:01:01.488+02:00"><span id="siteDate">19 juli 2017</span>
<span id="siteTime">02:01</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></p>
<p id="to-contact"><a href="/cm/sporza/contact" >contact/faq</a></p>
<ul class="hnav">
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/sporza/1.649775" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<hr/>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.25274 Wed Jul 19 02:01:07 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/sporza" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/sporza/voetbal" title="voetbal" ><span >voetbal <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/voetbal/Jupiler_Pro_League" title="Jupiler Pro League" ><span>&raquo; </span>Jupiler Pro League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/lagere_klasse" title="lagere klasse" ><span>&raquo; </span>lagere klasse</a>
</li>
<li >
<a href="/cm/sporza/voetbal/buitenland" title="buitenland" ><span>&raquo; </span>buitenland</a>
</li>
<li >
<a href="/cm/sporza/voetbal/champions_league" title="Champions League" ><span>&raquo; </span>Champions League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/europa_league" title="Europa League" ><span>&raquo; </span>Europa League</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Rode_Duivels" title="Rode Duivels" ><span>&raquo; </span>Rode Duivels</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Red_Flames" title="Red Flames" ><span>&raquo; </span>Red Flames</a>
</li>
<li >
<a href="/cm/sporza/voetbal/WK_2018_voorronde" title="WK-voorronde" ><span>&raquo; </span>WK-voorronde</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Confederations_Cup" title="Confederations Cup" ><span>&raquo; </span>Confederations Cup</a>
</li>
<li >
<a href="/cm/sporza/voetbal/Euro2016" title="Euro 2016" ><span>&raquo; </span>Euro 2016</a>
</li>
<li >
<a href="/cm/sporza/voetbal/beker_van_belgie" title="Croky Cup" ><span>&raquo; </span>Croky Cup</a>
</li>
<li class="last">
<a href="/cm/sporza/voetbal/Rode_Duivels/1.2488723" title="FIFA-ranglijst" ><span>&raquo; </span>FIFA-ranglijst</a>
</li>
</ul>
<a href="/cm/sporza/voetbal" class="navMore" title="voetbal" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027789" >Conte tekent verbeterd contract bij Chelsea</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:45</span></p>
<div class="media">
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027789" >
<img src="/polopoly_fs/1.2960869!image/506622681.jpg_gen/derivatives/landscape190/506622681.jpg" alt="Conte tekent verbeterd contract bij Chelsea" width="190" height="107" />
<span class="category engeland"><small>Engeland</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027789" >Conte tekent verbeterd contract bij Chelsea</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:45</span></p>
<p class="desc">
<span class="category engeland catinvis"><small><a href="/cm/sporza/voetbal/buitenland/Engeland" title="Engeland" >Engeland</a></small><i></i> - </span>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027789" >Chelsea heeft zijn vertrouwen in trainer Antonio Conte uitgedrukt. De Italiaan tekent een nieuw tweejarig contract bij de landskampioen. &#034;Ik ben heel blij met deze overeenkomst.&#034;</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:09:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3027757" >Juventus blaast de transfer van Patrik Schick af</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:40:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3002450" >Zulte Waregem verliest van Amiens, Lokeren en Moeskroen winnen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:01:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2986432" >Cercle-supporters kunnen beginnen te studeren: al 18 nieuwe namen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T19:43:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027696" >Mignolet neemt afscheid van Leiva: &#034;Zal je missen in de kleedkamer&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T20:16:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3027723" >Van Damme neemt het met MLS-All Stars op tegen Real Madrid</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T18:15:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3011326" >Hart speelt dit seizoen opnieuw in de Premier League</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:45:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3027634" >&#034;Een transfer voor Raman? Hij kan geen heel seizoen op de bank zitten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:44:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3027631" >Aubameyang scoort twee keer tegen Milan en mag niet meer weg van Dortmund</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T16:24:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3027528" >Club Brugge neemt afscheid van Claudemir en verwelkomt McGree</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T15:54:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3027486" >Klap aan Mitrovic kost Wesley de competitiestart</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/voetbal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/voetbal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/wielrennen" title="wielrennen" ><span >wielrennen <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/wielrennen/Tour" title="Tour" ><span>&raquo; </span>Tour</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/kalender/1.516165" title="kalender 2017" ><span>&raquo; </span>kalender 2017</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/1.2218778" title="wereldranking" ><span>&raquo; </span>wereldranking</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Giro" title="Giro" ><span>&raquo; </span>Giro</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/Vuelta" title="Vuelta" ><span>&raquo; </span>Vuelta</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/WK" title="WK" ><span>&raquo; </span>WK</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/baanwielrennen" title="baanwielrennen" ><span>&raquo; </span>baanwielrennen</a>
</li>
<li >
<a href="/cm/sporza/wielrennen/mountainbike" title="mountainbike" ><span>&raquo; </span>mountainbike</a>
</li>
<li class="last">
<a href="/cm/sporza/wielrennen/veldrijden" title="veldrijden" ><span>&raquo; </span>veldrijden</a>
</li>
</ul>
<a href="/cm/sporza/wielrennen" class="navMore" title="wielrennen" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/wielrennen/Tour/1.3027778" >VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:48</span></p>
<div class="media">
<a href="/cm/sporza/wielrennen/Tour/1.3027778" >
<img src="/polopoly_fs/1.3027790!image/2416043999.jpg_gen/derivatives/landscape190/2416043999.jpg" alt="VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish" width="190" height="107" />
<span class="category tour"><small>Tour</small></span>
<span class="mediatype video"></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/wielrennen/Tour/1.3027778" >VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">22:48</span></p>
<p class="desc">
<span class="category tour catinvis"><small><a href="/cm/sporza/wielrennen/Tour" title="Tour" >Tour</a></small><i></i> - </span>
<a href="/cm/sporza/wielrennen/Tour/1.3027778" >Het potje van John Degenkolb kookte na de finish in Romans-sur-Isère vandaag stevig over. Hij greep Matthews bij de nek toen hij verhaal ging halen over de eindspurt.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:21:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_tour_de_france_2017/1.3007538" >Matthews wint zijn tweede rit en hijgt in nek van groene Kittel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T23:25:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027809" >In Aalst zijn ze voorbereid op alle scenario&#039;s: &#034;Deal met Froome, Bardet en Aru&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:53:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027774" >Zo zien rennersbenen er uit na 16 Tour-etappes</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T19:07:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027670" >Kemna, ploegleider Sunweb: &#034;Eindelijk heeft het peloton eens durven koersen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T18:52:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027655" >Lefevere na baaldag Quick-Step: &#034;Shit happens&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:39:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027614" >Naesen: &#034;Romain riep: &#034;Je hebt mijn leven gered!&#034;&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:43:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027628" >Van Avermaet spurt naar 4e plek: &#034;Ik wist dat het te vroeg was&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T15:33:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027459" >Nummer 12 George Bennett stapt ziek uit de Tour</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T13:30:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027297" >VIDEO: Wind blaast nadarhekken omver in aankomstplaats Romans-sur-Isère</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T10:48:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027177" >Zieke Gilbert verlaat de Tour: &#034;Gedehydrateerd en uitgehongerd&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/wielrennen" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/wielrennen" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/tennis" title="tennis" ><span >tennis <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/tennis/ATP" title="ATP-kalender" ><span>&raquo; </span>ATP-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/WTA" title="WTA-kalender" ><span>&raquo; </span>WTA-kalender</a>
</li>
<li >
<a href="/cm/sporza/tennis/Australian_Open" title="Australian Open" ><span>&raquo; </span>Australian Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/Roland_Garros" title="Roland Garros" ><span>&raquo; </span>Roland Garros</a>
</li>
<li >
<a href="/cm/sporza/tennis/Wimbledon" title="Wimbledon" ><span>&raquo; </span>Wimbledon</a>
</li>
<li >
<a href="/cm/sporza/tennis/US_Open" title="US Open" ><span>&raquo; </span>US Open</a>
</li>
<li >
<a href="/cm/sporza/tennis/ranglijsten" title="ranglijsten" ><span>&raquo; </span>ranglijsten</a>
</li>
<li >
<a href="/cm/sporza/tennis/Daviscup" title="Daviscup" ><span>&raquo; </span>Daviscup</a>
</li>
<li class="last">
<a href="/cm/sporza/tennis/Fed_Cup" title="Fed Cup" ><span>&raquo; </span>Fed Cup</a>
</li>
</ul>
<a href="/cm/sporza/tennis" class="navMore" title="tennis" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/tennis/US_Open/1.3027760" >Prijzengeld op US Open stijgt naar recordhoogte</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:13</span></p>
<div class="media">
<a href="/cm/sporza/tennis/US_Open/1.3027760" >
<img src="/polopoly_fs/1.2765680!image/727866617.jpg_gen/derivatives/landscape190/727866617.jpg" alt="Prijzengeld op US Open stijgt naar recordhoogte" width="190" height="107" />
<span class="category us-open"><small>US Open</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/tennis/US_Open/1.3027760" >Prijzengeld op US Open stijgt naar recordhoogte</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">21:13</span></p>
<p class="desc">
<span class="category us-open catinvis"><small><a href="/cm/sporza/tennis/US_Open" title="US Open" >US Open</a></small><i></i> - </span>
<a href="/cm/sporza/tennis/US_Open/1.3027760" >Voor het eerst in de geschiedenis van het toernooi zal er op de US Open meer dan 50 miljoen dollar aan prijzengeld uitgedeeld worden. De winnaars krijgen een cheque van 3,7 miljoen.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-18T18:15:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_boekarest/MG_WTA_boekarest_R1/1.3027210" >Elise Mertens rekent af met Nederlandse in eerste ronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:20:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mannen/comp_ATP_bastad/MG_ATP_bastad_R1/1.3027450" >De Greef sneuvelt in de eerste ronde in Båstad</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-17T17:47:00.000+02:00">
17/07
</ins>
<a href="/cm/sporza/tennis/1.3026901" >Federer over zijn toekomst: &#034;Ik kan geen twee jaar meer vooruit kijken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-17T16:59:00.000+02:00">
17/07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_boekarest/MG_WTA_boekarest_R1/1.3026846" >Zanevska kan Argentijnse nummer 214 niet afstoppen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-17T11:29:00.000+02:00">
17/07
</ins>
<a href="/cm/sporza/tennis/1.3026567" >&#034;Geen gravelseizoen was een gouden zet van Federer&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-17T09:18:00.000+02:00">
17/07
</ins>
<a href="/cm/sporza/tennis/1.3026558" >Federer wipt naar 3e plaats, nummer 1 binnen handbereik</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-16T16:51:00.000+02:00">
16/07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Wimbledon_2017/Comp_Wimbledon_2017_mannen/MG_Wimbledon_mannen_F/1.3025790" >Federer schrijft geschiedenis met achtste titel op Wimbledon</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-16T18:12:00.000+02:00">
16/07
</ins>
<a href="/cm/sporza/tennis/Wimbledon/1.3026212" >De records van Roger Federer na achtste Wimbledonzege</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-16T10:52:00.000+02:00">
16/07
</ins>
<a href="/cm/sporza/tennis/1.3025729" >Wickmayer stapt in huwelijksbootje op dag van Wimbledon-finale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-15T16:30:00.000+02:00">
15/07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/mc_Wimbledon_2017/Comp_Wimbledon_2017_vrouwen/MG_Wimbledon_vrouwen_F/1.3025276" >Muguruza is na één set klaar met Venus in Wimbledonfinale</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/tennis" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/tennis" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/auto_motor" title="auto/motor" ><span >auto/motor <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/auto_motor/F1" title="Formule 1" ><span>&raquo; </span>Formule 1</a>
</li>
<li >
<a href="/cm/sporza/auto_motor/rally" title="rally" ><span>&raquo; </span>rally</a>
</li>
<li class="last">
<a href="/cm/sporza/auto_motor/motorcross" title="motorcross" ><span>&raquo; </span>motorcross</a>
</li>
</ul>
<a href="/cm/sporza/auto_motor" class="navMore" title="auto/motor" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/auto_motor/F1/1.3026472" >Vandoorne: &#034;Helaas geen punten, maar wel bemoedigend&#034;</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">17/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:25</span></p>
<div class="media">
<a href="/cm/sporza/auto_motor/F1/1.3026472" class="cropmiddle" >
<img src="/polopoly_fs/1.3026398!image/2883269717.jpg_gen/derivatives/landscape190/2883269717.jpg" alt="Vandoorne: &quot;Helaas geen punten, maar wel bemoedigend&quot;" width="190" height="107" />
<span class="category formule-1"><small>Formule 1</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/auto_motor/F1/1.3026472" >Vandoorne: &#034;Helaas geen punten, maar wel bemoedigend&#034;</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">17/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:25</span></p>
<p class="desc">
<span class="category formule-1 catinvis"><small><a href="/cm/sporza/auto_motor/F1" title="Formule 1" >Formule 1</a></small><i></i> - </span>
<a href="/cm/sporza/auto_motor/F1/1.3026472" >Stoffel Vandoorne is met gemengde gevoelens over de finish gekomen in Silverstone. &#034;Jammer dat we buiten de punten eindigen, maar ik haal ook positieve punten uit deze race.&#034;</a>
</p>
<div class="relatedcontent">
<ul>
<li class="title">Lees ook:</li>
<li class="other">
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929263" >Hamilton wint weer voor eigen volk, Vandoorne 11e op Silverstone</a></li>
</ul>
</div>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-16T15:31:00.000+02:00">
16/07
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2929263" >Hamilton wint weer voor eigen volk, Vandoorne 11e op Silverstone</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-15T18:54:00.000+02:00">
15/07
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3025507" >Stoffel Vandoorne: &#034;Goed gevoel om stap vooruit te zetten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-12T14:52:00.000+02:00">
12/07
</ins>
<a href="/cm/sporza/auto_motor/1.3022807" >Boonen rijdt 3 BelCar-races: &#034;Op 24 uur van Zolder ga ik voor het podium&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-11T10:03:00.000+02:00">
11/07
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3021849" >McLaren: &#034;Geloven nog altijd dat Vandoorne een toekomstige wereldkampioen is&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-10T13:08:00.000+02:00">
10/07
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3021403" >&#034;Opeenstapeling pech én succes van Ricciardo werken op zenuwen Verstappen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-09T20:10:00.000+02:00">
09/07
</ins>
<a href="/cm/sporza/auto_motor/1.3021117" >Tom Boonen rijdt naar 29e plaats met kever</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-09T15:27:00.000+02:00">
09/07
</ins>
<a href="/cm/sporza/matchcenter/mc_formule1/Comp_WK-F1-2017/1.2928842" >Bottas verzilvert polepositie, straf strooit roet in het eten van Vandoorne</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-08T10:57:00.000+02:00">
08/07
</ins>
<a href="/cm/sporza/auto_motor/motorcross/1.3019641" >Ex-wereldkampioen die biertje dronk tijdens GP is overleden</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-07T13:31:00.000+02:00">
07/07
</ins>
<a href="/cm/sporza/auto_motor/F1/1.3018992" >Kubica test weldra weer bij Renault en lonkt naar terugkeer in F1</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-07T11:17:00.000+02:00">
07/07
</ins>
<a href="/cm/sporza/wielrennen/1.3018773" >Boonen voor racedebuut: &#034;Kijk uit naar ondergaan en opkomen van de zon&#034;</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/auto_motor" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/auto_motor" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li >
<a href="/cm/sporza/atletiek" title="atletiek" ><span >atletiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/sporza/zaal" title="zaalsporten" ><span >zaalsporten <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/zaal/basketbal" title="basketbal" ><span>&raquo; </span>basketbal</a>
</li>
<li >
<a href="/cm/sporza/zaal/volleybal" title="volleybal" ><span>&raquo; </span>volleybal</a>
</li>
<li class="last">
<a href="/cm/sporza/zaal/handbal" title="handbal" ><span>&raquo; </span>handbal</a>
</li>
</ul>
<a href="/cm/sporza/zaal" class="navMore" title="zaalsporten" >volledig overzicht</a>
<span class="nav3border"></span>
<article role="article" class="contentitem eyeS">
<h2 class="title_before_media"><a href="/cm/sporza/zaal/basketbal/1.3027119" >Mooi van Celtics: Pierce mag met pensioen bij club van zijn hart</a></h2>
<p class="pubdate before_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:11</span></p>
<div class="media">
<a href="/cm/sporza/zaal/basketbal/1.3027119" >
<img src="/polopoly_fs/1.3027127!image/353612728.jpg_gen/derivatives/landscape190/353612728.jpg" alt="Mooi van Celtics: Pierce mag met pensioen bij club van zijn hart" width="190" height="107" />
<span class="category basketbal"><small>basketbal</small></span>
</a>
</div>
<h2 class="title_after_media"><a href="/cm/sporza/zaal/basketbal/1.3027119" >Mooi van Celtics: Pierce mag met pensioen bij club van zijn hart</a></h2>
<p class="pubdate after_media">
<i></i><span class="pd-date">18/07/2017</span><span class="pd-sep"> &bull; </span><span class="pd-time">07:11</span></p>
<p class="desc">
<span class="category basketbal catinvis"><small><a href="/cm/sporza/zaal/basketbal" title="basketbal" >basketbal</a></small><i></i> - </span>
<a href="/cm/sporza/zaal/basketbal/1.3027119" >Paul Pierce kondigde een tijd geleden zijn afscheid aan van de NBA, maar mag dankzij een mooi gebaar van Boston afzwaaien als speler van de Celtics.</a>
</p>
</article>
<span class="nav3border"></span>
<div class="divider list default">
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-16T18:57:00.000+02:00">
16/07
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WGP_vrouwen/1.2974538" >Yellow Tigers plooien pas na tiebreak tegen Dominicaanse Republiek</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-15T21:03:00.000+02:00">
15/07
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WGP_vrouwen/1.2974536" >Yellow Tigers gaan strijdend ten onder tegen Rusland</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-14T18:05:00.000+02:00">
14/07
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WGP_vrouwen/1.2974534" >Yellow Tigers verliezen van Nederland: &#034;Onze slechtste wedstrijd&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-14T14:00:00.000+02:00">
14/07
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3024428" >Yellow Tiger Aelbrecht vergezelt Van Hecke bij Pesaro</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-13T18:37:00.000+02:00">
13/07
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3023572" >Bondscoach: &#034;Uitdaging voor Yellow Tigers is opnieuw te leren winnen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-11T20:54:00.000+02:00">
11/07
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3022386" >Jonge Belgische volleybalmannen grijpen nipt naast EK-goud</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-11T16:04:00.000+02:00">
11/07
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3022170" >Antwerp treft Zweedse kampioen in Champions League</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-07-09T18:29:00.000+02:00">
09/07
</ins>
<a href="/cm/sporza/matchcenter/mc_zaalsporten/cat_volleybal/comp_WGP_vrouwen/1.2974532" >Yellow Tigers kansloos tegen &#034;beste ploeg ter wereld&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-09T08:41:00.000+02:00">
09/07
</ins>
<a href="/cm/sporza/zaal/volleybal/1.3020356" >VIDEO: Frankrijk wint World League volleybal in het hol van de leeuw</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-08T22:52:00.000+02:00">
08/07
</ins>
<a href="/cm/sporza/zaal/basketbal/1.3020283" >De kassa rinkelt bij Harden: 228 miljoen dollar tot 2023</a>
</li>
</ol>
<p class="more"><a href="/cm/sporza/zaal" >Volledig overzicht <span>&gt;&gt;</span></a></p>
</div>
<a href="/cm/sporza/zaal" class="button" >
<span class="top_border">
meer
</span>
<span class="ascii_arrow">&#9654;</span>
</a>
</div>
</li>
<li class="current hasSubMenu">
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span >ander nieuws <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/Rio-2016" title="Rio 2016" ><span>&raquo; </span>Rio 2016</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Alpine_skien" title="alpineskien" ><span>&raquo; </span>alpineskien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/American_football" title="american football" ><span>&raquo; </span>american football</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Badminton" title="badminton" ><span>&raquo; </span>badminton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Baseball" title="baseball" ><span>&raquo; </span>baseball</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Beachvolleybal" title="beachvolleybal" ><span>&raquo; </span>beachvolleybal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biatlon" title="biatlon" ><span>&raquo; </span>biatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Biljart" title="biljart" ><span>&raquo; </span>biljart</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Bobslee" title="bobslee" ><span>&raquo; </span>bobslee</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Boksen" title="boksen" ><span>&raquo; </span>boksen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Boogschieten" title="boogschieten" ><span>&raquo; </span>boogschieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Cricket" title="cricket" ><span>&raquo; </span>cricket</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Darts" title="darts" ><span>&raquo; </span>darts</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Duatlon" title="duatlon" ><span>&raquo; </span>duatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Freestyle_skien" title="freestyleski&euml;n" ><span>&raquo; </span>freestyleskiën</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Gewichtheffen" title="gewichtheffen" ><span>&raquo; </span>gewichtheffen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Golf" title="Golf" ><span>&raquo; </span>Golf</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Hockey" title="Hockey" ><span>&raquo; </span>Hockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/IJshockey" title="ijshockey" ><span>&raquo; </span>ijshockey</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Judo" title="Judo" ><span>&raquo; </span>Judo</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Kano_Kajak" title="kano/kajak" ><span>&raquo; </span>kano/kajak</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Korfbal" title="korfbal" ><span>&raquo; </span>korfbal</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Kunstschaatsen" title="Kunstschaatsen" ><span>&raquo; </span>Kunstschaatsen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Langlaufen" title="langlaufen" ><span>&raquo; </span>langlaufen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Muurklimmen" title="muurklimmen" ><span>&raquo; </span>muurklimmen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Paardensport" title="paardensport" ><span>&raquo; </span>paardensport</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rodelen_skeleton" title="rodelen/skeleton" ><span>&raquo; </span>rodelen/skeleton</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Roeien" title="Roeien" ><span>&raquo; </span>Roeien</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Rugby" title="rugby" ><span>&raquo; </span>rugby</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schaatsen" title="schaatsen" ><span>&raquo; </span>schaatsen</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Schaken" title="schaken" ><span>&raquo; </span>schaken</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schansspringen" title="schansspringen" ><span>&raquo; </span>schansspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schermen" title="schermen" ><span>&raquo; </span>schermen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schieten" title="schieten" ><span>&raquo; </span>schieten</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Schoonspringen" title="schoonspringen" ><span>&raquo; </span>schoonspringen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Shorttrack" title="shorttrack" ><span>&raquo; </span>shorttrack</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Skeeleren" title="skeeleren" ><span>&raquo; </span>skeeleren</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snooker" title="Snooker" ><span>&raquo; </span>Snooker</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Snowboard" title="snowboard" ><span>&raquo; </span>snowboard</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Sotsji" title="Sotsji 2014" ><span>&raquo; </span>Sotsji 2014</a>
</li>
</ul>
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/ander_nieuws/Squash" title="squash" ><span>&raquo; </span>squash</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Surfen" title="surfen" ><span>&raquo; </span>surfen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Taekwondo" title="taekwondo" ><span>&raquo; </span>taekwondo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Tafeltennis" title="tafeltennis" ><span>&raquo; </span>tafeltennis</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Triatlon" title="Triatlon" ><span>&raquo; </span>Triatlon</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Turnen" title="turnen" ><span>&raquo; </span>turnen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Waterpolo" title="waterpolo" ><span>&raquo; </span>waterpolo</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Worstelen" title="worstelen" ><span>&raquo; </span>worstelen</a>
</li>
<li >
<a href="/cm/sporza/ander_nieuws/Zeilen" title="Zeilen" ><span>&raquo; </span>Zeilen</a>
</li>
<li class="current last">
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>&raquo; </span>Zwemmen</a>
</li>
</ul>
<a href="/cm/sporza/ander_nieuws" class="navMore" title="ander nieuws" >volledig overzicht</a>
</div>
</li>
<li class="menutop">
<a href="/cm/sporza/radio" title="radio" ><span >radio <i></i></span></a>
</li>
<li class="menutop">
<a href="/cm/sporza/tv" title="tv" ><span >tv <i></i></span></a>
</li>
<li class="menutop last hasSubMenu">
<a href="/cm/sporza/extra" title="fun &amp; games" ><span >fun &amp; games <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/sporza/nieuwsbrief" title="Nieuwsbrief en Sporza-profiel" ><span>&raquo; </span>Nieuwsbrief en Sporza-profiel</a>
</li>
<li >
<a href="/cm/sporza/extra/opvallend" title="Opvallend" ><span>&raquo; </span>Opvallend</a>
</li>
<li >
<a href="/cm/sporza/extra/wedstrijden" title="Wedstrijden" ><span>&raquo; </span>Wedstrijden</a>
</li>
<li >
<a href="/cm/sporza/extra/games/fotogenie" title="Fotogenie" ><span>&raquo; </span>Fotogenie</a>
</li>
<li >
<a href="/cm/sporza/extra/Poll" title="Polls" ><span>&raquo; </span>Polls</a>
</li>
<li >
<a href="/cm/sporza/extra/games/TeamvanToen" title="Team van Toen" ><span>&raquo; </span>Team van Toen</a>
</li>
<li >
<a href="/cm/sporza/extra/games/iedereen_bondscoach" title="Iedereen Bondscoach" ><span>&raquo; </span>Iedereen Bondscoach</a>
</li>
<li >
<a href="/cm/sporza/extra/games/2.10370" title="Stop-motion" ><span>&raquo; </span>Stop-motion</a>
</li>
<li class="last">
<a href="/cm/sporza/extra/tips_tactics" title="Tips van sporters" ><span>&raquo; </span>Tips van sporters</a>
</li>
</ul>
<a href="/cm/sporza/extra" class="navMore" title="fun &amp; games" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" >
<a href="/cm/sporza/matchcenter" title="match center" ><i></i><span >match center</span></a>
</li>
<li id="navItem3" class="last">
<a href="/cm/sporza/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/sporza" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/sporza/ander_nieuws" title="ander nieuws" ><span>ander nieuws</span></a>
<span>&gt;</span>
<a href="/cm/sporza/ander_nieuws/Zwemmen" title="Zwemmen" ><span>Zwemmen</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3027776" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Timmers%20blijft%20ook%20na%20WK%20nog%20zwemmen%3A%20%22Ik%20doe%20er%20zeker%20nog%20een%20jaar%20bij%22&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3027776" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fander_nieuws%2FZwemmen%2F1.3027776" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fander_nieuws%2FZwemmen%2F1.3027776&amp;text=Timmers%20blijft%20ook%20na%20WK%20nog%20zwemmen%3A%20%22Ik%20doe%20er%20zeker%20nog%20een%20jaar%20bij%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://sporza.be/permalink/1.3027776">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://sporza.be/permalink/1.3027776" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Timmers%20blijft%20ook%20na%20WK%20nog%20zwemmen%3A%20%22Ik%20doe%20er%20zeker%20nog%20een%20jaar%20bij%22&amp;body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3027776" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fander_nieuws%2FZwemmen%2F1.3027776" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fsporza.be%2Fcm%2Fsporza%2Fander_nieuws%2FZwemmen%2F1.3027776&amp;text=Timmers%20blijft%20ook%20na%20WK%20nog%20zwemmen%3A%20%22Ik%20doe%20er%20zeker%20nog%20een%20jaar%20bij%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2931396!image/2728971905.jpg_gen/derivatives/landscape670/2728971905.jpg" alt="Pieter Timmers blijft nog zeker een jaar actief als zwemmer." />
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Pieter Timmers blijft nog zeker een jaar actief als zwemmer.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2931396?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2931396!image/2728971905.jpg_gen/derivatives/landscape70/2728971905.jpg" alt="" title="Pieter Timmers blijft nog zeker een jaar actief als zwemmer." class="extrasmall" />
<span class="thumbnail_description">
<span>Pieter Timmers blijft nog zeker een jaar actief als zwemmer.</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 18/07/2017 - 22:03</strong>
</small>
<strong>Pieter Timmers denkt nog niet aan zijn pensioen als zwemmer. Hij zal ook in 2018 nog in het zwembad te zien zijn. "Ik ben nog altijd even gemotiveerd", zei de zilveren medaille van Rio 2016 voor zijn vertrek naar het WK zwemmen.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<h3>&#034;Kans dat ik een medaille pak, is heel klein&#034;</h3>
<div class="paragraph">
<p>Timmers is, samen met Kimberly Buys en Louis Croenen, een van de drie Belgen die deelnemen aan het WK in Boedapest. Hij komt aan de start op de 50m, 100m en de 200m vrije slag. &quot;Ondanks de geboorte van mijn dochter heb ik een goeie voorbereiding achter de rug&quot;, vertelde hij.</p>
<p>&quot;Mijn nachtrust werd natuurlijk zwaar verstoord en ik heb enkele oefensessies niet afgewerkt, maar ik voel me goed. Ik heb scherpe tijden neergezet, sommige zelfs beter dan vorig jaar.&quot;</p>
<p>&quot;Ik heb geen precieze doelen op dit WK. Op de 200m stop ik sowieso na de reeksen. Op de 100 meter zal ik er alles aan doen, maar de kans dat ik met een medaille naar België terugkeer, is heel klein.&quot;</p>
</div>
</div>
<div class="articlecontent narrow">
<div class="divider image">
<img src="/polopoly_fs/1.2840848!image/4201743981.jpg_gen/derivatives/landscape470/4201743981.jpg" alt="" width="470" height="264" />
</div>
</div>
<div class="articlecontent">
<h3>&#034;Ik ben nog altijd even gemotiveerd&#034;</h3>
<div class="paragraph">
<p>Medaille of niet, ook na het WK zal Pieter Timmers blijven zwemmen. &quot;Ik ga zeker nog een jaar door. Ik bekijk het nu seizoen per seizoen. Na Rio is er voor mij niet echt iets veranderd.&nbsp;Ik ben natuurlijk getrouwd en heb een dochtertje, maar sportief ben ik nog even gemotiveerd.&quot;</p>
<p>Traint hij nog altijd met evenveel plezier? &quot;Niet altijd uiteraard. Maar we hebben een jong team en de groepssfeer is goed, dat helpt.&quot;</p>
<p>Timmers denkt dus nog niet aan stoppen, maar heeft wel geen angst voor zijn zwempensioen.&nbsp;&quot;Alle atleten stellen zich wel eens de vraag wat ze na hun carrière zullen doen. Niemand weet hoe de toekomst er precies uitziet, maar ik heb geen bang om een einde aan mijn loopbaan te maken.&quot;</p>
</div>
</div>
<div class="articlecontent narrow">
<div class="divider image">
<img src="/polopoly_fs/1.2750995!image/3954729179.jpg_gen/derivatives/landscape470/3954729179.jpg" alt="" width="470" height="264" />
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Timmers%20blijft%20ook%20na%20WK%20nog%20zwemmen%3A%20%22Ik%20doe%20er%20zeker%20nog%20een%20jaar%20bij%22&body=http%3A%2F%2Fsporza.be%2Fpermalink%2F1.3027776"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://sporza.be/permalink/1.3027776" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://sporza.be/cm/sporza/ander_nieuws/Zwemmen/1.3027776" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://sporza.be/cm/sporza/ander_nieuws/Zwemmen/1.3027776" data-counturl="http://sporza.be/cm/sporza/ander_nieuws/Zwemmen/1.3027776" data-text="Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="articlecontext" class="span-17">
<div class="divider list default">
<h4><span>laatste zwemnieuws</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-18T22:03:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3027776" >Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-15T16:25:00.000+02:00">
15/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3025352" >Jonge Belg Vanhuys is 13e op WK in open water</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-14T12:09:00.000+02:00">
14/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3024261" >Croenen over kleine WK-delegatie: &#034;Zonde dat nieuwe estafetteploeg geen kans krijgt&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-07-15T08:59:00.000+02:00">
15/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3024143" >Dan toch nog geen rentree voor Lochte, die wel goed nieuws kreeg uit Brazilië</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T16:28:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3023804" >WK zwemmen in Boedapest (Hon)</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-04T15:01:00.000+02:00">
04/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3016480" >Timmers richt samen met zijn collega&#039;s eigen zwembond op</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-04T11:29:00.000+02:00">
04/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3016206" >Coach over Valentine Dumont: &#034;Ze is enorm vastberaden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-02T19:47:00.000+02:00">
02/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3015029" >17-jarige Dumont loodst België met BR naar medaille op EK zwemmen junioren</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-01T17:49:00.000+02:00">
01/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3013971" >Valentine Dumont zwemt naar zilver in Belgisch record</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-28T17:49:00.000+02:00">
28/06
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3011839" >17-jarige Dumont doet weer hap van haar Belgische record op 200m vlinder</a>
</li>
</ol>
</div>
</div>
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('ibox', 'sporza', 'homepage', []);
</script>
</div>
<div id="PebbleTextLink">
<script>konvento_wrap("textlink", "sporza", "others", []);</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.25274 Wed Jul 19 02:01:07 CEST 2017 (1m) -->
<div class="divider basicarticle">
<h4><span>WK zwemmen 2017</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.2736479!image/2964893030.jpg_gen/derivatives/landscape270/2964893030.jpg" alt="" width="270" height="152" />
</div>
</div>
</div>
</div>
<p class="more">
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3023804" >
lees meer<i></i>
</a>
</p>
</div>
<div class="divider tile" data-href="/cm/7.39516?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3024967-1.3024414-1.3024400-1.3023122(2.25583)-1.3022780(2.25583)-1.3021185-1.3021183-1.3018189(2.25583)-1.3017505-1.3014983(2.25583)-1.3014978(2.25583)-1.3010323(2.25583)-1.3014152-1.3014110-1.3013703">
<h4><span>Videozone: ander nieuws</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/sporza/videozone/sporten/andernieuws/1.3024967" class="videolink">
<span class="title title_before_media">Nicolas Colsaerts: &#034;Nog twee ronden om het gaspedaal in te duwen&#034;</span>
<span class="abstract abstract_before_media">Nicolas Colsaerts reageert na zijn puike tweede ronde in Schotland.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-5f58c6a4-51dc-443c-8ae7-bb7f426461ca.tmb/0025.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Nicolas Colsaerts: &#034;Nog twee ronden om het gaspedaal in te duwen&#034;</span>
<span class="abstract abstract_after_media">Nicolas Colsaerts reageert na zijn puike tweede ronde in Schotland.</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/andernieuws/1.3024414" class="videolink">
<span class="title title_before_media">Mayweather en McGregor staan opnieuw neus aan neus tijdens persconferentie in New York</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-785fe560-a085-458f-82a0-501dc5de0d7e.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Mayweather en McGregor staan opnieuw neus aan neus tijdens persconferentie in New York</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/sporten/andernieuws/1.3024400" class="videolink">
<span class="title title_before_media">Anak Verhoeven pakt brons op de Wereldbeker muurklimmen in Chamonix</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-b44c6431-447f-420b-b565-577367320df3.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Anak Verhoeven pakt brons op de Wereldbeker muurklimmen in Chamonix</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/programmas/SportJournaal/1.3023122?playlist=7.39516" class="videolink">
<span class="title title_before_media">Biljartlegende Raymond Ceulemans wordt 80</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-45624b8e-98c1-4e9e-b69a-5b24918b47c3.tmb/0020.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Biljartlegende Raymond Ceulemans wordt 80</span>
</a>
</li>
<li >
<a href="/cm/sporza/videozone/programmas/SportJournaal/1.3022780?playlist=7.39516" class="videolink">
<span class="title title_before_media">Mayweather en McGregor dagen elkaar verbaal uit maand voor boksduel</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-84390ea7-c1e5-4ed3-82ba-febaaf4330b2.tmb/0047.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Mayweather en McGregor dagen elkaar verbaal uit maand voor boksduel</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- common/layout/element/groupElement.jsp -->
<div class="divider accordion darkgreen"
>
<h4><span>Sporza vandaag</span></h4>
<div id="section4588640460" class="section">
<div class="divider list"
>
<h4><span>Pas verschenen</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940?video=1.3027822" class="videolink">
<ins datetime="2017-07-18T23:52:00.131+02:00">
18/07
</ins>
Van Avermaet: "Degenkolb doet alsof peloton van hem is"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940?video=1.3027812" class="videolink">
<ins datetime="2017-07-18T23:44:00.547+02:00">
18/07
</ins>
Phinney speelt journalist en is bijna te laat voor start</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940?video=1.3027787" class="videolink">
<ins datetime="2017-07-18T23:40:00.403+02:00">
18/07
</ins>
Degenkolb grijpt Matthews bij de nek</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027809" title="In Aalst zijn ze voorbereid op alle scenario&#39;s: &quot;Deal met Froome, Bardet en Aru&quot;" >
<ins>18/07</ins>
<span class="title"><i></i>In Aalst zijn ze voorbereid op alle scenario&#039;s: &#034;Deal met Froome, Bardet en Aru&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027778" title="VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish" >
<ins>18/07</ins>
<span class="title"><i></i>VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027789" title="Conte tekent verbeterd contract bij Chelsea" >
<ins>18/07</ins>
<span class="title"><i></i>Conte tekent verbeterd contract bij Chelsea</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3027776" title="Timmers blijft ook na WK nog zwemmen: &quot;Ik doe er zeker nog een jaar bij&quot;" >
<ins>18/07</ins>
<span class="title"><i></i>Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027774" title="Zo zien rennersbenen er uit na 16 Tour-etappes" >
<ins>18/07</ins>
<span class="title"><i></i>Zo zien rennersbenen er uit na 16 Tour-etappes</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3002450" title="Zulte Waregem verliest van Amiens, Lokeren en Moeskroen winnen" >
<ins>18/07</ins>
<span class="title"><i></i>Zulte Waregem verliest van Amiens, Lokeren en Moeskroen winnen</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3027768" title="Profvoetballer zoekt nieuwe club via LinkedIn" >
<ins>18/07</ins>
<span class="title"><i></i>Profvoetballer zoekt nieuwe club via LinkedIn</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section4588640461" class="section">
<div class="divider list red"
>
<h4><span>Meest gelezen</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027778" title="VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish" >
<ins>18/07</ins>
<span class="title"><i></i>VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027774" title="Zo zien rennersbenen er uit na 16 Tour-etappes" >
<ins>18/07</ins>
<span class="title"><i></i>Zo zien rennersbenen er uit na 16 Tour-etappes</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_tour_de_france_2017/1.3007538" title="Matthews wint zijn tweede rit en hijgt in nek van groene Kittel" >
<ins>18/07</ins>
<span class="title"><i></i>Matthews wint zijn tweede rit en hijgt in nek van groene Kittel</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027614" title="Naesen: &quot;Romain riep: &quot;Je hebt mijn leven gered!&quot;&quot;" >
<ins>18/07</ins>
<span class="title"><i></i>Naesen: &#034;Romain riep: &#034;Je hebt mijn leven gered!&#034;&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3027757" title="Juventus blaast de transfer van Patrik Schick af" >
<ins>18/07</ins>
<span class="title"><i></i>Juventus blaast de transfer van Patrik Schick af</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/extra/opvallend/1.3027768" title="Profvoetballer zoekt nieuwe club via LinkedIn" >
<ins>18/07</ins>
<span class="title"><i></i>Profvoetballer zoekt nieuwe club via LinkedIn</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027809" title="In Aalst zijn ze voorbereid op alle scenario&#39;s: &quot;Deal met Froome, Bardet en Aru&quot;" >
<ins>18/07</ins>
<span class="title"><i></i>In Aalst zijn ze voorbereid op alle scenario&#039;s: &#034;Deal met Froome, Bardet en Aru&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/wielrennen/Tour/1.3027655" title="Lefevere na baaldag Quick-Step: &quot;Shit happens&quot;" >
<ins>18/07</ins>
<span class="title"><i></i>Lefevere na baaldag Quick-Step: &#034;Shit happens&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027789" title="Conte tekent verbeterd contract bij Chelsea" >
<ins>18/07</ins>
<span class="title"><i></i>Conte tekent verbeterd contract bij Chelsea</span>
</a>
</h3>
</div>
</div>
</div>
<div id="section4588640462" class="section">
<div class="divider list yellow"
>
<h4><span>meest bekeken</span></h4>
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940?video=1.3027787" class="videolink">
<ins datetime="2017-07-18T23:40:00.403+02:00">
18/07
</ins>
Degenkolb grijpt Matthews bij de nek</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940?video=1.3027822" class="videolink">
<ins datetime="2017-07-18T23:52:00.131+02:00">
18/07
</ins>
Van Avermaet: "Degenkolb doet alsof peloton van hem is"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/TourDeFrance/Tour_Nieuws_verslagen/1.3027602" class="videolink">
<ins datetime="2017-07-18T17:15:00.364+02:00">
18/07
</ins>
Matthews sprint net iets sneller dan Boasson Hagen en wint rit 16 in de Tour</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940?video=1.3027812" class="videolink">
<ins datetime="2017-07-18T23:44:00.547+02:00">
18/07
</ins>
Phinney speelt journalist en is bijna te laat voor start</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/TourDeFrance/Tour_Nieuws_verslagen/1.3027591" class="videolink">
<ins datetime="2017-07-18T17:09:00.287+02:00">
18/07
</ins>
Naesen brengt Bardet terug bij de kopgroep</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/TourDeFrance/Tour_Nieuws_verslagen/1.3027611" class="videolink">
<ins datetime="2017-07-18T17:25:00.405+02:00">
18/07
</ins>
Naesen: "Bardet riep: je hebt mijn leven gered!"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/TourDeFrance/Tour_Nieuws_verslagen/1.3027672" class="videolink">
<ins datetime="2017-07-18T18:38:00.562+02:00">
18/07
</ins>
Michael Matthews wint zijn tweede rit in de Tour</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940" class="videolink">
<ins datetime="2017-07-18T23:54:00.861+02:00">
18/07
</ins>
Bekijk de integrale uitzending van Vive le Vélo (18/07)</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/programmas/ViveLeVelo/2.50940?video=1.3027765" class="videolink">
<ins datetime="2017-07-18T23:37:00.978+02:00">
18/07
</ins>
Van Avermaet: "Vanochtend een koffie gaan drinken bij Bora-Hansgrohe"</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
<!-- start: VideoArticleTimestamp.jsp -->
<div class="contentitem video time">
<h3><a href="/cm/sporza/videozone/sporten/v-wielrennen/TourDeFrance/Tour_Nieuws_verslagen/1.3027692" class="videolink">
<ins datetime="2017-07-18T19:33:00.021+02:00">
18/07
</ins>
Quick-Step-renners Kittel en Martin zijn de verliezers van de dag</a></h3>
</div>
<!-- end: VideoArticleTimestamp.jsp -->
</div>
</div>
<p class="more"><a href="/cm/sporza/alles_chronologisch_sporza" >meer</a></p>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup">
<h4><span>nuttige zwemlinks</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="http://www.zwemfed.be" title="Vlaamse bond" >Vlaamse bond</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.belswim.be" title="Belgische bond BELSWIM" >Belgische bond BELSWIM</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://www.len.eu/" title="Europese bond LEN" >Europese bond LEN</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.fina.org/H2O/" title="Wereldbond FINA" >Wereldbond FINA</a>
<i></i>
</li>
</ul>
</div>
<div class="divider html">
<style>
.matchgroup td a {white-space:normal;}
/* IE fixes */
* html .paragraph ul, * html .paragraph ol {zoom:1;}
* html .widgetMedia .item1 {position:static;}
* html .widgetMedia .item1 .videooverlay {margin-top:60px;}
/* abstract colors */
.desc a {color:#333;text-decoration:none}
.desc a:hover {text-decoration:none}    #meta #tags{
display:none;
}
</style>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4752 Wed Jul 19 02:00:59 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://sporza.be/cm/sporza');">sporza als startpagina</a></li>
<li><a href="/cm/sporza/contact" >contact/faq</a></li>
<li>
<a href="/cm/sporza/1.522891" >
<span>rss</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/sporza" title="sporza" >
<img src="/polopoly_fs/1.1324518!image/2799126096.jpg" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.16019?view=bottomlist"><span>pas verschenen</span></a></li>
<li class="navItem2 "><a href="/cm/7.16021?view=bottomlist"><span>voetbal</span></a></li>
<li class="navItem3 "><a href="/cm/7.16023?view=bottomlist"><span>wielrennen</span></a></li>
<li class="navItem4 "><a href="/cm/7.16025?view=bottomlist"><span>tennis</span></a></li>
<li class="navItem5 "><a href="/cm/7.16014?view=bottomlist"><span>auto/motor</span></a></li>
<li class="navItem6 "><a href="/cm/7.16028?view=bottomlist"><span>atletiek</span></a></li>
<li class="navItem7 "><a href="/cm/7.16017?view=bottomlist"><span>zaalsporten</span></a></li>
<li class="navItem8 "><a href="/cm/7.16030?view=bottomlist"><span>ander nieuws</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>pas verschenen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-18T23:25:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027809" >In Aalst zijn ze voorbereid op alle scenario&#039;s: &#034;Deal met Froome, Bardet en Aru&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T22:48:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027778" >VIDEO: Boze Degenkolb grijpt Matthews bij de nek na de finish</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T22:45:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027789" >Conte tekent verbeterd contract bij Chelsea</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T22:03:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/ander_nieuws/Zwemmen/1.3027776" >Timmers blijft ook na WK nog zwemmen: &#034;Ik doe er zeker nog een jaar bij&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:53:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027774" >Zo zien rennersbenen er uit na 16 Tour-etappes</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:40:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3002450" >Zulte Waregem verliest van Amiens, Lokeren en Moeskroen winnen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:13:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/tennis/US_Open/1.3027760" >Prijzengeld op US Open stijgt naar recordhoogte</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:09:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Italie/1.3027757" >Juventus blaast de transfer van Patrik Schick af</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T21:01:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.2986432" >Cercle-supporters kunnen beginnen te studeren: al 18 nieuwe namen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T20:16:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3027723" >Van Damme neemt het met MLS-All Stars op tegen Real Madrid</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T19:43:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/Engeland/1.3027696" >Mignolet neemt afscheid van Leiva: &#034;Zal je missen in de kleedkamer&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T19:07:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027670" >Kemna, ploegleider Sunweb: &#034;Eindelijk heeft het peloton eens durven koersen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T18:52:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027655" >Lefevere na baaldag Quick-Step: &#034;Shit happens&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T18:15:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3011326" >Hart speelt dit seizoen opnieuw in de Premier League</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T18:15:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/matchcenter/mc_tennis/vrouwen/comp_WTA_boekarest/MG_WTA_boekarest_R1/1.3027210" >Elise Mertens rekent af met Nederlandse in eerste ronde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:45:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/Jupiler_Pro_League/1.3027634" >&#034;Een transfer voor Raman? Hij kan geen heel seizoen op de bank zitten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:44:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/voetbal/buitenland/1.3027631" >Aubameyang scoort twee keer tegen Milan en mag niet meer weg van Dortmund</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:43:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027628" >Van Avermaet spurt naar 4e plek: &#034;Ik wist dat het te vroeg was&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:39:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/wielrennen/Tour/1.3027614" >Naesen: &#034;Romain riep: &#034;Je hebt mijn leven gered!&#034;&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-18T17:21:00.000+02:00">
18/07
</ins>
<a href="/cm/sporza/matchcenter/mc_wielrennen/Comp_tour_de_france_2017/1.3007538" >Matthews wint zijn tweede rit en hijgt in nek van groene Kittel</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4752 Wed Jul 19 02:00:00 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
<div id="skyscraper">
<div id="imu" class="ad">
<div id="pebbleMiddleLarge">
<script>
new_pebble_wrap('MiddleLarge', 'sporza', 'others', []);
</script>
</div>
</div>
<div id="PebbleTextLink">
<div class="ppb-right">
<script>konvento_wrap("textlink", "sporza", "others", [], "right" );</script>
</div>
</div>
</div>
</div>
<div id="pebble">
<script type="text/javascript">
adhese.tag({format: '', publication: '', location: 'others'});
</script>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.sporza.be/#!/p/1.3027776" data-mobile-text="Bekijk deze pagina op m.sporza.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/sporza-be/s?sporza.ander_nieuws.timmers_blijft_ook_na_wk_nog_zwemmen_ik_doe_er_zeker_nog_een_jaar_bij_id_1-3027776&behoefte=overige&category=sport&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodsport");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/sporza-be/s?sporza.ander_nieuws.timmers_blijft_ook_na_wk_nog_zwemmen_ik_doe_er_zeker_nog_een_jaar_bij_id_1-3027776&amp;behoefte=overige&amp;category=sport&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodsport" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=49924&amp;Digest=X8JPZOLl9Ruy/aCZO5SgVQ"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KR9TWM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KR9TWM');</script>
<script defer src="/html/js/sporza.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/spcloud/sporza.custom.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod18 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
